PSYLIB® – Антоний Сурожский. УЧИТЕСЬ МОЛИТЬСЯ

БИБЛИОТЕКА

Антоний Сурожский

УЧИТЕСЬ МОЛИТЬСЯ

Перевод Т.Л.Майданович (1999)

Текст позаимствован на сайте А.Сурожского

КОГДА БОГА НЕТ
СТУЧИТЕСЬ!
НА ПУТИ ВГЛУБЬ
КАК СПРАВИТЬСЯ С ВРЕМЕНЕМ
“СКАЖИ МНЕ ИМЯ ТВОЕ...”

Библиотека Фонда содействия развитию психической культуры (Киев)


КОГДА БОГА НЕТ

Приступая к беседам для начинающих молитвенный путь, я хочу со всей ясностью оговорить, что не ставлю цель академически объяснить или обосновать, почему надо учиться молитве; в этих беседах я хочу указать, что должен знать и что может сделать тот, кто хочет молиться. Так как сам я – начинающий, я буду считать, что вы тоже начинающие, и мы попытаемся начать вместе. Я не обращаюсь к тем, которые стремятся к мистической молитве или к высшим ступеням совершенства, – "молитва сама проторит дорожку" к ним (святитель Феофан Затворник).

Когда Бог пробьется к нам или мы прорвемся к Богу при каких-то исключительных обстоятельствах, когда повседневность внезапно распахнется перед нами с глубиной, которую мы никогда раньше не замечали, когда в себе самих мы обнаружим глубину, где молитва живет и откуда она может забить ключом – тогда проблем нет. Когда мы ощущаем Бога, то мы стоим лицом к лицу с Ним, мы поклоняемся Ему, мы говорим с Ним. Поэтому одна из очень важных исходных проблем – это положение человека, когда ему кажется, будто Бог отсутствует, и вот на этом я хочу теперь остановиться. Речь не о каком-то объективном отсутствии Бога, – Бог никогда на самом деле не отсутствует, – но о чувстве отсутствия, которое у нас бывает; мы стоим перед Богом и кричим в пустое небо, откуда нет ответа; мы обращаемся во все направления – и Бога нет. Как быть с этим?

Прежде всего, очень важно помнить, что молитва – это встреча, это отношения, и отношения глубокие, к которым нельзя принудить насильно ни нас, ни Бога. И тот факт, что Бог может сделать для нас Свое присутствие явным или оставить нас с чувством Своего отсутствия, уже является частью этих живых, реальных отношений. Если можно было бы вызвать Бога к встрече механически, так сказать, вынудить Его к встрече только потому, что именно этот момент мы назначили для встречи с Ним, то не было бы ни встречи, ни отношений. Так можно встретиться с вымыслом, с надуманным образом, с различными идолами, которые можно поставить перед собой вместо Бога; но это невозможно сделать по отношению или в отношениях с Живым Богом, точно так же, как это невозможно в отношениях с живым человеком. Отношения должны начаться и развиваться именно во взаимной свободе. Если быть справедливым и посмотреть на эти отношения именно как на взаимные, то ясно, что у Бога гораздо больше оснований печалиться на нас, чем у нас – оснований жаловаться на Него. Мы жалуемся, что Он не делает явным Свое присутствие в те несколько минут, которые мы отводим Ему в течение всего дня; но что сказать об остальных двадцати трех с половиной часах, когда Бог может сколько угодно стучаться в нашу дверь, и мы отвечаем: "Извини, я занят", или вообще не отвечаем, потому что даже и не слышим, как Он стучится в двери нашего сердца, нашего ума, нашего сознания или совести, нашей жизни. Так вот: мы не имеем права жаловаться на отсутствие Бога, потому что сами отсутствуем гораздо больше.

Второе важное обстоятельство – то, что встреча лицом к лицу с Богом – всегда суд для нас. Встретив Бога, будь то в молитве, в богомыслии или в созерцании, мы можем быть в этой встрече только либо оправданными, либо осужденными. Я не хочу сказать, что в этот момент над нами произносится приговор конечного осуждения или вечного спасения, но встреча с Богом – всегда критический момент, кризис. "Кризис" – греческое слово, и оно означает "суд". Встреча с Богом лицом к лицу в молитве – критический момент, и слава Богу, что Он не всегда являет нам Себя, когда мы безответственно, беспечно добиваемся встречи с Ним, потому что такая встреча может оказаться нам не по силам. Вспомните, сколько раз Священное Писание говорит о том, что опасно оказаться лицом к лицу с Богом, потому что Бог сила, Бог – правда, Бог – чистота. И вот, когда мы не чуем, не переживаем ощутимо Божие присутствие, первым нашим движением должна быть благодарность. Бог милостив; Он не приходит до времени; Он дает нам возможность оглянуться на себя, понять, и не добиваться Его присутствия, когда оно было бы нам в суд и в осуждение.

Я вам дам пример. Много лет назад ко мне пришел человек и стал просить: "Покажите мне Бога!" Я сказал, что не могу этого сделать, и прибавил, что если и мог бы, то он не увидел бы Бога. Потому что я тогда думал и теперь думаю: чтобы встретить, увидеть Бога, нужно иметь что-то общее с Ним, что-то, что даст нам глаза, чтобы увидеть, и восприимчивость, чтобы уловить, почуять. Этот человек спросил меня тогда, почему я так о нем думаю, и я предложил ему размыслить и сказать, какое место в Евангелии его особенно трогает, чтобы мне попытаться уловить, в чем его сообразность с Богом. Он сказал: "Да, такое место есть: в восьмой главе Евангелия от Иоанна рассказ о женщине, взятой в прелюбодеянии". Я ответил: "Хорошо, это один из самых прекрасных и трогательных рассказов; а теперь сядьте и подумайте: кто вы в этой сцене? На стороне ли вы Господа и полны милосердия, понимания и веры в эту женщину, которая способна покаяться и стать новым человеком? Или вы – женщина, которая изобличена в прелюбодеянии? Или один из старейшин, которые все один за другим вышли вон, потому что знали свои грехи? Или же один из молодых, которые колеблются и медлят?" Он подумал и сказал: "Нет, я единственный из иудеев, который не вышел и стал забивать эту женщину камнями". Тогда я сказал: "Благодарите Бога, что Он не дает вам встретиться лицом к лицу с Ним теперь!"

Это, может быть, крайний пример, но разве он часто не применим к нам? Мы не то что прямо отвергаем слова Божии или Его пример; но мы, пусть не так грубо, поступаем подобно воинам во время страстей Христовых: мы хотели бы закрыть Христу глаза, чтобы без помехи ударить Его, а Он нас не видел бы. Разве не это мы делаем, когда прячемся от Божьего присутствия и поступаем по своей воле, по своим настроениям и прихотям, вопреки тому, что есть воля Божия? Мы пытаемся накинуть покров на Его глаза, но ослепляем только себя самих. Как же мы можем в такие минуты приходить в Его присутствие? Можем, конечно – в покаянии, с сокрушенным сердцем; но нельзя идти, рассчитывая, что мы тут же будем приняты с любовью, как Его друзья.

Вспомните разные места в Евангелии: люди гораздо большего, чем мы, духа не осмеливались принять Христа. Вспомните сотника, который просил Христа исцелить своего слугу. Христос сказал: "Я приду", но сотник ответил: "Не надо – скажи только слово, и слуга мой исцелеет". Так ли мы поступаем? Обращаемся ли мы к Богу, говоря: "Не делай Свое присутствие явным, ощутимым для меня; достаточно, чтобы Ты сказал слово, и совершится то, что должно; пока мне не надо большего..." Или вспомните Петра в лодке после большого улова рыбы: он упал на колени и сказал: "Оставь меня, Господи, я человек грешный!" Он просил Господа уйти из его лодки, потому что, может быть, впервые испытал смирение; а пережил он чувство смирения, потому что внезапно прозрел величие Христа. Случается ли это когда-либо с нами? Когда мы читаем Евангелие и перед нами встает неотразимая красота и слава образа Христова, когда мы молимся и нас охватывает чувство величия и святости Божией, говорим ли мы когда-нибудь: "Я недостоин, чтобы Ты пришел ко мне"?.. А что сказать о тех случаях, когда мы должны понимать, что Он и не может прийти к нам, потому что нас-то нет, чтобы Его принять; мы хотим получить что-то от Него, а вовсе не Его Самого. Можно ли это назвать отношениями? Так ли мы относимся к друзьям? Ищем ли мы того, что дает дружба, или любим самого друга? И в какой степени это же верно по отношению к Господу?

Теперь подумаем о молитвах, ваших и моих; вспомним, как сильна, горяча, глубока бывает молитва, когда молишься о ком-то, кого любишь, или о чем-то важном для тебя. Сердце открыто, всё наше существо собрано и сосредоточено в молитве. Значит ли это, что весь смысл этой молитвы, вся ее сила – во встрече с Богом? Нет; это значит только, что для тебя важен предмет твоей молитвы. Потому что когда после такой горячей, глубокой, напряженной молитвы о любимом человеке или по поводу тревожных обстоятельств мы переходим к следующей теме, которая не так глубоко нас затрагивает, и мы остываем – что изменилось? Бог ли охладел или отошел в сторону? Нет, это просто значит, что вдохновение и напряженность нашей молитвы родились не от Божьего присутствия, не от моей веры в Него, моей тоски по Богу, чуткости к Нему, а лишь от того, что мое сердце болеет о ком-то, о чем-то – но не о Боге. Как же тогда удивляться, что мы не ощущаем Божьего присутствия? Не Он отсутствует, а нас нет при такой "встрече". Не Он, а наше сердце остывает, потому что Он для нас не так уж много значит.

Иногда Бог "отсутствует" еще и по другой причине. Пока мы подлинны, пока мы являемся самими собой, Бог может присутствовать во встрече и может что-то для нас сделать. Но как только мы напрягаемся быть не тем, что мы есть на самом деле, то для нас ни сделать ничего нельзя, ни сказать; мы становимся фиктивным, подставным существом, а с такой нереальной личностью Бог ничего не может сделать.

Для того чтобы мы могли молиться, мы должны войти в отношения, которые определяются как Царство Божие. Мы должны сознавать, понимать, что Он – Бог, что Он – Царь, и отдаться, поручить себя Ему. Мы всегда должны хотя бы помнить о Его воле, даже если пока неспособны ее выполнить. В противном случае, если мы относимся к Богу, как богатый юноша, который не мог последовать за Христом, потому что был слишком богат, – как можем мы тогда встретиться с Ним? Как часто посредством молитвы, посредством глубокого общения с Богом, по Которому мы тоскуем, мы просто ищем для себя немного радости; мы не готовы продать всё, чтобы купить взамен драгоценную жемчужину. Как в таком случае можем мы обрести эту жемчужину? Ее ли мы ищем?.. Ведь подобное происходит и в человеческих отношениях: когда мужчина или женщина полюбит кого-то, все остальные люди уже не имеют для него, для нее того же значения. Это выражено в древнем изречении: "Когда у юноши есть невеста, он окружен уже не мужчинами и женщинами, а просто людьми".

Не это ли может, не это ли должно произойти со всяким нашим богатством, когда мы обращаемся к Богу? Не должно ли оно стать своего рода фоном, бледным и серым, на котором со всей рельефностью будет выделяться единственная значительная Личность? Нам хотелось бы иметь один мазок небесной лазури для полноты картины нашей жизни, в которой столько темных сторон. Бог же готов оказаться вне нашей жизни, Он готов взять на Себя всю ее полностью, как крест, но не готов быть просто одним из обстоятельств в нашей жизни.

Так вот, когда мы пришли к выводу, что Бог отсутствует, не следует ли нам поставить перед собой вопрос – кого мы в этом виним? Мы всегда виним Бога, – либо обвиняем Его прямо в лицо, либо жалуемся другим, что Он отсутствует, что Его никогда нет, когда Он нужен, что Он не отзывается, когда к Нему обратишься. Иногда мы более "благочестивы"- именно в кавычках! – и говорим: "Бог испытывает мое терпение, мою веру, мое смирение", и находим множество способов обратить Божий суд о нас выгодной для нас стороной: "Я так терпелив, что могу терпеть даже Самого Бога!" Разве это не так?..

Помню, когда я был молодым священником, я однажды произнес проповедь, одну из многих, произнесенных мною в приходе. После службы ко мне подошла девушка и сказала: "Отец Антоний, вы, наверное, очень плохой человек", Я ответил: "О да, – но как вы об этом узнали?" Она пояснила: "Вы так хорошо описали наши грехи, что, конечно, вы сами их все совершили". Разумеется, дурные мысли и дурные состояния, неприглядное описание которых я вам здесь предлагаю, вероятно, мои собственные, но, может быть, хоть в какой-то мере, всё же и ваши.

Если мы хотим молиться, то сначала должны быть убеждены в том, что мы – грешники, нуждающиеся в спасении, что мы отделены от Бога, что не можем жить без Него, и единственное, что мы можем Ему принести, это наша отчаянная тоска о том, чтобы стать такими, какими Бог принял бы нас, принял в нашем покаянии, принял нас с милосердием и любовью. И вот молитва, с самого ее начала, – это наше посильное восхождение к Богу, момент, когда мы поворачиваемся к Богу, не решаясь подойти ближе, зная, что если мы встретим Его слишком рано, прежде, чем Его благодать поможет нам встретить Его – встреча будет судом. Всё, что мы можем сделать, это повернуться к Нему в благоговении, в трепетном преклонении и почитании, на какие мы только способны, со всем вниманием и серьезностью, и просить Его сделать с нами что-то, что даст нам способность встретиться с Ним лицом к лицу, не в суд и не в осуждение, но в жизнь вечную.

Здесь я хотел бы напомнить вам притчу о мытаре и фарисее. Мытарь приходит в храм и стоит позади, у входа. Он знает, что стоит осужденным; он знает, что в категориях справедливости ему надежды нет, потому что он не причастен Царству Божию; он – вне царства правды и праведности или царства любви, потому что не принадлежит ни царству праведности, ни царству любви. Но в той жестокой, уродливой жизни насилия, которая является его жизнью, он научился чему-то, о чем праведный фарисей не имел и понятия. Он научился, что в мире соперничества, в мире хищнических отношений, жестокости и бессердечия, единственное, на что можно надеяться – это на вторжение милосердия, на вторжение сострадания, неожиданное и невероятное, которое не коренится ни в исполнении долга, ни в строе естественных отношений, и которое приостановило бы закономерность жестокости, насилия и бессердечности в повседневной жизни. Мытарь, будучи вымогателем, ростовщиком, хищником, знал из собственного опыта, что бывают моменты, когда безо всякой причины – поскольку это никак не входит в его мировоззрение – он вдруг простит долг, потому что его сердце дрогнуло и стало уязвимым; когда, может случиться, он не предаст кого-то в тюрьму, потому что человеческое лицо что-то ему напомнило или звук голоса коснулся его сердца. Логики в этом нет; это не входит ни в его образ мыслей, ни в его обычный образ действий. Тут, наперекор и вопреки всему, вторгается нечто, чему он не может противиться; и он тоже, вероятно, знает, как часто сам бывал спасен от конечной катастрофы этим вторжением неожиданного и невероятного милости, сострадания, прощения. И вот он стоит у церковной притолоки, зная, что область внутри храма – область праведности и любви Божией, которой он не принадлежит и куда вступить не может. Но он по опыту знает, что невероятное сбывается, и тут-то он и говорит: "Помилуй! Нарушь законы справедливости, нарушь законы религии, милостиво сойди к нам, не имеющим права ни на прощение, ни на то, чтобы вступить в эту область". И вот я думаю, что это – исходная точка, от которой мы должны начинать снова и снова, постоянно.

Вы, вероятно, помните место у апостола Павла, где Христос ему говорит: Сила Моя в немощи совершается... Эта немощь – не та слабость, которую мы обнаруживаем, когда грешим и забываем Бога, но такая слабость, которая означает гибкость до конца, полную прозрачность, всецелое предание себя в руки Божии; обычно же мы стараемся "изо всех сил" и мешаем Богу явить Его силу.

Когда ребенок только начинает учиться писать и не знает, что от него ожидается, то его рука совершенно гибко и послушно управляется рукой матери; как только он вообразит, что понял, и старается "помогать", всё идет вкривь и вкось: вот что я имею в виду, когда говорю, что сила Божия совершается в немощи. Или же возьмите парус: ветер может его наполнить так, что он понесет весь корабль – только потому, что парус гибок; если вместо паруса вы поставите прочную доску, то ничего не получится... Железная рукавица крепка, но как мало можно ею сделать; перчатка хирурга еле чувствуется, еле приметна, ничего не стоит ее порвать, но благодаря ей "умная" рука врача творит чудеса... И вот одна из вещей, которым Бог постоянно старается нас научить вместо воображаемой и ничтожной, анархичной нашей "силы" это хрупкость, гибкость, всецелая отдача себя в руки Божии.

Я вам дам пример. Двадцать пять лет тому назад один мой друг, у которого было двое детей, погиб при освобождении Парижа. Дети его не любили меня, ревновали, что у отца есть такой друг, но когда отец умер, они потянулись ко мне потому что я был другом их отца... И вот его дочь, девочка лет пятнадцати, пришла однажды ко мне в приемную (я был врачом прежде чем стать священником) и увидела, что рядом с медицинскими принадлежностями у меня на столе лежит Евангелие. Со всей самоуверенностью юности она сказала: "Не понимаю, как может образованный как будто человек верить в такую чепуху". Я ее тогда спросил: "А ты читала?" Она ответила: "Нет". – "Так вот помни: только очень глупые люди судят о вещах, которых не знают". После этого она прочла Евангелие, и оно настолько покорило ее, что вся ее жизнь переменилась, потому что она начала молиться, Бог дал ей испытать Свое присутствие, и она некоторое время жила этим. Потом она заболела неизлечимой болезнью, и когда я уже был священником в Англии, прислала мне письмо, где говорила: "С тех пор, как тело мое начало слабеть и вымирать, дух мой более живой, чем когда-либо, и я ощущаю Божие присутствие так легко и с такой радостью". Я написал ей в ответ: "Не ожидай, что это состояние продлится; когда сил еще убавится, ты не сможешь больше собственным порывом устремляться к Богу, и придет время, когда тебе покажется, что к Богу нет доступа". Через некоторое время она снова мне написала: "Да, вы были правы; я теперь так слаба, что не могу собрать сил, чтобы устремляться к Богу или даже тосковать по Нему, и Бога словно нет". Я ей тогда ответил, чтобы она попробовала поступить по-другому: научиться смирению в подлинном, глубоком смысле этого слова.

На латинском языке humilitas, смирение происходит от слова humus – "плодородная земля"; и вот, смирение не заключается в том, чтобы, как мы это постоянно делаем, "прибедняться", и думать и говорить о себе плохое, и убеждать других, будто наши ходульные манеры и есть смирение. Смирение – это состояние плодородной земли; земля всегда у нас под ногами, она самоочевидна, она забыта; по ней мы ходим – и никогда ее не вспомним; она открыта всему, в нее мы кидаем отбросы, всё, что нам не нужно. Она безмолвна и всё принимает, – и самый навоз, и отбросы она принимает творчески и обращает их в живое и животворное богатство. Она самое разложение претворяет в новую силу жизни; открытая дождю, открытая всякому семени, она приносит плод в тридцать, в пятьдесят и во сто крат.

И я посоветовал этой женщине: "Учись быть такой же перед Богом: отдающейся, не сопротивляющейся, готовой принять и от людей и от Бога, что бы они ни дали". И на самом деле ей пришлось много претерпеть от людей. После шести месяцев ее болезни муж устал от того, что у него умирающая жена, и бросил ее: она с избытком познала отвержение, но и Бог осиял ее Своим светом и послал освежающий дождь. Немного позже она написала: "Я совсем истощена. У меня нет сил устремляться к Богу, но теперь Бог Сам сходит ко мне".

Этот рассказ – не только иллюстрация, он подчеркивает основную мысль: вот та немощь, в которой Бог может явить Свою силу, и вот такая ситуация, когда отсутствие Божие обращается в Его присутствие. Мы не можем насильно завладеть Богом; но если мы стоим, как мытарь или как эта женщина – за гранью того, что "правильно", но в пределах, где царит милосердие, мы можем встретить Бога.

Теперь постарайтесь продумать "отсутствие" Бога, и поймите всем своим существом, что раньше чем стучать в дверь (и это не только дверь Царства в общем смысле, Христос действительно говорит: Я есмь дверь), надо осознать, что мы находимся вне, снаружи. Если мы по безумию вообразим, что мы уже в Царстве Божием, то, разумеется, и стучаться некуда, остается только глядеть вокруг – где же ангелы и святые и предназначенная для нас обитель? И когда мы не увидим ничего, кроме темноты или стен, то вполне справедливо можем удивляться, до чего непривлекателен рай... Надо осознать, что мы еще не в раю, что мы всё еще вне Царства Божия, и тогда спросить себя: где же дверь и как в нее стучать?

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


СТУЧИТЕСЬ!

В прошлой беседе я говорил о том, как мы воспринимаем отсутствие Бога – не объективное Его отсутствие, а то, как мы лично это состояние переживаем. И я сказал, что пока мы не осознали, что находимся вне Царства Божия, и, чтобы нас впустили, нам нужно стучать в дверь, мы можем долгие годы прожить в иллюзии, будто уже там находимся, и никогда не достичь тех глубин, где Божие Царство раскрывается во всей своей красоте, во всей своей правде, во всей своей славе.

И вот, говоря, что мы находимся "снаружи", я не имею в виду, что мы просто и радикально вне Царства, как могли бы просто и радикально находиться уже в его пределах. Здесь, я думаю, скорее можно говорить о постепенном продвижении из глубины в глубину или от высоты к высоте, так, что на каждой ступени мы уже обладаем каким-то богатством, какой-то глубиной – и вместе с тем продолжаем тосковать и стремиться дальше, к большему богатству и к большей глубине. Это очень важно помнить, потому что даже находясь еще вне Царства Божия, мы уже удивительно богаты. Бог столько нам дал: мы одарены умственно и эмоционально, наша жизнь так полна, что нам может показаться, будто большего уже не может и быть, что мы достигли полноты, цельности, предела нашего поиска. Но мы должны понять и должны помнить, что всегда есть что-то большее. Мы можем ликовать о том, что как мы ни бедны – мы так богаты, но одновременно устремляться к подлинному сокровищу Царства Божия, не давая себе увлечься тем, что уже имеем, чтобы не отвернуться от того, что еще впереди.

Мы должны помнить, что всё, чем мы обладаем, нам дано в дар. Первая заповедь блаженства говорит о нищенстве, и только если мы живем этой заповедью, мы сможем войти в Царство Божие. У этой заповеди двоякий смысл; с одной стороны очевидно, что, хотим мы того или нет, мы не обладаем ничем, что могли бы удержать; мы обнаруживаем, что мы – ничто и ничем не обладаем: всеконечная, зияющая, безнадежная нищета. Мы существуем, потому что Бог нас вызвал к бытию, привел нас в бытие; мы ничем в этом не участвовали, это не было действием нашей свободной воли. Мы не владеем жизнью так, чтобы кто-то в любой момент не мог бы ее у нас отнять, и в этом смысле всё, чем мы являемся, и всё, что у нас есть – недолговечно. У нас есть тело – но оно умрет; у нас есть ум – но достаточно крошечному сосуду разорваться в мозгу, чтобы самый великий ум угас; у нас есть чуткое, живое сердце, но приходит мгновение, когда мы хотели бы выразить всё свое сочувствие, всё свое понимание кому-то, кто в этом нуждается, – а у нас в груди только камень...

Так что можно в каком-то смысле сказать, что мы не обладаем ничем, потому что мы не вольны ни в чем, что у нас есть. И это могло бы привести нас не к чувству, что мы принадлежим Царству Божию, и к радости об этом, но к отчаянию – если бы мы не помнили, что, хотя ничто не наше так, что нельзя было бы у нас отнять, – однако всё это у нас есть. Мы богаты, и всё, чем мы обладаем, есть дар и свидетельство любви Божией и любви человеческой, всё – непрерывный поток Божественной любви; и в силу этого (и поскольку мы ничем не обладаем) любовь Божия проявляется с постоянством и полнотой. А всё то, что мы загребаем в собственные руки, чтобы присвоить, бывает тем самым вырвано из области любви. Да, оно становится нашим – но любовь потеряна. И только те, которые отдают всё, получают опыт подлинной, всецелой, окончательной, неизбывной духовной нищеты – и обладают любовью Божией, выраженной во всех Его дарах. Один из наших русских богословов, отец Александр Шмеман, сказал: "Вся пища мира есть любовь Божия, ставшая съедобной". Я думаю, что это действительно так; и в то мгновение, когда мы стараемся разбогатеть, удержав что-то для сохранности в руках, мы оказываемся в проигрыше, потому что пока у нас в руках ничего нет, мы можем брать или не брать, или делать ими что угодно.

Вот это и есть Царство Божие: мы чувствуем, что свободны от обладания; и эта свобода устанавливает нас в таких взаимоотношениях, где всё – любовь человеческая и Божия любовь.

Так что если рассуждать в таких категориях, можно это перенести на то, о чем я уже говорил раньше. Да, мы богаты; но никогда не должны обольщаться этим достоянием и воображать, будто можно разрушить старые житницы, старые амбары и строить новые для того, чтобы сложить туда еще и еще больше добра (см. Лк. 12: 16-22). Копить ничего нельзя, – ничего, кроме самого Царства Божия. И тогда мы можем отрясать одну вещь за другой, чтобы двигаться вперед свободными – свободными от обладания. Не замечали ли вы, что быть богатым всегда значит обеднеть на каком-то другом уровне? Достаточно нам сказать: "Вот часы – они мои", и зажать их в кулаке, как мы оказываемся обладателями часов, но лишаемся руки. А если и ум замкнуть на нашем имуществе, если замкнуть и сердце, чтобы уберечь и никогда не потерять то, что в нем хранится, то оно становится таким же мелким, как та вещь, на которой мы замкнулись.

Если всё это верно, то в момент, когда мы канули на самое дно и дальше некуда, когда вся наша нищета зияет перед нами, то мы уже на краю Царства Божия, мы уже почти знаем, что Бог есть любовь и что Своей любовью Он нас держит. И в эту минуту открываются одновременно две возможности: мы можем начать молиться из всеконечного горя, лишенности, нищенства, – и можем ликовать, что так одарены любовью Божией. Но это возможно только при условии, что мы познали то и другое опытно, потому что пока мы воображаем, что богаты, нам не за что благодарить Бога, и у нас нет пути узнать, что мы любимы Им. Наши благодарения Богу – слишком часто благодарность "вообще", и покаяние, которое мы приносим Богу, часто слишком обобщено.

Я пережил это однажды при очень неромантических и недуховных обстоятельствах. Однажды подростком, я ехал кого-то навестить и тщательно рассчитал время в надежде приехать к обеду: я думал, что если приеду вовремя, то меня не заставят ждать в соседней комнате, чем-нибудь да покормят! Но, как всегда бывает в таких случаях, поезд опоздал, и я приехал после обеда, голодный, как волк. Я был с товарищем, и поскольку мы были действительно слишком уж голодны, мы попросили чего-нибудь перекусить. Нам предложили пол огурца. Мы посмотрели на этот огурец и друг на друга и подумали: это всё, что нам Бог посылает?!.. И тогда мой товарищ сказал: "Давай помолимся". У меня мелькнуло: это за огурец-то?!. У моего друга было больше веры, он был более благочестив, чем я, и мы прочитали вместе Девятый час, еще несколько молитв, затем молитву перед едой; и всё это время я не мог оторваться мыслью от этой половины огурца, четверть которого достанется мне. Потом мы разломили этот огурец и ели его. И я за всю жизнь никогда не был так благодарен Богу ни за какое количество пищи. Я ел его, как едят священную пищу. Я ел внимательно, чтобы не упустить ни одного мгновения этого наслаждения от свежего огурца, и когда мы кончили, я без колебаний сказал: "А теперь давай поблагодарим Бога", и мы снова молились в благодарности.

Это важно, потому что невозможно жить молитвенной жизнью, невозможно двигаться вперед, к Богу, если мы не свободны от обладания: обе наши руки должны быть открыты свободно, сердце должно быть абсолютно открытое – не как кошелек, который мы боимся оставить открытым, чтобы из него не выпали деньги, но как кошелек открытый и пустой, – и ум должен быть совершенно открытый, "пустой" к неизвестному и неожиданному. Вот так мы одновременно и богаты, и полностью свободны от обладания. И тогда можно говорить о том, что мы еще вне Царства Божия – но так богаты; или внутри его – и так свободны.

Так бывает, например, когда мы постимся. Я не говорю о том посте и воздержании, которое сосредоточено только на желудке, но о той трезвости, которая делает нас способными – а то и понуждает нас – ничем не быть порабощенными. Это для нас вопрос всей жизненной установки. Прежде всего это относится к воображению, потому что грех начинается в воображении. Один из православных писателей IX века сказал, что грехи плоти это грехи, которые дух совершает против плоти. Ответственна не плоть, – и, я думаю, в этом смысле мы должны научиться владеть своим воображением. Пока воображение нами не овладело, всё вне нас; раз воображение вплелось в вещи, мы уже к ним прилипли. Вам, например, известно, что существует еда: мясо, овощи, сладкое и т.д. Вы знаете, что это объективный факт. Если вы усядетесь и скажете: "Я не очень голоден, но здесь столько заманчивой снеди, – чего же мне хочется?" – то через пять минут вы уже протянули щупальцы ко множеству вещей. Вы будете, как Гулливер, привязаны к земле одним волоском, и еще одним, и еще одним; каждый волосок – пустяк, а все волоски вместе будут держать вас крепко привязанным к земле. И как только вы вполне дали своему воображению разгуляться, всё становится гораздо труднее. В этом смысле нам надо быть трезвыми и бороться за свободу. Существует очень большая разница между любовью и привязанностью, между голодом и жадностью, между живым интересом и любопытством – и т.д. У каждой из наших естественных наклонностей есть зараженный злом двойник; он-то и есть один из путей к нашему порабощению. Это то, что я имел в виду, когда говорил о протянутых щупальцах; их надо убрать, втянуть назад. Если не сказали "нет" вовремя – не миновать борьбы. Но тогда будьте беспощадны, потому что ясность ума и независимость более драгоценны, чем то удовлетворение, которое вы получаете через порабощение.

И вот, если то, что я сказал – справедливо, то дальше мы должны стучаться в дверь. И тут некоторые проблемы становятся особенно обостренными. Если бы речь шла о двери того или другого храма, то было бы просто: мы бы пошли и постучались. Но беда в том, что чаще всего мы не знаем, куда стучаться. Часто человек хочет молиться, и встает перед ним вопрос: где же средоточие молитвы? Куда обратить свой взор, свое сердце?.. Если вы мусульманин, то это просто: вы повернетесь к Мекке. Но даже и тогда, повернувшись к Востоку – что же дальше? Нельзя сосредоточиться ни на чем меньшем, чем Бог. Как только вы стараетесь сосредоточиться на Боге воображаемом или на Боге, Которого можно себе представить, возникает риск, что между собой и подлинным Богом вы поставите идола. Эту мысль еще в IV веке выразил святой Григорий Богослов, который говорит, что как только мы ставим перед собой нечто видимое – будь то распятие, престол, икона – или незримый образ Бога, Каким мы себе Его представляем, или Христа, Каким мы Его видели на изображениях – и сосредотачиваем на этом свое внимание, то между собой и Богом мы поставили преграду, потому что тем образом, который мы себе составили, мы подменили Личность, к Которой обращаемся с молитвой. А делать нужно вот что: собрав всё наше знание о Боге для того, чтобы предстать в Его присутствие, помнить затем, что всё мое знание о Нем – это мое прошлое, оно как бы за моей спиной, а я сам стою лицом к лицу с Богом во всей Его сложности, во всей Его простоте, таким близким и таким непостижимым. Только если мы стоим совершенно распахнутыми к неизвестному, это неизвестное, Этот Неизвестный сможет открыться нам, как Сам захочет, – нам, таким, какие мы есть сегодня. В такой открытости сердца, в такой открытости ума мы должны стоять перед Богом, не стараясь придать Ему какую-то форму или втиснуть Его в понятия и образы, – и тогда постучаться.

Куда?.. Евангелие говорит нам, что Царство Божие прежде сего внутри нас самих. Если мы не можем найти Царства Божия внутри себя, если мы не можем встретить Бога внутри, в своих глубинах, то очень маловероятно, чтобы мы Его встретили где-то вне себя. Когда первый космонавт Гагарин возвратился из "космоса" и сделал свое знаменитое заявление, что Бога в небесах он не встретил, один московский священник заметил, что "если Вы не встретили Его на земле, Вы никогда не увидите Его на небесах". Если я не могу соприкоснуться с Богом, так сказать, под собственной кожей, в том маленьком мире, которым я являюсь, то очень маловероятно, что даже встретив Его лицом к лицу, я Его узнаю. Святой Иоанн Златоустый сказал: "Найди дверь своего сердца, и ты увидишь, что это дверь в Царство Божие". Поэтому обращаться надо внутрь себя, а не наружу – но особым образом. Речь не о том, чтобы прибегнуть к самоанализу; я также не имею в виду, что внутрь надо идти приемами психоанализа или психологии. Это не путешествие в сущность моего собственного "я"; это путь через, сквозь мое "я", чтобы из собственных глубин вынырнуть там, где Бог есть, где Бог и мы встретимся.

Так что вопрос зарождающейся молитвы имеет два аспекта: во-первых, вхождение внутрь, и во-вторых, как мы произносим слова молитвы и куда мы их обращаем.

Сейчас я скажу о втором. В направлении чего, в направлении Кого я должен обращать острие своей молитвы? Очень часто человек старается кричать в небо и удивляется, что небо пусто и не отзывается. Но там и не найдется отклика. В VII веке Иоанн Лествичник писал, что молитва, слова молитвы подобны стреле. Но иметь стрелу еще недостаточно; если вы хотите попасть в цель, вам нужен лук с хорошей тетивой и крепкая рука, чтобы его натянуть. Если у вас хороший лук, но вы не умеете натянуть тетиву, ваша стрела пролетит недалеко и скоро упадет на землю. Если вы не пошлете стрелу рукой сильной, стрела также не достигнет цели. Поэтому нужен лук, нужна тетива, нужна рука, нужна сила. Если слова молитвы – стрела, мы должны нацеливать их в самую глубину, туда, где Бог пребывает в нас; мы должны обратить наш лук внутрь, чтобы поразить себя в самую нашу глубину. И еще мы должны создать все необходимые условия, чтобы стрела могла лететь с силой. Очень часто мы в молитве невнимательны, наше сердце не в ней, и та жизнь, какой мы живем, не служит молитве опорой... Такова, если хотите, аналогия с луком, тетивой и силой.

Бывают моменты, когда можно сделать попытку прорваться в глубины, взывая к Тому, Кто в корне и глубине всякой вещи, но вы совершенно ясно будете видеть, куда вы направляетесь и куда нацеливаете молитву: не назад, не ввысь, но глубже и глубже, на всякое противодействие, которое стоит на пути, на всякую скрытую уловку и заблуждение, на всё, что препятствует вам проникнуть в самую глубину. И тогда молитва станет чем-то вполне осуществимым – хотя и будет суровым, напряженным и отважным трудом.

И вот, прежде всего мы должны выбрать молитву. Это очень важный момент; как при человеческих взаимоотношениях важно употребить нужное слово, так же важно это и в молитве. Какую бы молитву мы ни выбрали, она должна быть для нас осмысленной и не вызывать у нас неловкости. Должен признаться, что когда я листаю существующие молитвенники, у меня часто возникает чувство неловкости. Мне представляется, что, будь Бог действительно, конкретно здесь, со мной, я бы никак не дерзнул держать перед Ним такие речи о Нем Самом и рассказывать Ему о Нем же массу вещей, которые Он знал задолго до того, как я вообще появился на свет. Итак, нужен выбор, потому что если вы стыдитесь своей молитвы, то Богу будет неловко и от вас, и от молитвы тоже, и вы никогда не сможете принести ее Богу от всего сердца. И вот первое – действительно найти слова молитвы, которые были бы достойны вас и достойны Бога. Я говорю "достойны вас и достойны Бога", потому что если они достаточно хороши для вас, то Бог может принять их, но если они для вас нехороши, то не докучайте ими Богу, Он слышал много гораздо лучших слов. Но не нужно стараться выискивать какие-то особенные слова; одна из опасностей в молитве это стараться найти слова, которые были бы "на уровне Бога". К сожалению, поскольку никто из нас не на уровне Бога, у нас это не получается, и мы тратим массу времени, приискивая особенные слова.

Не пытаясь охватить всего в этой области, я хотел бы дать вам образец убедительности молитвенного действия или молитвенных слов. В еврейском фольклоре есть сказание о жизни Моисея, и в нем – замечательное место. Моисей встретил в пустыне пастуха. Он проводит с ним весь день и помогает ему доить овец, а к вечеру видит, как пастух собрал лучшее молоко в деревянную миску и поставил в отдалении на плоский камень. Моисей спрашивает его, зачем он это делает, и пастух отвечает: "Это Божье молоко". Моисей озадачен и спрашивает, что он имеет в виду. И пастух отвечает: "Из всего молока я всегда собираю лучшее и приношу его в дар Богу". Моисей, куда более изощренный умом и утонченный, чем пастух с его наивной верой, спрашивает: "И Бог пьет молоко?" – "Да, – отвечает пастух, – пьет". Чувствуя, что надо просветить бедного пастуха, Моисей объясняет ему, что Бог – чистый Дух и молока не пьет; но пастух уверен, что Он молоко выпивает. У них происходит спор, в заключение которого Моисей говорит пастуху, чтобы тот спрятался в кустах и посмотрел, действительно ли Бог приходит пить молоко, – после чего удаляется в пустыню на молитву. Пастух притаился в кустах, ночь наступила, и при лунном свете пастух видит лисичку, которая бежит из пустыни, оглядывается направо, оглядывается налево и, подбежав к миске, быстро лакает молоко, а потом снова убегает в пустыню. На следующее утро Моисей находит пастуха печальным и подавленным. "В чем дело?" – спрашивает Моисей. "Ты был прав, Бог – чистый Дух и Ему не нужно мое молоко". Моисей удивлен и говорит: "Ты должен радоваться, теперь ты знаешь о Боге больше, чем знал раньше!" – "Да, – говорит пастух, – но единственного, чем я мог выразить Ему свою любовь, я лишился". Тут Моисей что-то прозревает; он уходит в пустыню и начинает усердно молиться. Ночью, в видении, Бог к нему обращается и говорит: "Моисей, ты ошибся! Действительно, Я – чистый Дух. Но Я всегда принимал с благодарностью молоко, которое пастух приносил Мне в дар как выражение своей любви; но поскольку Мне, как чистому Духу, молоко не нужно, Я делился им с этой лисичкой, которая молоко очень любит".

Я постарался указать, во-первых, на то, что молитва должна быть обращена внутрь – не к Богу в небесах, не к Богу далекому, но к Богу, Который ближе к нам, чем мы сами это осознаем; а во-вторых, что первое действие молитвы выбрать такие слова, которых мы не стыдимся, которые в полной мере выражают нас и которые нас достойны; и затем принести их Богу со всем разумением, на какое мы только способны. И надо всё свое сердце вложить в это молитвенное предстояние, в это признание Его своим Богом, в этот акт нежной любви, – действием, которое охватывает весь наш ум, всё наше сердце; и таким действием, которое совершенно адекватно тому, чем мы являемся.

Поэтому первое, что я предлагаю – это чтобы вы для начала продумали, какие слова молитвы значат для вас что-то, что вы можете принести Богу, будь это слова ваши собственные или кем-то уже сказанные. Задумайтесь о том, насколько они трогают ваше сердце, насколько вы способны сосредоточить на них свою мысль – потому что если вы не можете быть внимательны к словам, которые произносите, почему Бог должен быть к ним внимателен? Как Он может увидеть в них выражение любви, если вы не вкладываете в них своего сердца, если вы в них вложили только некоторую долю учтивости с долей рассеянности?

И тогда, если вы научитесь пользоваться молитвой, которую выбрали, в периоды, когда есть возможность всё свое внимание уделить Божественному присутствию и принести Богу эту молитву, постепенно сознание Бога вырастет настолько, что, находитесь ли вы с людьми, прислушиваетесь ли к ним, разговариваете или работаете наедине – это сознание достаточно сильно, чтобы даже на людях вы были в состоянии молиться. Аналогии, которые проводят наши духовные писатели, приложимы на двух уровнях: один проще и прямее и, мне кажется, очень хорошо выражает то, что они стремятся дать понять; другой несколько более возвышен.

Простая и прямая параллель – это высказывание святителя Феофана Затворника, который говорит: "Сознание присутствия Божия должно быть у нас таким же ясным, как зубная боль". Когда у вас болят зубы, вы об этом не забываете. Вы можете разговаривать, можете читать, прибирать, петь или делать что угодно – зубная боль при вас непрерывно, и вы не можете избежать ее назойливого присутствия. И он говорит, что подобным же образом мы должны воспитать боль тоски в своем сердце. Речь не идет о физическом сердце, но о том, чтобы в то мгновение, когда мы выпали из молитвенного соприкосновения с Богом, в наших тайниках вкоренилась такая "боль", которая была бы отчаянной тоской по Нему, чувством, что – "вот, я один; где же Он?"

В более возвышенном стиле это означает, что когда нас настигает большая радость, большое горе или большое страдание, то на протяжении дня мы о них не забываем. Мы слушаем, что нам говорят люди, работаем свою работу, читаем, делаем то, что от нас ожидается, а боль утраты, трепет радости, сознание захватывающего известия не покидают нас ни на мгновение...Таким же должно быть чувство присутствия Божия. И если это чувство так же ясно, тогда можно молиться в то время, как делаешь что-то другое. Можно молиться, когда работаешь физически, но можно молиться и когда ты на людях, что-то слушаешь, о чем-то разговариваешь или занят другим человеком. Но, как я уже сказал, это не случается сразу, и, я думаю, сначала мы должны, когда позволяют обстоятельства, упражняться в том, чтобы достигать молитвенного внимания и сердечного сокрушения, потому что в молитве очень легко рассеяться и из трезвости соскользнуть в грёзы. Станем поэтому учиться молитвенному вниманию, совершенной устойчивости, молитвенному предстоянию и преданию себя Богу в минуты, когда способны на это неразделенным умом и сердцем, и тогда можно будет попытаться делать это и в других обстоятельствах.

К этому мы подойдем в следующей главе, на примере того, как можно взять одну или две молитвы и пользоваться ими, чтобы прорваться в собственные глубины, в то место, где Бог пребывает. Я также постараюсь объяснить, как можно продвигаться внутрь, потому что это другого рода труд. Не забывайте о лисичке, она может оказаться полезной в вашей молитвенной жизни; и, раз уж речь зашла о лисицах, если хотите узнать, как подружиться с Богом, поучитесь у другой лисички (из книги А. де Сент-Экзюпери "Маленький Принц"), как подружиться с кем-то, кто очень чуток, очень раним и очень застенчив.


НА ПУТИ ВГЛУБЬ

Я говорил о том, что одна из проблем, перед которой мы все стоим и которую должны решить, это – куда направить свою молитву. И я предложил- на самих себя. Только если молитва, которую вы хотите принести Богу, достаточно осмысленна и значительна для вас самих, вы сможете встать с ней перед Господом. Если вы невнимательны к словам, которые произносите, если ваше собственное сердце на них не отзывается или если ваша жизнь не устремлена в том же направлении, что и ваша молитва, она не вознесется к Богу. Поэтому, как я уже сказал, первое, что нам надо сделать – это выбрать молитву, которую мы сможем произнести всем сердцем, всем умом, всей своей волей: молитву, которая не обязательно должна быть выдающимся произведением литургического искусства, но должна быть правдивой и не слабее того, что вы хотите выразить. Вы должны эту молитву понимать во всем ее богатстве и точности.

При выборе молитвенных слов можно сделать три вещи: можно молиться своими словами, – это та молитва, которая ключом бьет из нашей собственной души; можно молиться краткой молитвенной формулой, – такого рода молитвы, при всей своей краткости, очень интенсивны и охватывают очень большую область, их содержание чрезвычайно многозначно; можно пользоваться тем, что называется, иногда несколько пренебрежительно, "готовыми молитвами", диапазон которых от самых плоских произведений, когда люди стараются изобрести молитвы на все случаи жизни, до глубочайшего опыта святых, выраженного в молитвах, которые они не придумывали, но которые Дух Святой выковал в их жизни и сердце. Я хотел бы сказать нечто о каждом из этих родов молитвы.

"Свободная", "естественная" молитва, молитва своими словами возможна при двух обстоятельствах: или когда мы вдруг осознали присутствие Божие, и это сознание требует от нас отклика – молитвой, радостью, всеми формами ответа, на которые мы способны, будучи подлинно собой и предстоя перед Живым Богом; или это такое же осознание смертельной опасности, в которой мы находимся, – и тогда, приходя к Богу, мы внезапно кричим из глубины отчаяния и одиночества, и также из чувства, что нет надежды на спасение, если только Бог не спасет.

Эти два состояния представляют собой два крайних полюса: когда мы видим свое отчаянное положение, свою обезбоженность, одиночество, тоску – и неспособны прорваться сквозь них; или – чудо, что мы вдруг оказались лицом к лицу с Богом, когда мы можем молиться спонтанно, и не имеет особенного значения, какими словами. Мы можем повторять раз за разом "Радость, о, Радость!.." ; мы можем произносить любые слова, потому что слова не имеют значения, они только поддерживают настроенность, выражают нелепо, безумно, нашу любовь или наше отчаяние. Вы, наверное, помните евангельский отрывок о преображении, когда Петр обратился ко Христу: "Не построить ли три палатки – одну Тебе, одну Моисею и одну Илии?" И, по словам Евангелия, он не знал, что говорил (ср. Мк 9:6), потому что был вне себя; он оказался перед лицом чего-то настолько ошеломляющего, что просто сказал первое, что пришло на ум, выпалил от избытка чувств, выражая свое состояние.

Поэтому если мы воображаем, что в течение всей жизни можно молиться собственными словами, то это детское заблуждение. "Свободная" молитва должна вырваться из нашей души, мы не можем просто открыть кран, чтобы она потекла. Нет таких кладезей, откуда ее можно черпать в любой момент. Она бьёт из недр нашей души от изумления или от отчаяния, – но не из промежуточного состояния, когда мы не потрясены ни Божиим присутствием, ни ужасом того, что мы такое и каково наше положение. И значит, стараться прибегать к свободной молитве в такие периоды – совершенно иллюзорное упражнение. Бывают целые периоды, когда вы и не на дне морском, и не на гребне волны, и чтобы молиться, приходится делать что-то, – и это те периоды, когда мы не можем молиться спонтанно, но можем молиться по убеждению. Это очень важно, потому что, начиная молитвенную жизнь, многие думают, будто они недостаточно правдивы, если не переживают со всей силой слова и фразы, которые произносят – и это неверно. Иногда можно быть совершенно искренним по ясности ума, по прямоте воли, хотя в тот или другой момент слова или даже действия выражают то, чего сейчас не переживаешь.

Пример, который мне сейчас приходит на ум, состоит в следующем: когда вы живете семьей, работаете на изнурительной работе, вам случается вернутся домой физически измотанным. Если в эту минуту ваша мать, сестра, отец или кто другой спросит: "А ты меня любишь?" – вы скажете: "Да". Если же человек будет настаивать: "Ты действительно любишь меня вот сейчас, в эту минуту?" – то по честному вы могли бы сказать: "Нет, сейчас я не ощущаю ничего, кроме боли в спине и изнеможения во всем теле". Но вы будете совершенно правы, если ответите: "Да, люблю!", потому что знаете, что под покровом утомления струится живой поток любви. И когда Христос говорит: тот, кто Меня любит, исполнит Мои заповеди, это не означает: "Если вы Меня любите, то будете переходить от одного переживания к другому, из одного восторга в другой, от одного богословского прозрения к другому". Это означает: "Если вы верите Моим словам, то живите согласно тому, что получили", и здесь согласно, соответственно всегда означает как бы немножко выше наших возможностей, немножко больше, чем мы бы сделали своей охотой.

Поэтому есть и место и необходимость для молитвы, которая не бьет ключом, но действительно коренится в убежденности: для этого достаточно обратиться к огромному множеству уже существующих молитв. У нас есть богатый выбор молитв, которые были выстраданы подвижниками веры и рождены в них Духом Святым. Есть, например, псалмы, есть столько кратких и пространных молитв в литургической сокровищнице всех Церквей, из которой мы можем черпать. Важно отыскать и знать их достаточное число, чтобы в нужный момент найти соответствующие молитвы. Речь идет о том, чтобы выучить наизусть достаточное количество значительных для нас отрывков из псалмов или из молитв святых; каждый из нас более чуток к тем или другим отрывкам. Отметьте себе те отрывки, которые глубоко вас трогают, которые для вас осмысленны, которые выражают нечто – о грехе, или о блаженстве в Боге, или о борьбе, что вы уже знаете опытно. Заучите эти отрывки наизусть, потому что в какой-то день, когда вы так пали духом, так глубоко отчаялись, что не можете вызвать в своей душе ничего личного, никаких личных слов, вы обнаружите, что эти отрывки всплывут на поверхность и предстанут вам, как подарок Божий, как дар Церкви, как дар святости, восполняя упадок наших сил. Тогда-то нам действительно нужны молитвы, которые мы заучили так, что они сделались частью нас самих.

В православной Церкви существуют утренние и вечерние молитвы, которые, в общем, продолжительнее тех, которые употребляются на Западе. Чтение этих молитв занимает около получаса утром и получаса вечером. И люди стараются заучить их наизусть, так, чтобы и в другие моменты можно было из них черпать. Недостаточно, однако, просто заучить молитвы наизусть; если наша жизнь не есть молитва в действии, если жизнь и молитва не переплетены до конца, то молитва превращается в подобие вежливого мадригала, который мы преподносим Богу в те моменты, когда находим для Него время.

Если в утренних молитвах вы произнесли ту или другую фразу, то в течение дня вы должны эту фразу оправдать жизнью. Поэтому я думаю, что кроме запоминания наибольшего количества значительных для вас отрывков, нужно взять за правило, раз обнаружив фразу, которая поражает вас своим смыслом – при чтении ли Евангелия, Нового или Ветхого Завета вообще, среди богослужебных ли текстов – постараться исполнять ее на протяжении дня неуклонно, как можно дольше. Может быть, вы думаете, что можно так взять фразу и "жить" ею в течение целого дня. Но это очень трудно. Если вы сможете держаться одной фразы из одной молитвы в течение часа неукоснительно, то это уже большая удача – но сделайте это! Например: "Я прочитал слова 'Готово сердце мое, готово, Боже!' – и в течение получаса буду жить так, чтобы сердце мое было открыто Богу и готово исполнить Его волю". Полчаса, не больше, – а потом дайте себе передышку и перейдите на что-нибудь другое, потому что если вы будете силиться выполнять одну фразу, радикальную и трудную, то кончится тем, что вы просто скажете: "Больше не могу:" и бросите всё это занятие. Но если вы скажете: "Вот, у меня три или четыре фразы, молитвенные формулы на этот день, и я постараюсь жить одной из них с момента, когда утром произнесу ее, до десяти часов утра, затем перейду к следующей, затем к следующей", – то увидите, что постепенно все слова молитвы, все мысли и чувства, выраженные святыми в их молитвах, оживут в вас, начнут глубоко пронизывать вашу волю и преобразовывать и ее и ваше тело – потому что исполняются заповеди только при участии тела.

Может, однако, случиться, что вы скажете: "Я не очень переживаю эти слова". Так вот, если эти слова выражают ваше основное, глубинное убеждение, но вы ничего не чувствуете в данную минуту, обернитесь к Богу в раскаянии и скажите Ему: "Это мое основное, глубокое христианское убеждение, а вот смотри – я никак на него не отзываюсь!" И сказав это, вы, может быть, обнаружите, что вдруг начали молиться своими словами. Вы сможете выразить Богу свое сожаление, свое горе, свое отвращение к себе самому – и восстановится ваша решимость сказать Богу самую правду и то, что ваша воля едина с Его волей.

И наконец, можно молиться постоянным, насколько это возможно, молитвенным призыванием, которое служит фоном, подпоркой на протяжении дня и через всю жизнь. Сейчас я имею в виду специфически православную практику. Это то, что мы называем Иисусовой молитвой; это молитва, которая сосредоточена на имени Иисусовом: Господи, Иисусе Христе, Сыне Божий, помилуй меня, грешного. Это молитва преимущественно монахов и монахинь, но ее употребляют и наши миряне. Это молитва устойчивости, ибо она не "дискурсивна", – в ней мы не переходим от одной мысли к другой; это молитва, которая ставит нас лицом к лицу с Богом в исповедании веры о Нем и определяет наше собственное положение. Согласно большинству православных подвижников и мистиков, это исповедание веры суммирует всё Евангелие.

В этой молитве мы, во-первых, исповедуем Христа Господом, исповедуем Его державное право над нами, тот факт, что Он – наш Господин и наш Бог; это подразумевает, что вся наша жизнь в Его воле и что мы поручаем себя Его воле и ничему другому. Затем, в имени Иисус, мы исповедуем реальность Воплощения и всё, что Воплощение означает. Дальше – Христос: это Тот, в Ком мы видим воплотившееся Слово Божие, согласно Ветхому и Новому Завету, Помазанник Божий. Еще дальше – совершенное исповедание веры в то, Кем Он является: Сын Божий. Это не только исповедание веры в Иисуса Христа, ибо оно раскрывается на Троичность: Он есть Сын Отчий, и никто не может признать в Пророке галилейском воплощенное Слово Божие, кроме как если Дух Святой научит его видеть, и понимать, и поклоняться Ему; это четвертое исповедание веры, позволяющее нам стоять перед лицом Божиим в правде и исповедовать Его духом. И наконец, помилуй нас. Русское "Господи, помилуй" – перевод греческого Kurie elehson.

Я настаиваю на словах, которые мы употребляем в молитве, по той причине, что по сравнению с древностью, во всех современных языках слова приобрели более узкое, специальное значение. Очень часто мы употребляем слова молитвы, которые безмерно богаты, но не замечаем этого богатства, потому что воспринимаем слова не уровне их значения в нашей повседневной речи; а они могли бы иметь глубокий отклик в наших сердцах, если только связать их с тем, что нам известно на других уровнях.

Я хотел бы проиллюстрировать это примером, который может шокировать ученых-классиков, поскольку с филологической точки зрения он несколько сомнителен; но так как он основан на игре слов, которой много столетий назад пользовались греческие отцы Церкви, знавшие свой язык и такой игры не стеснявшиеся, я также воспользуюсь ею. В те или другие минуты нашей жизни большинство из нас произносит, восклицает слова "Господи, помилуй!" (греческое Kurie elehson) или хотя бы знает, что такие слова существуют. Мы, в общем, знаем, какое значение вкладываем в них: это призыв к Богу о милосердии, о милости, о сострадании, о ласковой заботе. В чем специалисты по древним языкам могли бы меня а со мной и греческих отцов – упрекнуть, так это в том, что некоторые отцы производят слово elehson от того же корня, что и греческое обозначение "оливкового дерева", "оливки", "елея". Оставим, однако, эти споры ученым и посмотрим, что этот термин говорит нам в контексте Священного Писания. Произнося Kurie elehson, Господи, помилуй – можно ограничить значение этих слов тем, что это призыв к Божьему милосердию "вообще". Но это не может нас удовлетворить, потому что в такое "Господи, помилуй" мы не можем вложить целокупность нашей жизни; кроме того, в нашей обиходной речи такие слова просто мало что означают. Если же вспомнить об оливковом дереве, "маслине", оливковом масле в Ветхом и Новом Завете, мы обнаружим следующее: оливка, веточка оливкового дерева впервые упоминается при конце Потопа, когда голубь приносит эту веточку Ною. (И не тот ли это голубь, который парил над Христом в день Его крещения?) Эта оливковая веточка означала, что гнев Божий истощился, что прощение дано, как дар, что перед нами простираются и новое время и новый путь.

Это – первая ситуация. Однако мы не всегда можем следовать этим путем. Недостаточно просто располагать временем и новыми возможностями; если мы больны душой, если воля наша сломлена или если мы неспособны, будь то умом, будь то физически, ни различить пути, ни следовать им – нам нужно исцеление. Поэтому вспомним масло, которое милосердный самарянин возлил на человека, ставшего жертвой разбойников. Исцеляющая сила Божия дает нам возможность воспользоваться тем, что Божий гнев престал, тем, что нам предложено, как дар, прощение, предложены, как дар, время, пространство и вечность.

Другой образ – помазание священников и царей, которые из среды народа Израильского призывались встать на пороге между миром Божественным и человеческим миром, между единой и гармоничной волей Божией и пестрым, усложненным – а то напряженным и противоречивым – человеческим миром. И для того чтобы стоять на этом пороге, человеку нужно больше, чем человеческие способности; ему нужна одаренность от Бога. В знак этого и совершалось помазание над священниками и над царями. В Новом же Завете мы все – священники и цари, мы все облечены царственным священством, и наше призвание, человеческое и христианское, превосходит то, чего может достичь человек. Мы призваны стать и быть живыми членами Тела Христова, храмами на земле, чистыми и достойными Святого Духа, причастниками Божественной природы. Всё это превосходит наши человеческие способности, но одновременно, мы должны быть и человеками в полном смысле, в самом глубоком смысле, в котором христианин понимает человечество по образу воплощенного Сына Божия. Для этого нужны благодать и помощь Божии, и всё это обозначено тем же образом помазания.

Если с такой же простотой (нужны только словарь, Библия и немножко вдумчивости) и так же непосредственно продумать и другие слова, которые мы употребляем в молитве, они станут замечательно богатыми в умственном порядке. И тогда мы сможем быть более внимательными к тому, что произносим; наша молитва не будет состоять из слов опустошенных или слов, обозначающих что-то, подлинный смысл чего утрачен – а это случается постоянно. И тогда прежде чем сказать "Господи, помилуй!" – "Господи, прояви ко мне милосердие, сострадание; Господи, излей на меня Свою любовь и ласку", мы сумели бы продумать то положение, в котором вот сейчас находимся. Находимся ли мы на самой глубине падения? Стоим ли перед безграничными возможностями и, вместе с тем, неспособны ничего предпринять, потому что так глубоко ранены? Или же мы получили исцеление, но стоим перед лицом призвания настолько нас превосходящего, что не смеем и помечтать о нем?.. Но призвание это можно осуществить, только если Бог даст нам на то силы. Это тоже предполагает внимательное погружение в слова, такой подход к ним, чтобы они стали частью наших эмоций, чтобы вокруг них собиралась и сосредоточивалась вся интенсивность и глубина нашей личной жизни. Но если слова, которые мы употребляем, не приобретают реальности в том, как мы живем, они останутся бессмысленными и не приведут ни к чему: они будут, как лук без тетивы, из которого невозможно пустить стрелу. Совершенно бессмысленно просить Бога о чем-то, на что мы не готовы сами. Когда мы говорим: "Господи, избавь меня от того или другого искушения", и одновременно ищем, какими уловками нам до этого искушения добраться, рассчитывая, что теперь Бог настороже и силой вытащит нас из него, то у нас мало шансов на успех. Бог дает силу, но воспользоваться ею должны мы сами. Когда в молитве мы просим Бога дать нам силу сделать что-то в Его имя, это не значит, что мы просим Его совершить это вместо нас, поскольку мы слишком безвольны, чтобы проявить готовность действовать самим.

В житиях святых есть в этом отношении достаточно примеров, и в жизнеописании западного святого XVI века, Филиппа Нери, встречается именно такой случай. Филипп был довольно-таки горячего нрава, легко ссорился, братьям монастыря приходилось много терпеть от его вспыльчивости, и ему, конечно, тоже доставалось. Однажды он почувствовал, что так продолжаться не может. Был ли это порыв добродетельности или просто он больше не мог выносить своих собратьев – этого Житие не сообщает. Факт тот, что он бросился в часовню, упал на колени перед изображением Христа и молил избавить его, Филиппа, от вспыльчивости. И затем, полный надежды, вышел вон. Первый, кто ему повстречался, был брат, никогда не возбуждавший в нем никакого гнева, но впервые в жизни этот брат обошелся с ним придирчиво и неприязненно. Филипп вспылил и, кипя гневом, отправился дальше – и встретил другого брата, который всегда был для него источником умиротворения и радости. Но даже и этот принял его неприветливо. Филипп вернулся в часовню и снова бросился к ногам Христа: "Господи – я же просил Тебя избавить меня от вспыльчивости!" И Господь ответил: "Да, Филипп, вот потому Я и предоставляю тебе как можно больше случаев отучиться от нее".

Думаю, очень важно сознавать, что Бог поступит с нами именно так; Он не станет восходить за нас на крест снова и снова, каждый день. В какой-то момент мы должны сами взять свой крест и его нести. Каждый из нас должен взять свой крест, и когда мы о чем-нибудь просим в молитве, это подразумевает, что мы и сами беремся за дело со всей силой, всем разумом и всем вдохновением, какие только способны вложить в свое действие, со всем мужеством и всей энергией, которые у нас есть. Кроме того, мы исполняем дело и со всей той силой, какую нам подает Бог. Если мы этого не делаем, то наша молитва – пустая трата времени. Это и означает, что слова "Господи, помилуй!" или любые другие слова, которые мы произносим, должны быть направлены на нас самих; ум наш должен быть сформирован словами, сообразен с ними, должен быть с ними в гармонии, наполнен ими. Сердце наше должно пропитаться ими с полной убежденностью и выражать их со всей силой, на которую мы способны; воля наша должна овладеть ими и превратить в действие. Таким образом, молитва и действие должны стать двояким выражением единого стояния перед лицом Бога, и самих себя, и всего, что вокруг. Иначе мы попусту тратим время. Какой смысл рассказывать Богу о чем-то неладном, а когда Он дает нам силы для борьбы – сидеть и ждать, пока Он Сам всё за нас сделает? Какой смысл твердить слова, которые стали такими несостоятельными, такими обессмысленными, что служат лишь паутинкой между нами и Богом?

Поэтому найди точные, нужные слова; найди и привяжи к ним всё свое внимание: ведь это слова правды, такие слова, которые Бог услышит, ибо они правдивы. Вложи в них всё свое сердце. Пусть эти слова оживут умственным пониманием, потому что они правдивы, и дай им вонзиться глубоко, в самые недра твоего сердца.

И у слов молитвы есть то свойство, что они всегда обязывают. Вы можете произносить слова молитвы, только подразумевая, что "если я говорю, значит, я буду это делать, когда представится случай". Когда вы говорите Богу: "Любой ценой, любой ценой, Господи, спаси меня!", вы должны помнить, что этим вы обязуетесь мобилизовать всю свою волю, потому что когда-то Бог скажет: "Вот цена, которую надо заплатить". Древние писатели говорили: "Пролей кровь и примешь Дух". Вот – цена. Оставь всё – получишь небо; оставь порабощенность – приобретешь свободу. И так же, как ваша воля вовлечена уже не только в акт молитвы, но и во все вытекающие из него последствия, так же должно быть вовлечено и тело. Потому что человек – не просто душа, на какой-то срок сопряженная с телом; человек есть тело и душа, одно цельное существо. Поэтому в молитве должно присутствовать физическое усилие, физическое внимание, физический строй, устроение того, как вы молитесь. Если пища слишком утяжеляет вас и не дает молиться, то это усилие должно включать и пост. Если вы так поступаете – это и значит, что вы стучитесь в двери.

Теперь, если, вооружившись всеми этими словами, мы собрались пробиваться внутрь, как бурят, прокладывают путь в недра земли, чтобы извлечь оттуда что-то на поверхность, то надо быть готовыми на риск: уходить в глубины очень трудно. Звучит это просто; мы все считаем что в нас есть глубина, и чем больше в нее уходишь, тем оно становится замечательнее. Но это не так просто. Да, – когда мы достаточно углубились, то это верно; но путь очень похож на рассказы о поисках Священного Грааля или града Китежа. На пути приходится иметь место со всякими страшилищами, и эти страшилища вовсе не бесы, вовсе не наши ближние, а всего лишь мы сами. И от этого всё становится гораздо менее приятным и гораздо более трудным.

Обычно жадность, страх, любопытство заставляют нас жить вовне. В своей книге L'homme, cet inconnu Алексис Каррель, французский ученый, работавший в Америке, говорит: "Если спросить себя, где граница моей личности, то мы увидим, что язык лакомки, как щупальце, тянется ко всему съестному на свете; глаза любопытного, как щупальцы, устремлены на всё окружающее; уши любопытного всё разрастаются, стремясь уловить всё больше и больше". И если нарисовать картинку, на что мы похожи в таких категориях, то мы увидим, что наше внутреннее содержание очень невелико, потому что всё обращено наружу. Так что первое, что надо сделать, это отлепить от всего свои щупальцы и вобрать их внутрь. Невозможно идти вглубь, когда весь полностью находишься снаружи.

Попробуйте, и по пути вы обнаружите еще ряд полезных вещей. Например, найдите время побыть наедине с самим собой; закройте дверь и некоторое время, когда больше делать нечего, "осядьте" в своей комнате. Скажите: "Сейчас я с самим собой" и просто посидите так, сами с собой; после очень короткого времени вам, вероятно, станет скучно. И это очень поучительно, – это дает нам представление, что если мы так себя чувствуем всего после десяти минут наедине с собой, то неудивительно, что другим тоже становится скучно с нами! Почему же это происходит? Не потому ли, что нам почти нечем напитать свой ум, свои эмоции, свою жизнь? Потому что если вглядеться в свою жизнь пристально, очень быстро обнаруживается, что редко-редко мы живем изнутри наружу; мы, как правило, отзываемся на стимул, на побуждение извне. Иначе говоря, мы живем отраженной жизнью, реагируем. Что-то случилось – и мы отзываемся; кто-то говорит – и мы отвечаем. Но когда нет стимула думать, говорить или действовать, оказывается: внутри нас очень мало такого, что побуждает нас действовать в каком бы то ни было направлении; и это очень драматичное открытие. Мы совершенно пусты, мы не действуем изнутри себя, но принимаем за свою собственную жизнь нечто, что на самом деле нам скармливается извне; нечто происходит и побуждает нас совершить следующее действие. Редко-редко нам удается жить просто глубиной и богатством, которые, как мы считаем, существуют у нас внутри.

В диккенсовских "Записках Пиквикского клуба" есть отрывок, очень хорошо описывающий мою жизнь и, возможно, тоже и вашу жизнь. Пиквик отправляется в клуб и нанимает извозчика; по пути он задает вознице множество вопросов и среди прочего спрашивает: "Как это такая жалкая и хилая лошаденка может тащить такую тяжелую и большую коляску?" И возница отвечает: "Дело не в лошади, сэр, дело в колесах". – "Что вы хотите сказать?"- спрашивает Пиквик, и кучер отвечает: "Видите ли, наша пара колес замечательная. Они так хорошо смазаны, что стоит лошади тронуться с места, как колеса начинают вращаться, и бедной лошади нужно бежать ради спасения собственной жизни". Взгляните на то, как мы большей частью живем: мы – не лошадь, которая тянет повозку, мы – лошадь, которая спасается от повозки, чтобы не быть ею раздавленной:

И вот потому что мы не знаем, как действовать без внешнего побуждения, оказывается: мы не знаем, что делать с самими собой, и нам делается всё скучнее и скучнее. Так что для начала надо научиться сидеть в одиночестве, не бояться скучать и уметь делать из этого соответствующие выводы.

Вскоре нам становится хуже, чем скучно, потому что это не та скука, когда можно сказать: "Я человек активный и привык быть полезным своему ближнему; я всегда занят тем, что творю добро, и состояние невесомости, когда я ничего не делаю для других – тяжелое испытание". Нет, тут мы мало-помалу обнаруживаем нечто другое. Нам скучно; мы стараемся выбраться из этой скуки и обращаемся внутрь себя, чтобы найти там что-нибудь, что рассеяло бы эту скуку, и очень скоро обнаруживаем, что нет ничего. Всё, что мы могли бы продумать, мы продумали уже десятки раз; весь запас наших эмоций похож на клавиатуру пианино, которое мы закрыли, потому что не привыкли, чтобы пианино играло само собой: нам нужен кто-то другой, кто играл бы на клавишах. Мы не привыкли "ничего не делать", и нам становится тревожно, а тревога перерастает в невыносимую муку. Если вы читали отцов пустыни, вы можете припомнить, что бывают моменты, когда они просто выбегали из кельи с криком о помощи, в надежде встретить что-нибудь или кого-нибудь что угодно, что бы то ни было; сам черт был бы лучше, чем эта опустошенность самосозерцания. Святитель Феофан Затворник говорит: "Большинство людей подобны древесной стружке, свернутой кольцом вокруг собственной пустоты". Если у нас достаточно честности, мы должны признать, что это очень адекватное описание того состояния, в котором практически все мы находимся.

Тут мы должны пересилить свой ужас и сказать: "Нет, я не отступлюсь, я дойду до точки, когда самая эта мука побудит меня к тому, чего неспособна достичь добрая воля". И действительно, наступает момент, – момент отчаяния, тревоги и ужаса, который заставляет нас обратиться еще глубже внутрь и вопиять: "Господи, помилуй! Господи, я гибну спаси!" Мы обнаруживаем, что в нас нет ничего, что могло бы дать жизнь, или, скорее, что есть жизнь; всё, что мы называли жизнью, принимали за жизнь, было снаружи, а внутри не было ничего.

И мы смотрим на эту пучину небытия и чувствуем: чем больше мы в нее углубляемся, тем меньше от нас остается. Это мгновение опасное, это мгновение, когда нам надо остановиться, задуматься, всё взвесить. Это момент, когда мы достигли первого пласта глубины, того, где в нас зарождается способность стучать в дверь. На том уровне, где мы просто отдыхали от своего ближнего, раньше чем начали скучать, на уровне, где нам просто скучно, а затем и обидно от того, что мы скучаем, на уровне, где мы ёрзаем и тревожимся, а потом приходим в смятение, нам еще нет причины звать и вопить от отчаяния, переполняющего наш ум, наше сердце, нашу волю и наше тело чувством, что если только Бог не придет – я погиб, надежды нет, ибо я знаю, что если я и вынырну из этой бездны, то снова попаду в область призрачной, отраженной жизни, но не жизни реальной. Здесь же – момент, когда мы можем начать стучать в дверь, которая еще закрыта, но за которой – надежда, та надежда, которую Вартимей, слепец у врат Иерихонских, пережил из глубины своего предельного отчаяния, когда мимо проходил Христос.

Мы знаем из Евангелия, что ослепший Вартимей оказался нищим при дороге, без всякой надежды; он потерял всякую веру и всякую надежду на человеческую помощь и был вынужден побираться ради пропитания, надеясь не столько на милостыню, означающую милосердную, ласковую заботливость, сколько на подачку, когда монетку бросают, даже не увидев человека. И однажды он, теперь уже отказавшийся от надежды, окончательно слепой и осевший здесь в пыли, услышал о ч/Человеке, о новом Пророке, который творил чудеса по всей Святой земле. Будь у Вартимея зрение, он, вероятно, вскочил бы и побежал по всей стране, чтобы этого Пророка найти; но не угнаться ему было за этим странствующим чудотворцем. Поэтому он остался, где сидел, и сознание, что есть некто, кто, может быть, исцелил бы его, наверное, делало его отчаяние еще более острым. И однажды он слышит толпу, проходящую по дороге, толпу, которая звучала как-то необычно. По всей вероятности, как это случается со слепыми, у него развился слух и восприятие более чуткие, чем у нас, потому что он спросил: "Кто это проходит?" – и ему сказали: "Иисус из Назарета". И тут Вартимея охватило и предельное отчаяние и безмерная надежда. Безмерная надежда, потому что Христос проходил в пределах досягаемости; но на фоне самого мрачного отчаяния, потому что через несколько шагов он поравняется с Вартимеем, а еще через несколько шагов – пройдет мимо, и, вероятно, второго такого случая не будет. И из этой отчаянной надежды Вартимей начал звать и кричать: "Иисус, Сын Давидов! Помилуй меня!" Это был крик совершенного исповедания веры. В то мгновение, именно потому что его отчаяние было так глубоко, в нем родилась такая дерзновенная надежда и к нему пришло исцеление, спасение, цельность: Христос его услышал.

Со всецелой, совершенной надеждой всегда связана какая-то мера отчаяния. Это и есть тот момент, когда, войдя внутрь, мы можем молиться; и тогда слов "Господи, помилуй!" уже вполне достаточно. Тогда не нужны изощренные речи, которые мы часто встречаем в молитвенниках; достаточно просто кричать от отчаяния: "Помоги!" – и будете услышаны.

Очень часто, молясь, мы не находим у себя достаточно напряжения, достаточно убеждения, достаточно веры, потому что и отчаяние наше недостаточно глубоко. Мы хотим заполучить Бога, Его присутствие, вдобавок ко множеству других вещей; мы хотим Его помощи и одновременно стараемся получить помощь откуда только можем; мы приберегаем Бога про запас, как последнее средство. Мы обращаемся к сильным мира сего и к сынам человеческим и говорим: "Боже, дай им силу сделать это для меня!", и лишь очень редко отворачиваемся от сильных мира и сынов человеческих и говорим: "Я никого не буду просить о помощи, лучше Ты Сам помоги мне!" Если наше отчаяние прорывается из достаточных глубин, если то, о чем мы просим, о чем кричим, настолько существенно, что выражает все нужды нашей жизни, тогда мы найдем слова для молитвы и сумеем достичь существа молитвы – встречи с Богом.

А теперь еще о смятении; связь мы можем найти в том же рассказе о Вартимее. Он вопиял – но что говорит Евангелие об окружавших его людях? Они старались заставить его замолчать, и можно легко себе представить тех благочестивых людей – зрячих, с уверенной поступью, здоровых, – которые окружали Христа, беседовали о высоких материях, о грядущем Царстве Божием и о тайнах Священного Писания, людей, которые оборачивались к Вартимею и говорили: "Не можешь ли ты, наконец, замолчать? Глаза, твои глаза – что они такое, какое они имеют значение, когда речь идет о Боге?" Вартимей как бы выбивался из контекста, требуя от Бога чего-то, что ему было отчаянно нужно; а тут происходил некий церемониал, и он нарушал его стройную гармонию: его нужно немедленно прогнать! Его нужно заставить смолкнуть! Но Евангелие также говорит, что несмотря на этих людей, которые на него шикали, он продолжал кричать о своем, о том, что ему было так нужно; чем больше его утихомиривали, тем сильнее он кричал.

Вот что я хотел бы вам передать. Есть греческий святой по имени Максим, который юношей пришел однажды в храм и услышал слова апостольского послания: Непрестанно молитесь: Эти слова настолько его поразили, что он подумал, что ничего другого не нужно, кроме как исполнить эту заповедь. И он вышел из храма, пошел в ближние холмы и начал молиться непрестанно. Он был греческим крестьянином IV века, знал наизусть "Отче наш" и несколько других молитв. И, – рассказывает он нам, – он читал молитвы одну за другой, повторяя их снова и снова, и снова. И ему было очень хорошо; он молился, он был с Богом, окрыленный ликованием, и всё казалось ему совершенным, – кроме того, что солнце постепенно клонилось к закату, становилось всё холоднее и темнее. И по мере того, как темнело, стали слышаться всякие тревожные звуки: хруст ветки под лапой дикого зверя, крики мелких животных, которых раздирали хищники, сверканье их глаз и т.д. И тут Максим почувствовал, что он совсем один, – малая беззащитная тварь в мире опасности, смерти, убийства, и что нет ему помощи, если Бог не придет на помощь. Он уже не читал Молитву Господню и Символ веры; он поступил точно так же, как Вартимей, и начал кричать: "Господи, Иисусе Христе, Сыне Божий, помилуй меня!" И так он кричал всю ночь, потому что звери и их сверкающие глаза не давали ему заснуть. Потом настало утро, и он подумал: "Теперь звери заснули, я могу молиться", – но тут он почувствовал, что проголодался. Он решил собрать себе ягод и отправился в заросли, но сообразил, что все эти сверкающие глаза и когтистые лапы, наверное, прячутся где-нибудь в этих кустах. И тогда он начал пробираться очень осторожно и на каждом шагу повторял: "Господи, Иисусе Христе, спаси меня, помоги мне, спаси! Боже, помоги, защити меня!" – и на каждую собранную им ягодку приходилось по несколько молитв.

Прошло время, и после многих лет Максим встретил очень старого и опытного подвижника, который его спросил, как он научился непрестанной молитве. Максим сказал: "Думаю, что бес научил меня молиться непрестанно". Его собеседник ответил: "Мне думается, я понимаю, что ты имеешь в виду, но хотел бы увериться, что понимаю тебя правильно". И тогда Максим ему рассказал, как он постепенно свыкся с этими шорохами и деннонощной опасностью; но тогда на него напали искушения плоти, искушения ума, переживаний, а позже – и более яростные нападения от врага. И с тех пор не было мгновения ни днем, ни ночью, когда бы он не обращался к Богу с криком: "Помилуй, помилуй, помоги! На помощь, на помощь!" И однажды, много лет спустя, Господь явился ему; и покой, мир, тишина, безмолвие сошли на него. Не осталось страха – ни страха темноты, ни страха зарослей, ни страха бесовского, – Господь всё взял на Себя. "К тому времени, сказал Максим, – я научился, что если Господь не придет Сам, я совершенно и безнадежно беспомощен; так что даже в безмолвии, в мире и в радости я продолжал молиться: "Господи, Иисусе Христе, Сыне Божий, помилуй меня!", так как знал, что только Божье милосердие может дать мир сердечный, мир ума, тишину телесную и правую волю".

Так вот: Максим научился молиться, не избегая тревоги, но благодаря тревоге, и потому что его тревога была реальна, – за ней стояла реальная опасность. Если бы мы сознавали, что находимся в гораздо большей опасности, что дьявол рыщет, стараясь уловить и погубить нас, что всякая человеческая встреча есть суд, кризис, та ситуация, в которой мы все призваны или принять Христа в человеке, который нам повстречался, или быть ему Христовым вестником; если бы мы понимали, что всё в жизни насыщено значением, тогда мы умели бы кричать и молиться непрестанно, и тревога, смятение были бы не помехой, а тем именно обстоятельством, которое учит нас молиться, когда мы еще слишком неопытны для того, чтобы молиться из глубин, без побуждения, без стимула к молитве.

Как научиться молитве в условиях той жизни, которой мы живем, если мы о молитве не знаем ничего, не молились никогда в жизни или молились мало? Я испытал это в разнообразных условиях: в годы, когда занимался медицинской работой, пять лет в военных условиях, затем священником и т.д. – и получается! Получается, если ты достаточно прост и незатейлив, чтобы поступать следующим образом.

Проснувшись утром, первым делом поблагодари за это Бога, даже если тебя не особенно радует день, который тебе предстоит: Вот день, который сотворил Господь: возрадуемся и возвеселимся в этом дне! (см. Пс 117: 24). Когда это сделано, дай себе время осознать правду того, что ты произнес, и принять ее на свой счет; может быть, на уровне глубинного убеждения, если не в порядке того, что мы назвали бы ликованием. А потом встань, умойся, приберись, сделай то, что тебе обычно надо сделать, и тогда вернись к Богу. Приди к Нему снова с двояким убеждением: что ты – Божий, и что этот день – тоже Божий, тоже принадлежит Ему, и что он совершенно нов, совершенно нетронут. Его никогда раньше не было. Употребляя русские образы, он – как широкая, незапятнанная снежная равнина; никто по ней еще не ступал. Эта равнина лежит перед тобой в девственности и чистоте.

Что же дальше? А дальше ты просишь Бога благословить этот день, чтобы всё в этом дне Он Сам благословил и управил. И после отнесись к тому, что ты сказал, серьезно, потому что очень часто мы говорим: "Господи, благослови!" и получив благословение, поступаем, как блудный сын: собираем свое добро и отправляемся подальше, на сторону, вести разгульную жизнь.

Так вот, на этом дне – Божие благословение, он – Божий собственный день; и теперь давайте войдем в него. Входишь в начинающийся день как личный Божий посланник; кого ни встретишь – встречаешь его так, как его встречал бы Бог. Ты поставлен в этом дне, чтобы быть присутствием Господа, присутствием Христа, присутствием Святого Духа, присутствием Евангелия; вот твоя функция в этом дне. Бог никогда не говорил, что когда ты вступаешь в некую ситуацию во имя Его, распинать будут снова Его, а ты воскреснешь. Ты должен быть готов вступить в любую череду обстоятельств во имя Бога и идти, как Сын Божий шел: уничиженно и смиренно, в правде и в готовности понести преследования и т.д.

Исполняя Божию заповедь, мы обычно ожидаем, что тут же увидим удивительные результаты, – о таких случаях мы иногда читаем в житиях святых. Для примера: кто-то ударил нас по щеке, мы подставляем другую, но никак не ожидая нового удара, а в ожидании, что другой воскликнет: "О, какое смирение!" – и мы вознаграждены, а другой обрел спасение своей души. Но так не случается; тебя ждет расплата, и очень часто получаешь жестокий удар. Важно, чтобы ты был к этому готов. Что же касается дня, если ты осознал и принял, что этот день благословил Бог, что Он осенил его Своей рукой, тогда каждый человек, которого ты встретишь тебе от Бога подарок, каждое обстоятельство, которое представится – тебе подарок от Бога, горькое оно или сладкое, нравится оно тебе или не нравится. Это – Божий собственный дар тебе, и если ты его так и станешь принимать, то можно справиться с любыми обстоятельствами. Но тогда надо встречать всё с готовностью, что произойти может что угодно, приятное или неприятное; и если ты во имя Божие идешь через весь день, который ты принял свежим и новым из Его собственных рук, с Божиим благословением на то, чтобы прожить его, то тем самым молитву и жизнь можно подлинно обратить в две стороны одной монеты. Тогда действуешь и молишься как бы единым дыханием, потому что все обстоятельства, следующие одно за другим, требуют благословения Божия.

Несколько лет тому назад я говорил на эту тему на молодежном собрании в Тезэ, после чего завязалась переписка с примерно тридцатью юношами и девушками. Одна из них написала мне однажды: "Я попробовала воспользоваться Вашим советом; попробовала со всей энергией; не было ни минуты, когда бы я не молилась и не действовала одновременно, молилась и действовала; и теперь я не могу слышать самого слова "Бог", я нахожу такую молитву невыносимой". И я ей тогда ответил: "У тебя испортилось пищеварение, ты объелась. В молитве надо держаться здравого смысла, как в жизни руководствуешься здравым смыслом. Невозможно, если ты не молилась никогда в жизни, сразу начать с восемнадцати часов непрерывного диалога с Богом и молитвы, одновременно делая свое дело. Но можно выделить один или два момента и вложить в них всю свою энергию. Просто обрати свой взор к Богу, улыбнись и начинай. В другие моменты можешь сказать Богу: "Мне просто нужно передохнуть, у меня нет сил быть с Тобой всё время", – что правда! Ты еще не можешь вынести непрерывного пребывания с Богом; так и скажи Ему. Бог это прекрасно знает, как бы ты ни поступила. Отстранись пока, скажи: "Сейчас я отдохну; на время я согласна не быть слишком святой".

Так мы можем просто отдохнуть и посмотреть на что-то, что тоже Божие – деревья, дома, – и после какого-то времени снова вернуться к Богу. Можно искать, но не забывая о трезвости, потому что есть грех, который святые отцы называют духовной жадностью: мы хотим всё больше и больше Бога, когда нам нужна диета; получил немножко – и пока довольно.


КАК СПРАВИТЬСЯ С ВРЕМЕНЕМ

В наш напряженный век проблема, как справляться с временем, очень важна. Я не собираюсь вас убеждать, что у вас масса времени и вы можете молиться, если только захотите; я хочу сказать о том, как справиться с временем в контексте напряженности, напора жизни. Я не стану давать рецептов, как выкраивать время; скажу только, что если постараться и тратить его меньше, то его будет больше. Если собрать вместе крупицы растраченного времени и из них как бы слепить моменты собранности и молитвы, мы обнаружим, что времени довольно-таки много. Если вспомнить о количестве пустых минут в течение дня, когда мы что-то делаем единственно потому что страшимся пустоты, страшимся остаться один на один с собой, то обнаружится, что есть множество коротких периодов, которые могли бы принадлежать нам и Богу одновременно. Но я хочу сказать о чем-то, что мне представляется еще более важным, а именно, о том, как мы можем держать время под контролем и останавливать его. Богу можно молиться, только если мы утвердились в состоянии устойчивости и внутреннего мира, внутренней примиренности перед лицом Божиим; это освобождает нас от чувства времени: не объективного времени, за которым мы следим, но субъективного ощущения, что время мчится и что у нас времени не остается.

Прежде всего я хотел бы обратить ваше внимание на нечто, о чем все мы знаем и что постоянно обсуждаем: нет никакой нужды бежать за временем, чтобы его догнать; оно не убегает от нас, оно течет к нам. Ждешь ли с нетерпением следующей минуты или совершенно не сознаешь того – она придет. Будущее, что бы ты ни делал в этом отношении, станет настоящим, и нет необходимости перепрыгивать из настоящего в будущее; можно просто ждать, чтобы оно настало. И в этом смысле можно быть совершенно устойчивым и всё же двигаться во времени, потому что время само движется. Вы знаете, как бывает, кода сидишь в автомобиле или в поезде; сидишь, если ты не за рулем, откинувшись, и смотришь в окно; можно читать, можно думать, можно просто отдыхать; а поезд движется, и в какой-то момент то, что было будущим следующая ли станция или твоя конечная остановка – станет настоящим. И я думаю, что это очень важно. Вот ошибка, которую мы часто совершаем в нашей внутренней жизни: мы воображаем, что если поторопимся, то быстрее попадем в будущее – вроде человека, который перебегает из последнего вагона в первый, надеясь сократить этим расстояние от Лондона до Эдинбурга. На таком примере видишь, насколько это абсурдно; но когда мы непрерывно стремимся жить на вершок впереди самих себя, мы этой абсурдности не замечаем. А вместе с тем, именно это не дает нам быть полностью в настоящем мгновении – где, как я сказал, мы только и можем находиться, потому что даже если мы воображаем, будто опережаем время или самих себя, то это не так. Единственное, что получается, это что мы спешим – но от того мы быстрее не движемся.

Вы, наверное, не раз видели: человек с двумя тяжеленными чемоданами догоняет автобус; он спешит изо всех сил, бежит так быстро, как позволяют ему чемоданы, и всем своим существом он не там, где он есть. Но вы знаете также, как бывает, когда гуляешь на отдыхе: идешь быстрым шагом, идешь весело и бодро; если позволяют возраст и здоровье, можешь даже побежать – но никакой спешки нет, потому что важно просто бежать, а не куда-то прибежать. Этому же надо учиться в отношении молитвы: устояться в настоящем мгновении. Обычно мы думаем или ведем себя так, будто настоящее – это воображаемая, неуловимая грань между прошлым и будущим, и мы перекатываемся из прошлого в будущее, всё время пересекая эту границу, подобно тому, как катаешь яйцо в полотенце; оно катится непрерывно, оно нигде ни в какой момент не "находится", нет настоящего, потому что оно всё время в будущем.

Не каждому в жизни повезет пережить решающий опыт, но я хотел бы в нескольких словах рассказать об одном своем переживании, которое мне очень пригодилось.

Во Франции во время немецкой оккупации я состоял в движении Сопротивления, и однажды, когда я спускался в метро, меня схватила полиция. Это одно из самых моих интересных переживаний. Оставляя в стороне романтические подробности того, что произошло и как оно произошло, я переведу этот опыт в более философские категории, имеющие отношение ко времени. А произошло вот что: в тот момент у меня было прошлое, у меня было будущее, и я двигался из одного в другое, бодро шагая по лестнице метро; и вдруг кто-то положил мне руку на плечо и сказал: "Стоп, покажите ваши бумаги". И тут случилось несколько вещей. Во-первых, я начал думать очень быстро, чувствовать очень интенсивно и стал сознавать всю ситуацию с рельефностью, яркостью, каких я еще никогда не ощущал на последних ступеньках станции метро Этуаль. Второе: я вдруг сообразил, что у меня нет прошлого. Ведь реальное прошлое было таково, что за него меня расстреляли бы, так что этого прошлого больше не существовало. Ложное прошлое, о котором я стал бы рассказывать, тоже никогда не существовало, так что я оказался подобным ящерице, которую поймали и которая убежала, отбросив хвост, так что там, где был хвост, ящерицы уже не было. Затем (хотя в то мгновение я не продумывал всё это с точки зрения философии времени) я постепенно понял еще одну очень интересную вещь: будущее есть постольку, поскольку можно предвидеть, что будет дальше, за минуту до того, как оно случится, или на вершок прежде чем его достигнешь. И ничего не случается, поскольку ты не имеешь представления, что может произойти, и ты похож на человека, который стоит в незнакомой комнате в потемках. Стоишь – и вокруг лишь темнота, давящая тебе на глаза: может быть, перед тобой нет ничего, а может быть – беспредельность, – всё одно. Ты кончаешься ровно там, где начинается темнота. Так что я обнаружил, что у меня нет и будущего. Именно тогда мне стало ясно, что жить хоть в прошлом, хоть в будущем просто нереально. Оказалось, что я втиснут в настоящее мгновение, и всё то, что могло бы быть, сосредоточено в настоящем мгновении с необыкновенно бодрящей интенсивностью и яркостью, – что, в конечном итоге, и позволило мне остаться на свободе!

Что касается времени, то, не вдаваясь в подробности, скажу: бывают в жизни минуты, когда ощущаешь, что настоящее – здесь, прошлое ушло невозвратно и имеет значение лишь в той мере, в какой оно влилось в настоящее, а будущее не имеет отношения к делу, поскольку оно может настать, а может и не настать. Это бывает, например, когда вы попали в аварию, или в момент опасности, когда требуется действовать незамедлительно – тут вам некогда плавно перекатываться из прошлого в будущее. От вас тогда требуется быть настолько полностью в настоящем, чтобы вся ваша энергия, всё ваше существо сводилось к слову "теперь". И тогда очень интересно бывает обнаружить, что ты весь в этом "теперь". Вы знаете о тонкой-тонкой плоскости, о которой геометрия учит, что она не имеет толщины; эта абсолютно не имеющая толщины геометрическая плоскость, которая есть "настоящее", движется вдоль линии времени, или, вернее, время бежит под ней и приносит вам "теперь" всё, что вам понадобится в будущем. Этому обстоятельству мы должны научиться, и должны научиться в более мирной обстановке. Я думаю, нам нужно упражняться в том, чтобы останавливать время, стоять в настоящем, в том "теперь", которое есть мое настоящее и которое тоже есть миг пересечения вечности с временем.

Что же для этого можно делать? Вот первое, в чем можно упражняться, когда вам абсолютно нечего делать, когда ничто не тянет вас назад и не подталкивает вперед, и когда вы можете использовать пять минут, три минуты или полчаса на досуг, на то, чтобы ничего не делать. Вы садитесь и говорите: "Я сижу, я не делаю ничего, я не буду ничего делать в течение пяти минут" – и затем расслабьтесь и на протяжении этого периода (для начала вы сможете выдержать минуты две-три) осознайте: "Я здесь, в присутствии Божием, в своем собственном присутствии, в присутствии окружающей мебели, тихо и безмолвно, никуда не двигаюсь". И еще: вы должны решить, что в течение этих двух или пяти минут, которые вы себе назначили, чтобы научиться, что настоящее существует, вас не вырвет из них ни телефонный звонок, ни стук в дверь, ни внезапный прилив энергии незамедлительно сделать что-то, что вы откладывали "на потом" вот уже десять лет. Вы усаживаетесь и говорите: "Вот я" – и вы есть. Если в этом упражняться в пустые минуты жизни, то, когда вы научились не ёрзать внутренне, но быть совершенно спокойным и безмятежным, устойчивым и мирным, продлите эти несколько минут еще на короткое время, а затем еще немного. Разумеется, настанет мгновение, когда вам понадобится какое-то средство защиты, потому что можно сидеть спокойно две минуты, даже если звонит телефон или кто-то стучится в дверь, но пятнадцать минут могут оказаться слишком долгими и для телефона и для того, кто стоит за дверью. Тогда скажите себе, что если бы вас не было дома, то вы не открыли бы дверь и не ответили бы на телефон. Или если у вас больше решительности или больше уверенности в том, что вы делаете, то можете поступить, как мой отец делал: у него на двери была маленькая записка, где говорилось: "Не трудитесь стучать. Я дома, но не открою". Это гораздо более эффективно, потому что это люди сразу понимают; а если вы скажете: "Будьте любезны подождать пять минут", то их любезность обычно истощается по истечении двух минут!

После того как вы научились такой устойчивости, безмятежности, вам надо будет научиться останавливать время, не только когда оно тянется или всё равно стоит, но в моменты, когда оно несется стремительно и предъявляет на вас/ к вам требования. Это делается так. Вы заняты чем-то полезным; вы чувствуете, что если этого не сделать, мир собьётся со своего пути. Если в таком случае в какой-то миг сказать: "Я останавливаюсь", вы обнаружите несколько вещей. Во-первых, окажется, что мир не сошел с рельс и что целый Божий мир – только представьте себе! – может обождать пять минут, пока вы им не занимаетесь. Это важно, потому что мы себя обманываем, говоря: "Ну, это я должен сделать; это доброе дело, это – обязанность, я не могу бросить это недоделанным". Можете, потому что в моменты чистой лени вы оставляете это несделанным гораздо дольше, чем те пять минут, которые сейчас себе назначили. Так что первым делом скажите: "Что бы ни случилось, я останавливаюсь здесь". Самое простое – делать это с будильником. Заведи будильник и скажи: "Я работаю без оглядки то время, пока он не зазвонит". Это очень важно; одна из вещей, от которых мы должны отучиться, это смотреть на часы. Если вы куда-то идете и чувствуете, что опаздываете, вы смотрите на часы. Но пока вы сверяетесь с наручными часами, вы не можете идти так же быстро, как шли бы, просто глядя вперед. И если вы будете знать, что опаздываете на семь минут, или на пять, или на три, – вы всё равно опоздали. Так что лучше выходить достаточно заранее, и придете вовремя. А если уж опаздываете, то идите так скоро и бодро, как только можете; на часы взгляните, подойдя к двери, чтобы знать, какая степень раскаяния должна отражаться на вашем лице, когда вам откроют!.. Так вот, когда будильник зазвонил, вы знаете, что в последующие пять минут мир не существует и вы с места не сдвинитесь. Это – собственное Божие время, и вы устраиваетесь в Его времени спокойно, безмолвно и тихо. Вы увидите, насколько поначалу это трудно; вам будет казаться, что непременно нужно, например, дописать письмо или дочитать абзац в книге. В действительности, вы очень скоро обнаружите, что прекрасно можно отложить это на три, пять и даже десять минут, и ничего от этого не случается. А если то, что делаешь, требует особого внимания, то вы убедитесь, насколько лучше и быстрее это можно сделать потом, спустя эти три, пять или десять минут.

Я вам дам еще один пример. Когда я был начинающим врачом, мне казалось, что очень несправедливо по отношению к тем, кто ожидает в приемной, если я слишком долго занимаюсь с человеком, который находится у меня в кабинете. Поэтому в свой первый приемный день я старался как можно скорее осмотреть пациента. И по окончании часов консультации обнаружил, что у меня не осталось никакого воспоминания о людях, которых я принимал, потому что всё время, пока у меня находился пациент, я проницательным взором смотрел сквозь него в приемную и считал поголовье тех, кто со мной пока не находился. В результате, мне приходилось задавать дважды один и тот же вопрос, и весь осмотр я должен был повторить дважды, если не трижды, а когда кончил, то не мог вспомнить, что я сделал, а что нет. Разумеется, не все похожи на меня; вы, может быть, способны запоминать гораздо лучше, чем я, но это просто пример того, что может случиться хотя бы с одним из вас.

И тогда я подумал, что это нечестно, и решил поступать так, будто человек, который находится со мной, единственный на свете. В минуту, когда возникало чувство "надо поторопиться", я откидывался на стуле и затевал несколько минут простой беседы именно ради того, чтобы не дать себе торопиться. И в течение двух дней я обнаружил, что не нужно ничего такого и делать. Можно просто быть полностью сосредоточенным на человеке или на деле, которое перед тобой; и когда кончишь, оказывается, что ты потратил вдвое меньше времени, чем требовалось раньше, и при этом всё услышал и заметил.

С тех пор я много раз давал этот совет людям самых различных занятий, и это помогает. Так что если вы будете упражняться сначала в том, чтобы останавливать время, которое не движется, а затем – время, которое стремительно мчится, если будете останавливаться и говорить ему "нет", то обнаружите, что в момент, когда вы преодолели внутреннее напряжение, внутреннюю "молву", ёрзанье и встревоженность, время потечет совершенно плавно. Можете ли вы себе представить, что в течение одной минуты проходит всего лишь одна минута? Ведь это именно так. Это странно, но это так, даже если, судя по тому, как мы себя ведем, можно подумать, будто пять минут могут промчаться за тридцать секунд. Нет, каждая минута – той же продолжительности, что и последующая, каждый час равен следующему часу. Ничего катастрофического не случается. Вы можете спросить: "А успею ли я, хватит ли мне времени на всё?" – и я отвечу очень по-русски: "Если не умрешь раньше, то времени хватит; а если умрешь до того, как оно сделано – тогда и делать не нужно". Есть еще одно присловье в этом роде, которое вы можете запомнить себе на будущее: "Не волнуйся о смерти. Когда смерть пришла, тебя больше нет, а пока ты здесь смерти нет"; это тот же принцип. Зачем тревожиться о чем-то, что решится само собой?!

Научившись не ёрзать, не суетиться, можно делать что угодно в каком угодно темпе, с какой угодно степенью внимания и скорости и не чувствовать при этом, что время от тебя убегает или тебя уносит. Это то ощущение, о котором я говорил раньше – когда ты на отдыхе и весь отпуск еще впереди; можно быть быстрым или медлительным, без всякого ощущения времени, потому что делаешь только то, что делаешь, и нет напряжения целенаправленности. И тогда увидишь, что можно молиться абсолютно в любой обстановке, что нет таких обстоятельств, которое могут помешать молиться. Помеха молитве может возникнуть, если дать вихрю овладеть тобой, если допустить бурю внутрь себя, вместо того чтобы оставить ее снаружи.

Вспомните евангельский рассказ о буре на море Галилейском. Христос спит в лодке, а кругом бушует непогода. Сначала апостолы борются, напряженно и с надеждой борются за свою жизнь. Но в какой-то момент они падают духом, и буря, которая была снаружи, врывается внутрь, внутри у них тоже бушует ураган. Тревога и смерть не просто кружат вихрем вокруг них, они ворвались им в душу. И апостолы оборачиваются ко Христу и поступают, как мы часто поступаем с Богом: мы обращаем взор к Нему в момент напряжения и трагедии и негодуем, что Он так спокоен. Евангельский рассказ подчеркивает это, говоря, что Христос с головой "на возглавии" спал – предельное оскорбление! Они гибнут, а Ему уютно: Точно то же мы часто испытываем по отношению к Богу: как Он смеет пребывать в Своем блаженстве, как Он смеет быть в таком покое, когда я в беде?.. И ученики поступают так, как часто поступаем мы. Вместо того, чтобы обратиться к Богу и сказать: "Ты – сам покой, Ты – Господь; скажи слово, и мой слуга будет исцелен; скажи слово – и всё встанет на место", они Его бесцеремонно расталкивают, будят и говорят: "Неужели Тебе дела нет, что мы погибаем?" Другими словами: "Если ничего сделать не можешь, то хоть не спи! Если неспособен ни на что лучшее, то хоть помучься и погибни вместе с нами!" Христос на это отзывается; Он встает и говорит: "О, маловеры!" И отстраняя их, обращается к буре и, как бы вливая в бурю Свой внутренний покой, Свою гармонию и мир, говорит ей: "Утихни, умолкни!" – и всё успокаивается.

Это мы можем сделать и должны быть способны делать. Но это требует систематической, умной тренировки, точно так же, как мы тренируемся, чтобы научиться делать другие вещи. Научись владеть временем – и что бы ты ни делал, каково бы ни было напряжение, в буре и трагедии, или просто в той суете, в которой мы живем постоянно – сумеешь быть покойным, сумеешь стоять неподвижно в настоящей минуте лицом к лицу с Господом, в молчании или со словом. Если пользуешься словами, ты можешь принести Богу всё, что вокруг, всю окружающую бурю. Если молчишь – можешь стоять в том центре циклона, урагана, где царит покой, предоставляя буре свирепствовать вокруг тебя, пока ты находишься там, где Бог, в единственной точке абсолютной устойчивости. Однако эта точка абсолютной устойчивости – не такая точка, где бы ничего не происходило; встретившись в этой точке, все противодействующие напряжения уравновешены между собой и держимы в мощной руке Божией.

Подлинное безмолвие – нечто предельно интенсивное, оно обладает "густотой", плотностью, оно реально, оно подлинно живо. Мне вспоминается эпизод из жизни подвижников пустыни. Одного из братий просили сказать назидательное слово в честь епископа, который должен был их посетить. И старец ответил: "Нет, я ничего не скажу; если ему ничего не говорит мое молчание, то ничего не скажут и слова". О такого рода молчании мы должны стараться разузнать и ему стараться научиться. Как это делается? Я попробую указать вам притчей или образом наблюдения за птицами *.

Если мы хотим наблюдать, как в лесу или в поле просыпаются и оживают птицы, мы должны, во-первых, встать раньше них; мы должны быть в состоянии настороженного, живого внимания, полностью стряхнув с себя сон, прежде чем проснется первая птица и даже прежде чем птицы знают, что утро настало. Затем надо пойти в поле или в лес и устроиться там совершенно неподвижно, совершенно тихо – и вместе с тем без напряжения, так, чтобы никаким шорохом не вспугнуть чутко спящих кругом созданий, иначе они разбегутся или разлетятся туда, где мы не сможем их ни слышать, ни видеть. Наблюдение за птицами предполагает, с одной стороны, неподвижность, тишину и покой, и вместе с тем предельную чуткость, потому что если сидишь в поле, досыпая сны своей короткой ночи, то все птицы разлетятся, раньше чем ты сообразишь, что солнце припекает тебе спину. Совершенно необходимо сочетать эту интенсивную чуткость с неподвижностью и отсутствием напряжения; это и есть созерцательная подготовка к созерцательному безмолвию. Это очень трудно осуществимое равновесие между, с одной стороны, бдительностью, которая позволяет нам отзываться на всё, что бы ни встретилось, совершенно открытым умом, свободным от всякой предвзятости и ожидания, и с другой стороны – неподвижным покоем, который позволит отозваться на встреченное, не проектируя на него отражение нашего собственного присутствия, что было бы разрушительно.

Лет двадцать пять тому назад, вскоре после того как я стал священником, меня послали служить перед Рождеством в дом престарелых. Там была одна старушка, которая впоследствии умерла в возрасте ста двух лет. Они подошла ко мне после первой службы и сказала: "Отец Антоний, я хотела бы получить совет о молитве". Я предложил: "Тогда обратитесь к отцу такому-то!" Она ответила: "Все эти годы я обращалась к людям, у которых, как считается, есть знание о молитве, и никогда не получила от них дельного совета. И я подумала, что вы, который, вероятно, еще ничего не знаете, может быть, случайно скажете что-нибудь полезное". Это было очень обнадеживающее начало! Я ее тогда спросил: "А в чем ваша проблема?" И старушка моя ответила: "Вот уже четырнадцать лет я почти непрерывно твержу Иисусову молитву и никогда не ощутила Божие присутствие". И тогда я действительно по простоте сказал ей то, что думал: "Если вы всё время говорите, когда же Богу слово вставить?" Она спросила: "А что же мне делать?" И я сказал: "После утреннего завтрака пойдите в свою комнату, приберите ее, поставьте кресло поудобнее, так, чтобы за его спинкой остались все темные углы, которые всегда есть в комнате у пожилой женщины и куда упрятываются вещи от посторонних глаз. Зажгите лампаду перед иконой и потом оглядитесь в своей комнате. Просто сидите, глядите вокруг, и постарайтесь увидеть, где вы живете, потому что я уверен, что если вы молились все последние четырнадцать лет, то вы очень давно не замечали своей комнаты. И потом возьмите вязание, и в течение пятнадцати минут вяжите перед лицом Божиим; но я запрещаю вам произносить хоть одно слово молитвы. Просто вяжите, и старайтесь радоваться на тишину своей комнаты".

Она подумала, что это не очень благочестивый совет, но решила попробовать. Через некоторое время она ко мне пришла, говорит: "А знаете – получается!" Я спросил: "А что получается?" – потому что мне было очень любопытно, как сработал мой совет. И она говорит: "Я сделала, как вы сказали: встала, умылась, прибрала свою комнату, позавтракала, вернулась, удостоверилась, что кругом нет ничего такого, что будет меня раздражать, а потом устроилась в кресле и подумала: Ох, как чудесно! Передо мной пятнадцать минут, в течение которых я могу ничего не делать – и не чувствовать себя в этом виноватой!.. Потом огляделась вокруг и действительно, впервые за много лет, подумала: какая уютная у меня комната! Окно в сад, комната удобная, достаточно просторная и для меня и для вещей, которые скопились за годы: И (прибавила она) я чувствовала такую тишину, потому что комната была так мирна. Тикали часы, но ничто не нарушало тишину, их тиканье только подчеркивало окружающий покой. Через некоторое время я вспомнила, что должна вязать перед лицом Божиим, и тогда взяла вязание, и всё больше и больше чувствовала тишину. Спицы звякали о ручки кресла, часы тикали мирно, не о чем было волноваться, не надо было напрягаться; и постепенно я стала замечать, что эта тишина – не просто отсутствие шума, а (как она выразилась) "имеет густоту". Она состояла не из отсутствия, пустоты, а в ней было присутствие чего-то. Тишина имела плотность, содержание, и она начала вливаться в меня. Окружающая тишина начала заполнять меня и сливаться с тишиной во мне". И под конец она сказала нечто очень красивое, что я потом встретил у французского писателя Жоржа Бернаноса; она сказала: "Я вдруг заметила, что эта тишина есть присутствие; и в сердцевине этой тишины был тот, Кто – сама Тишина, сам Мир, сама Гармония".

После этого она прожила на свете еще лет десять и говорила, что всегда может найти тишину, когда сама спокойна и тиха. Это не означает, что она перестала молиться, а означает, что она могла поддерживать это созерцательное безмолвие некоторое время; затем ее ум начинал рассеиваться, и тогда она обращалась к словесной молитве, пока ум не становился снова спокойным и устойчивым; и тогда она от слов снова возвращалась в прежнее безмолвие. Очень часто это могло бы произойти и с нами, если вместо того, чтобы хлопотать и что-то "делать", мы сумели бы просто сказать: "Я – в Божием присутствии. Какая радость! Давай-ка я помолчу:"

В жизни французского католического священника, "Арского Кюре", Жана-Мари Вианнэ, есть рассказ о том, как старый крестьянин часами неподвижно сидел в церкви, ничего не делая; и священник его спросил: "Что ты тут делаешь всё это время?" И старый крестьянин ответил: "Я смотрю на Него, Он смотрит на меня, и нам так хорошо вместе!"

Этого можно достичь, только научившись до некоторой степени молчать. Начни с молчания словесного, с тишины эмоций, с безмолвия мысли и успокоенности тела. Но было бы ошибкой воображать/зить, что мы можем начать с высшей точки, с безмолвия сердца и ума. Начинать надо с молчания языка, с безмолвия тела, – то есть учиться быть неподвижным, отпустить напряжение, не впадая в мечтательность и расслабленность, но, по слову одного из русских святых, быть подобно струне скрипки, настроенной так, чтобы издавать верный звук: не перетянутой до того, что она может лопнуть, но и не слишком слабо натянутой, когда она будет только жужжать.

И начав с этого, нам надо научиться вслушиваться в тишину, пребыть в совершенном покое; и, может статься, чаще, чем мы воображаем, сбудется слово Книги Откровения: "Вот, Я стою у двери и стучу".

В следующей главе мы рассмотрим основные условия молитвы, а именно – как мы можем обращаться к Богу по имени и /быть способными/ соответственно с Ним разговаривать.


"СКАЖИ МНЕ ИМЯ ТВОЕ..."*

В этой главе я хочу сказать нечто о том моменте, когда мы так настроены, что молитва действительно становится возможной и оживает. Из того, что я уже сказал, и постоянного фона предпосылок, ясно, что молитва есть отношения, встреча, средство и путь к взаимоотношениям с Живым Богом. В какой-то момент эта взаимосвязь оживает. А поскольку это вопрос взаимоотношений, я хочу начать с чего-то, что в равной мере касается и молитвы и человеческих отношений.

* Быт 32:29

Отношения становятся личными и живыми, когда начинаешь выделять человека из толпы; иначе говоря, когда этот человек становится единственным в своем роде, когда он перестает быть безликим анонимом. Кто-то употребил выражение "анонимное общество", когда вместо имени и фамилии, свойств и личности нас определяют собирательными терминами, вроде "налогоплательщики" и т.п. Во взаимоотношениях между людьми очень часто качествует элемент анонимности: "они". Мы говорим в третьем лице, когда чувствуем, что один человек легко может быть заменен другим, потому что отношения строятся функционально, а не лично, и данная функция может быть заполнена кем-то другим; /тогда как/ данная личность никем заменена не может быть. На языках кроме английского я бы сказал, что взаимоотношения становятся реальными с момента, когда начинаешь думать о человеке в категориях "ты" вместо того, чтобы думать о нем в категориях "Вы". Это не требует перемены языка, это перемена внутренняя. Вы прекрасно знаете, я уверен, что можно иметь с кем-либо отношения "я и ты" или же "я и оно".

Так вот, молитва оживает, когда вместо того, чтобы думать о Боге далеком – "Он", "Всемогущий" и т.д., начинаешь думать о Нем "на Ты", когда отношения из третьего лица переходят в первое и второе лицо. Возьмите, например, Книгу Иова, где налицо конфликт; возьмите множество других примеров из Священного Писания и из жизни – из житий святых и из жизни грешников – где присутствует напряжение и страстное противостояние; это всегда личное явление. Молитвы нет, пока взаимоотношение настороженное, сдержанное, холодное, пока между нами и Богом есть церемонность, пока мы не можем говорить с Ним, пока нам требуется длинная и сложная череда слов и действий. Но наступает мгновение, когда мы вдруг прорвемся сквозь всё это и говорим в первом и втором лице. Мы говорим "я" и ожидаем, что Бог – "Ты". Не множественное учтивое "Вы", но единственное и неповторимое "Ты".

Есть и еще одно в теплых человеческих отношениях: это когда мы нащупываем, подыскиваем, как называть человека. Я не имею в виду фамилию без особого содержания, но момент, когда мы начинаем прозревать, каким образом человек и имя связаны. Вы, наверное, знаете, насколько личным – в положительном, но также и в отрицательном смысле – может быть прозвище, кличка. Прозвище может раздавить тебя, вычеркнуть из жизни, разрушить всё /что есть/ между двумя людьми; но оно же может быть именем, которое употребляют только двое или очень небольшой круг людей, так глубоко и тесно связанных друг с другом, что это прозвище для них полно смысла, поскольку оно предельно лично. В каком-то смысле, чем оно абсурднее, тем оно и более лично, потому что никто другой, кроме тебя, его бы не придумал.

Существуют также фамилии, Фамилия часто кажется нам отчужденной, каким-то общим определением, вроде "человечество": столь многие носят одну фамилию. И вместе с тем, если присмотреться к фамилии более внимательно, в порядке человеческих взаимоотношений, можно вдруг понять, что фамилия есть знак общности. Из поколения в поколение, в глубины истории, люди нашей крови, чья жизнь – в наших костях, в нашей наследственности, в нашей психике, носили эту же фамилию, и она связывает нас, уходя очень далеко в прошлое, с поколениями людей и, вероятно, будет связывать нас в будущем с другими поколениями, а через разнообразные узы браков и семьи сплетет широкую ткань людей, глубоко связанных друг с другом. Если вместо того, чтобы думать о фамилии, подумать о наследственности, о генеалогии – не это ли самое мы находим в двух Евангелиях по отношению ко Христу? Не на это ли именно указывает Его родословная: связь от поколения к поколению конкретных, реальных людей? Так что к фамилии можно относиться с огромным интересом, потому что она содержит всё наше прошлое в одном слове; и если подумать о других людях в таких категориях, то даже самые фамилии могут ожить. В отличие от прозвища, выражающего неповторимость человека и неповторимость наших с ним отношений, фамилия – через этого неповторимого человека – нас вдруг связывает с целым миром людей:

Существует также то имя, которое дается нам при крещении: этим именем Бог приобретает Себе человека. Нареченное при крещении имя связывает человека с Богом, потому что, получая его, человек умирает со Христом и вновь восстает с Ним; но это имя тоже связывает нас с целым рядом людей, которые носили то же самое имя, и прежде всего – с тем человеком, кто сделал это языческое имя христианским именем: с первым святым, который внес это имя в Церковь.

Есть у нас еще одно имя, которого мы не знаем. Вспомните отрывок из Книги Откровения, где сказано, что в грядущем Царстве каждый получит белый камень, и на этом камне написано его имя, и это имя известно только Богу и тому, кто его получает. Это не кличка, не фамилия, не имя, полученное при крещении, это имя, слово, совершено тождественное нам, совпадающее с нами, оно есть мы. Можно было бы почти сказать, что это то слово, которое произнес Бог, когда возжелал нас в бытие; оно – мы, и мы оно. Это имя определяет нашу абсолютную и неповторимую единственность по отношению к Богу. Никто не может знать этого имени, так же как никто, в конечном счете, не может так знать нас, как знает Бог; и вместе с тем, из этого имени проистекает всё остальное, что может быть познано о нас.

Вы, может быть, удивитесь, почему я такое внимание обращаю на имена. Я это делаю потому, что наша молитва отчасти относится непосредственно к Богу и составляет нашу личную связь с Ним, но отчасти молитва – наша связь со всем внешним миром; и молясь друг о друге, молясь о всем мире, мы приносим Богу имена и ничего больше. Но эти имена или полны смысла, или же бессодержательны, смотря по обстоятельствам, смотря по тому, можем мы или не можем осознать глубину того, что произносим. Если мы называем людей Богу без осмысления данного имени, произнося его, как ярлык, не имеющий глубины, то отношения наши очень недорого стоят; если же мы произносим имя с какой-то долей того содержания, которое я очень кратко попытался изложить, тогда наша молитва не только приносит человека Богу как бы на открытых ладонях, но и связывает нас с ним глубиной – не сострадания, не любви, но тождества, общности, солидарности совсем другого качества.

Это справедливо также и в другом направлении. Если мы не можем найти для Бога точного имени, то у нас нет свободного, реального, радостного, открытого приступа к Нему. До тех пор, пока нам приходится обращаться к Богу формальными наименованиями, вроде "Всевышний", "Господь Бог", отмечая как бы Его категорию, делая из обращения анонимный, собирательный термин, мы не можем употреблять это слово как личное имя. Но в какие-то моменты, у духовных писателей, например, прорывается обращение, имеющее качество прозвища, "кличка", слово, которое никто другой не сумел бы произнести ни при каких обстоятельствах, слово, стоящее на грани возможного и невозможного, и которое возможно произнести только потому, что существует реальное взаимоотношение. Вспомните псалом, где, вслед за более сдержанными формами обращения, у Давида вдруг прорывается: "Радость Ты моя!" В это мгновение весь псалом оживает. Говоря "О, Ты, Господь наш", "О, Вседержитель!" и т.п., мы как бы предлагаем Богу факты о Нем Самом; но когда прорвалось "Радость Ты моя!" – это дело совсем другое. И когда можешь сказать Богу: "О, Радость!" – или когда можешь сказать: "О, боль моей жизни: О, Ты, Который в сердцевине моей жизни как источник боли, как проблема, как камень преткновения:", когда можешь обратиться к Нему остро, страстно – тогда установились взаимоотношения молитвы.

Поэтому нам очень важно задуматься и убедиться – есть ли в нашем опыте такие обращения, которые приложимы к Богу. Кроме того, обращения могут время от времени меняться. В какие-то периоды мы отзываемся больше на тот или другой аспект нашего взаимоотношения с Богом; в другие периоды на другие аспекты, точно так же, как во взаимоотношениях человеческой дружбы или любви мы не выбираем одно-единственное обращение, – существует целое разнообразие оттенков и нюансов. Есть обращение "Вседержитель", есть "Творец", есть "Промыслитель", есть "Премудрость"; но есть и очень простое имя Иисус, которое я бы назвал "христианским" именем.

Может звучать странно, что у Христа есть "христианское имя", но я надеюсь, вы поймете, что я имею в виду. И это напоминает мне спор одной моей прихожанки – она была христианкой – с мужем, который христианином не был. Сорок лет их совместной жизни он старался доказать ей никчемность христианства, и однажды, придя в отчаяние, она ему сказала: "Как можешь ты так говорить, когда Сам Бог был сначала иудеем, а потом стал христианином?!" И вот, когда я говорю, что Иисус – "христианское" имя, это мне напоминает такой очень примитивный подход, и вместе с тем, это человеческое имя, первое христианское имя, вписанное в святцы Церкви. И если мы будем об этом помнить, если мы поймем, какую близость это имя устанавливает между Христом и нами, тогда мы поймем, почему поколения христиан так дорожили этим именем, Скорее всего, не потому, что апостол Павел говорил, что пред именем Иисусовым преклонится всякое колено (см. Флп. 2:10), ибо хотя это несомненно верно, не это делает имя теплым и милым. Слова Павла могли бы относиться к таким обращениям как "Вседержитель", "Господь", но имя Иисус – живое, реальное, личное имя.

И вы сможете найти множество других имен. Я совершенно уверен, что если в какой-то день у тебя вырвалось "О, Радость!" или любое подобное восклицание, в этот момент ты нашел собственное взаимоотношение с Богом, отличное от того, которое разделяешь со множеством других людей. Я не хочу сказать, что не следует разделять отношение, общее всем людям. Для Бога у нас есть слова, которые принадлежат всем нам, но есть и слова, которые принадлежат только мне или только тебе, точно так же, как и в человеческих взаимоотношениях есть фамилия, есть имя, данное в крещении, есть прозвища. И хорошо бы иметь имя, "прозвище", которым ты можешь назвать Вседержителя Бога, в котором заключена вся глубина твоего сердца, всё тепло, на которое ты способен. Это означает: "В моей неповторимости, вот как я воспринимаю Твою неповторимость".

Если в процессе поиска, где же именно ты стоишь по отношению к Богу, насколько ты отчужден и далек – настанет время стучаться, идти всё глубже и глубже внутрь себя, направляя молитву на себя, до точки, где есть дверь, куда постучаться, где она может быть открыта – то наступит минута, когда дверь будет открыта, – но у тебя должно быть для Бога имя. Ты должен быть способен сказать слово, которое свидетельствует, что искал Его именно ты, а не некое взаимозаменяемое человеческое существо, ищущее анонимного Бога.

В процессе поиска ты переживешь боль, тоску, надежду, ожидание – весь ряд человеческих эмоций. Бог будет желанным – и Бог будет разочарованием; Он будет тот, по кому ты тоскуешь – и тот, кого ненавидишь, потому что Он ускользает от тебя; тот, кого любишь больше всего на свете, без кого не можешь жить – и кому не можешь простить, что Он не отзывается; и еще многое другое. И в течение этого поиска будут возникать слова, которые ты можешь обращать Богу из собственного опыта поиска града Китежа, слова, которые принадлежат лично тебе. Может оказаться, что они во многом совпадают со словами, которые употреблялись другими людьми; но тогда они перестанут быть анонимными словами, это будут слова, которые ты разделяешь с другими людьми, но которые стали подлинно и твоими собственными словами. Но не употребляй слов из общего словаря, слов, которые не принадлежат тебе лично. Когда послышится, как звякает цепочка на двери, когда почувствуешь, что дверь открывается, имей наготове свои собственные слова, называй Бога именем, которое Он приобрел, стяжал Себе в твоей собственной жизни. В этот момент и произойдет ваша встреча. Во всё углубляющемся взаимоотношении, которое будет дальше развиваться, у тебя будет масса времени, чтобы найти другие слова, которыми ты перекроешь слова отвержения и ужаса. Как мученики, о которых говорится в Книге Откровения, ты скажешь: Прав Ты был во всех путях Твоих (см.15: 3). И тогда эти слова сотрут все слова горечи, все обращения, которые звучат жестоко; но останутся слова, имена, которые личны, принадлежат именно тебе и которые станут подлинным взаимоотношением и подлинным средством быть в отношениях с Живым Богом.

Всё, что я сказал о том, как учиться молиться, мне кажется достаточно практичным, так что вы можете попробовать. Совершенно очевидно, что есть многое, что должно быть сказано об этом же, и многое, что нужно сказать о других вещах, но вот, попробуйте действовать по тем направлениям, которые я предложил, и увидите, что это не пустая трата времени. Ищи имя, а если не найдешь имени, то не удивляйся, что никто не слышит: ты не зовешь.