1. Всеобщее и индивидуальное

Если мы постигаем в истории общие законы (каузальные связи, структурные законы, диалектическую необходимость), то собственно история остается вне нашего познания. Ибо история в своем индивидуальном облике всегда неповторима.

Мы называем историей то внешнее, что происходит в пространстве и во времени в определенном месте. Впрочем, это охватывает всю реальность как таковую. Естествознание, правда, в принципе исследует все материальные явления в соответствии с общими законами, но не ставит вопрос, почему, например, в Сицилии обнаруживается большое скопление серы, вообще не занимается причинами фактического распределения материи в пространстве. Границей естественнонаучного познания является индивидуализированная реальность, которая может быть только описана, но не понята.

Однако локализации в пространстве и во времени, индивидуализации этих признаков реальности, как таковой, еще недостаточно, чтобы характеризовать индивидуальное в истории. Все то, что повторяется, что в качестве индивидуума может быть заменено другим индивидуумом, что рассматривается как проявление всеобщего, все это еще нельзя считать историей. Для того чтобы быть историческим, индивидуум должен быть единичным, неповторимым, единственным.

Этот тип единичности мы обнаруживаем только в человеке и в его творениях; во всех других реальностях — лишь постольку, поскольку они соотнесены с человеком, служат ему средством, выражением, целью. Человек историчен только как духовное существо, но не как существо природное.

В истории мы доступны себе в качестве нас самих, но в том, что для нас существенно,— уже не как предмет исследования. Предметом исследования и мы можем, правда, стать для себя в качестве природного существа, в качестве конкретного проявления всеобщего, реальных индивидуумов. В истории же мы видим в себе носителей свободы, серьезного решения и независимости от всего мира, видим в себе экзистенцию, дух. В истории нас интересует то, что не может интересовать нас в природе,— таинственность скачков в царстве свободы и то, как бытие открывается человеческому сознанию.

Наш рассудок склонен принимать мыслимое и представляемое за само бытие и полагать, что в этом мнимом он обрел бытие: так, например, в истории — это индивидуум, который мыслится только в соотнесении со всеобщим.

Между тем индивидуум еще не становится историческим от того, что он именуется определенным образом в качестве реальности на данном месте пространственно-временных рамок; не становится историческим и всеобщее, являющее себя в подобном индивидууме в качестве общего закона, типического образа, общезначимой ценности. Каждый раз, когда мы полагаем, что в этом общем видим историческое, мы оказываемся в ловушке.

Историческое всегда единично, неповторимо — это не просто реальный индивидуум, который, напротив, растворяется, поглощается, преобразуется подлинно историческим индивидуумом, и не индивидуум как сосуд общего, его выразитель, а действительность, одухотворяющая это общее. Оно — в себе сущее, связанное с происхождением всего сущего, уверенное в своем самосознании, что оно пребывает в этой почве.

Такой исторический индивидуум открывает себя только любви и выросшей из любви силе созерцания и прозорливости. Полностью присутствуя в атмосфере любви, единично-неповторимый индивидуум становится открытым в бесконечное для ведомого любовью желания знать. Он открывает себя в явлениях, которые, в свою очередь, претерпевают непредсказуемые изменения. Он в качестве исторического индивидуума реален, но тем не менее в качестве такового недоступен тому, что являет собой только знание.

В любви к историческому индивидууму становится ощутимой и основа бытия, которому этот индивидуум принадлежит. В бесконечности любимого индивидуума открывается мир. Поэтому подлинная любовь расширяется и усиливается благодаря самой себе, распространяется на все исторически сущее, становится любовью к самому бытию в его истоках. Так, преисполненному любовью созерцанию открывается историчность бытия — этого огромного единичного индивидуума в мире. Однако открывается она лишь в историчности любви индивидуума к индивидууму.

Бытию истории соответствует особенность исторического познания. Историческое исследование создает предпосылки реального понимания, посредством которого и на границах которого нам может открыться то, что самому исследованию уже недоступно, откуда, однако, оно обретает направление для выбора своих тем, для того, чтобы отличать существенное от несущественного. Историческое исследование, на своем пути через всегда присущее нашему познанию всеобщее, достигнув своей границы, показывает, что неповторимо индивидуальное истории никогда не может быть всеобщим. Видение этого индивидуального связывает нас с ним на плоскости, находящейся за пределами познания, но постигаемой только с его помощью.

То, что мы познаем как исторически особенное, позволяет нам продвигаться по направлению к истории в целом как к единственному индивидууму. Любая историчность всегда уходит корнями в эту одну всеобъемлющую историчность.


III. ДОИСТОРИЯ

1. История и доистория

К истории мы относим все то время, о котором мы располагаем документальными данными. Когда нас достигает слово, мы как бы ощущаем почву под ногами. Все бессловесные орудия, найденные при археологических раскопках, остаются для нас немыми в своей безжизненности. Лишь словесные данные позволяют нам ощутить человека, его внутренний мир, настроение, импульсы. Письменные источники нигде не датируются ранее 3000 г. до н. э. Следовательно, история длится около 5000 лет.

Объективно доистория — поток различных изменений, однако в духовном смысле это еще не история, поскольку история возникает лишь там, где есть осознание истории, традиция, документация, осмысление своих корней и происходящих событий. Представление, что и там, где нет преемственности традиций, история, как таковая, все-таки была или даже должна была быть, не более чем предрассудок.

История — всегда ясное для человека прошлое, сфера усвоения этого прошлого, сознание своего происхождения. Доистория — обоснованное, правда, фактически, но не познанное прошлое.

Развитие человека в доисторическую эпоху — это становление основных конститутивных свойств человеческого бытия; развитие человека в историческую эпоху — это развертывание ранее обретенного содержания духовного и технического характера. Конститутивные свойства человеческого бытия складывались в неизмеримых пластах времени; напротив, историческое развитие выступает как ограниченное во времени явление, выразившее себя в творениях, представлениях, мыслях, образах на широкой и глубокой основе сложившегося в доистории и по сей день еще действенного человеческого бытия.

Доистория и история создали, таким образом, в своей последовательности две основы нашего существования. Доисторическое становление человека — формирование человека как вида,со всеми его привычными склонностями и свойствами, со всей присущей ему сферой бессознательного — составляет фундамент нашего человеческого бытия. Исторически осознанная передача свойств человека и его эволюция, которая показывает нам, на что был способен человек, и которая всем своим содержанием составляет источник нашего воспитания, нашей веры, нашего знания и умения,— этот второй момент в развитии человека — подобен тонкой оболочке над кратером вулкана. Может случиться, что эта оболочка будет сброшена, тогда как фундаментальные свойства человека как представителя данного вида, сложившегося в доисторические времена, неотвратимо присущи его природе. Быть может, нам грозит опасность вновь превратиться в людей каменного века, ибо мы, собственно говоря, никогда не перестаем ими быть.

Тогда мы, располагая уже не каменным топором, а самолетами, по существу, вернулись бы к доисторическим временам, а тысячелетия истории были бы забыты, и следы их стерты в памяти. Конец истории мог бы вернуть человека к тому состоянию, в котором он, будучи уже и все еще человеком, существовал много тысячелетий тому назад: без знания и сознания того, что от поколения к поколению передавался накопленный опыт.

Мы ничего не знаем о душе человека, который жил 20 000 лет тому назад. Однако мы знаем, что на протяжении известной нам истории человечества, этого короткого промежутка времени, человек не изменился существенным образом ни по своим биологическим и психофизическим свойствам, ни по своим первичным неосознанным импульсам (ведь с тех пор прошло лишь около ста поколений).

Результатом доисторического становления является то, что наследуется биологически, что, следовательно, способно устоять во всех катастрофах истории. Исторические же приобретения тесно связаны с традицией, они передаются и поэтому могут быть утеряны. То, что утвердилось в мире людей во взлетах творческого созидания, а затем посредством передачи последующим поколениям формировало и изменяло феномен человека, настолько связано с этой передачей, что без нее, поскольку это не передается биологически, может полностью исчезнуть; и тогда останутся только конститутивные свойства человека.

Перед историческим сознанием постоянно стоит великая проблема фундаментальной основы человека, существовавшего в доисторическую эпоху, проблема его основополагающей универсальной сущности. В природе человека глубоко заложены действенные силы времен его формирования. Доистория — это время, когда произошло становление человеческой природы. Если бы мы могли проникнуть в доисторию, нашему пониманию стала бы доступна субстанциальная основа человеческой природы, поскольку мы увидели бы ее становление, условия и ситуации, которые создали человека таким, как он есть. Вопросы, на которые могла бы дать ответ доистория, будь она эмпирически познаваема, таковы:

Каковы первичные мотивы человека, каковы его жизненные импульсы? Что из них остается неизменным во все времена, что изменяется? Могут ли они еще быть преобразованы? Полностью ли они скрыты? Научился ли человек обуздывать эти импульсы только в историческое время или уже в доистории? Прорываются ли они вообще время от времени или хотя бы в определенных ситуациях, разрывают ли скрывающие их покровы? Когда и как это происходило? Прорвутся ли изначальные импульсы с неведомой дотоле силой, если произойдет крушение всего того, во что мы верим и что передано нам предыдущими поколениями? Какой облик примут эти исконные силы, если им будет придана определенная форма? Как это осуществить? Во что они превратятся, если будут лишены возможности выразить себя и осуществить непосредственное воздействие, если, например, они будут замаскированы посредством понятийных схем, представлений о мире, ценностных понятий, насилия, что означало бы их парализацию?

Те ничтожные данные о доистории, которыми мы располагаем, те картины, которые мы создаем с помощью этнографии, фольклористики и истории и используем для психологического представления об исконных влечениях человека, служат нам зеркалом нашей сущности, открывающим нам то, что мы подчас охотно скрываем от самих себя, о чем мы при известных условиях забываем и что, внезапно превращаясь в реальность, поражает нас и воспринимается нами как катастрофа.

Однако все представления о человеке, о его конститутивных свойствах и первичных импульсах не являются абсолютным установлением действительно существующего. Напротив, сами эти представления — не что иное, как моменты в пробуждении нашего проясняющегося и развивающегося самосознания. В нем эмпирически неотвратимое, которое мы вынуждены признать в его фактической данности, неразрывно связано со свободой, превращающей видимые нами образы в нечто привлекательное или отталкивающее.


1. Современная наука

Бросая взгляд на мировую историю, мы обнаруживаем три этапа познания: во-первых, это рационализация вообще, которая в тех или иных формах является общечеловеческим свойством, появляется с человеком, как таковым, в качестве «донаучной науки», рационализирует мифы и магию; во-вторых, становление логически и методически осознанной науки — греческая наука и параллельно зачатки научного познания мира в Китае и Индии; в-третьих, возникновение современной науки, вырастающей с конца средневековья, решительно утверждающейся с XVII в. и развертывающейся во всей своей широте с XIX в. Эта наука делает европейскую культуру — во всяком случае с XVII в.— отличной от культуры всех других стран. На специфике современной науки в рамках всей мировой истории мы считаем необходимым остановиться.

Современная наука уже по своему объему, богатству и многообразию занимает особое место во всей истории познания. История современной науки неисчерпаема по своей глубине. Самым поразительным по новизне и по своим неслыханным практическим последствиям в области техники является со времени Кеплера и Галилея естественнонаучное знание с его применением математической теории. Однако оно составляет лишь звено во всеохватывающем процессе познания. Географические открытия завершились первым кругосветным путешествием и установлением того факта, что при плавании на запад теряется один день. Все это произошло только 400 лет тому назад. Никогда еще человек не обладал таким реальным (а не только предположительным) знанием о земном шаре. Появился первый глобус. Объектом познания становились не только дальние, но и близкие человеку предметы. С неведомым раньше исследовательским рвением открывались тайны анатомии (Везалий *) посредством вскрытия трупов. В микроскоп Левенгук * увидел в капле воды движение бактерий. С помощью телескопа Галилей обнаружил неведомые планеты и их спутники. С конца XVIII в. раскопки сделали доступными созерцанию исчезнувшую и забытую действительность (Помпеи), восстановили целые культуры (Египет, Вавилон), воплотили в реальность мечты Шлимана об эпохе Гомера *. Расшифровка письменности и древних языков позволила услышать людей, которые жили тысячелетия тому назад. Археологические находки превратили первобытную историю в неоспоримую реальность. В настоящее время мы знаем о начальной стадии истории Греции, об истории Передней Азии и Египта больше, чем сами греки. История углубилась для нас в прошлое на тысячелетия, история Земли открыта теперь нашему взору, звездное небо уходит в неизмеримую глубину. Современный мир как бы создает повсюду науки, независимые друг от друга, но общие по духу. В мастерских художников и архитекторов возникла наука о природе, мореплавание создало географию, государственные интересы — экономическую науку; импульсом повсюду служило желание извлечь из знания пользу для осуществления политических целей, но вскоре появился непосредственный интерес к предмету изучения. В теологии возникла историческая критика Библии.

Эта картина, расширять которую можно беспредельно, заставляет нас поставить вопрос: заключено ли в этой современной науке, достигшей невероятных размеров, нечто принципиально новое и только ей свойственное.


1. Факты, указывающие на единство

Единство человеческой природы. Существует следующее тривиальное представление о бытии человека в истории: человек есть некая целостность способностей. В определенных условиях всегда частично реализуются его силы, способности, импульсы, остальные — нереализованные его дарования — не пробуждены, они дремлют. Однако, поскольку человек потенциально всегда тот же, все остается всегда возможным. Различное раскрытие отдельных сторон его природы означает не различие в сущности, а различие в явлении. Лишь в синтезе всех явлений в качестве общих, различных только по степени развития возможностей открывается целостность человеческой природы.

На вопрос, изменилась ли природа человека в течение нескольких тысячелетий истории, или человек остался в своей сущности неизменен, дается ответ, что нет фактов, которые свидетельствовали бы о преобразовании человека. Все изменения можно скорее понять как процесс отбора в рамках уже существующего. Прочно и неизменно данное может якобы в результате различных видов отбора каждый раз проявляться совершенно иным образом. Каждый раз привлекают внимание, достигают успеха и составляют большинство те люди, которые по своим качествам соответствуют определенным условиям данного общества и сложившимся в нем ситуациям. Условия характеризуются якобы тем, продолжению развития какого типа они способствуют. С изменением условий меняется и характер отбора и выступают те типы людей, которые раньше оттеснялись и в результате отрицательного влияния происходившего отбора сокращались в числе. Оказывается, что в различных условиях, в результате меняющегося характера отбора одна и та же сущность открывает те или иные присущие ей аспекты.

Однако на это можно возразить, что целостность человеческой сущности отнюдь не может быть представлена как некая тотальность человеческих способностей. Нет такого человека, в котором сочетается или может сочетаться все человеческое, его нет ни в действительности, ни в представлении.

Можно также возразить, что сущностное различие данных природой индивидуальных свойств очевидно. Уже в особенностях характера, проявляющихся в раннем детстве, выступает предна-чертанность склонностей человека, которые заставляют его идти тем или иным путем. Именно они коренным образом отличают его от других.

Все эти представления и замечания в какой-то степени правильны, однако они недостаточно объясняют природу человека. Для понимания единства человеческой природы, которая открывается в истории, необходимо выйти за пределы биологического и психологического уровня.

В чем заключается единство не меняющейся сущности человека, которое только и создает возможность того, что мы понимаем друг друга и связаны друг с другом? Это единство все время вызывает сомнение. Ибо в истории перед нами постоянно предстает изменение в человеческом знании, сознании и самосознании. Возникают и исчезают духовные возможности, растет отчуждение, которое завершается полным непониманием друг друга. Сохраняется ли, несмотря на это, единство? В виде беспредельной воли к пониманию оно безусловно сохраняется.

Если это единство не может быть понято на основе биологических свойств, поскольку смысл его вообще находится вне биологической сферы, то причина его должна быть иной. Говоря об истоках этого единства, мы имеем в виду не биологическую природу или происхождение из общего корня, но человеческую сущность как единство высшего порядка. Только в виде символа можно себе его представить: в идее сотворения Богом человека по образу и подобию своему и в идее грехопадения.

Эти истоки, которые объединяют нас, людей, толкают нас друг к другу, заставляют нас предполагать и искать единство, не могут быть, как таковые, ни познаны, ни созерцаемы, ни восприняты нами как эмпирическая реальность.

Возражение против единства, основанное на том, что существуют врожденные, исключительные, отталкивающие друг друга, радикальные по своей видимости различия в характере отдельных людей и народов, неверно, если цель этого возражения в том, чтобы указать на коренное различие в природе людей, разделяющее их подобно непроходимой бездне. Наряду с бездной, обнаруживаемой между явлениями, и с постоянной борьбой между различными сущностями или даже полным безразличием друг к другу нельзя не видеть и признаков возможного объединения, дремлющих в глубине. Всеобъемлющее остается действительностью, стоящей над всей достигшей определенности в своем становлении реальностью. Нельзя предвидеть, что пробудится в новых условиях, в новых ситуациях. Никому не дано вынести окончательный приговор человеку, вычислить, что является для него возможным и что невозможным. Еще в меньшей степени допустимо это окончательное решение применительно к народам или эпохам. Определение того, что характерно для народов и эпох в их целостности, никогда не бывает окончательным. Ведь всегда остается и другая возможность. То, что удается совершить отдельному человеку или узкому кругу людей, совсем не обязательно должно быть воспринято всем народом и стать характерной чертой его культуры, и все-таки оно принадлежит ему. Астрономия Аристарха (коперниканский мир) не была воспринята в Греции, как не была воспринята в Египте мудрость Аменхотепа и его вера в единого Бога *. Как часто подлинное величие остается в стороне, непонятым, изолированным и лишь благодаря случайным обстоятельствам достигает такого чисто внешнего признания, которое либо вообще не оказывает никакого воздействия, либо оказывает это воздействие в результате непонимания и искажения. Есть все основания сомневаться в действительности влияния Платона в Греции или Канта в Германии, если оставить в стороне узкую сферу духовной жизни, поразительную, правда, в своем духовном величии.

Следовательно, единство, к которому стремится в своей жизни человек, когда он действительно становится историческим, может быть основано не на единстве биологического происхождения, но только на том высоком представлении, согласно которому человек создан непосредственно божественной дланью. Такое единство происхождения не есть устойчиво существующее бытие. Оно — сама историчность. Это проявляется в следующем.

1. Единство человека в динамике его преобразований не есть покоящееся единство устойчивых и лишь попеременно реализумых свойств. Свое становление в истории человек осуществил посредством движения, которое не есть движение его природных свойств. В качестве природного существа он есть данная сущность в границах ее вариантов; в качестве исторического существа он силою своих изначальных возможностей выходит за пределы природной данности. Исходя из этого, он должен стремиться к объединяющему всех единству. Это — постулат: без такого единства было бы невозможно взаимопонимание; между тем, что различно по своей сущности, пролегала бы пропасть, и была бы невозможна история, основанная на понимании.

2. В явлении единичных людей в определенной действительности заключено нечто исключающее остальное. Человек в качестве единичного не способен соединить то, что он мог бы осуществить из различных по своей сущности источников, будь он даже святой или герой.

Человек, и единичный человек, изначально по своим возможностям есть все, в действительности же он — нечто единичное. Однако в этой единичности он не есть ограниченная часть; он историчен, обладает собственными истоками в рамках единой, объединяющей всех исторической основы.

Единичный человек никогда не бывает совершенным, идеальным человеком. Совершенным человек в принципе быть не может, ибо все, что он есть и что он осуществляет, может быть устранено и устраняется, оно открыто. Человек не есть существо законченное или способное быть завершенным.

3. В истории в единичных творениях, прорывах, осуществлениях выступает то, что неповторимо и незаменимо. Поскольку эти творческие акты не могут быть поняты в рамках причинной связи или выведены в качестве необходимых, они подобны откровениям, источник которых — не обычный ход событий, а нечто совершенно иное. Однако, когда они присутствуют, они служат основой человеческому бытию, которое за ними следует. В них человек обретает свое знание и волнение, свои идеалы и их противоположность, свои масштабы, свой образ мышления и свои символы, свой внутренний мир. Они — этапы на пути к единству, так как принадлежат единому самопостигающему духу и обращаются ко всем.

Универсальное. Единство человечества находит свое отчетливое выражение в том несомненном факте, что повсеместно на Земле обнаруживается близость религиозных представлений, форм мышления, орудий и форм общественной жизни. Сходство людей при всем их различии очень велико. Психологические и социологические данные таковы, что позволяют повсюду проводить сравнение и установить множество закономерностей, свидетельствующих о характере основных структур человеческой природы в ее психологическом и социологическом аспекте. Однако именно при выявлении общего отчетливо предстают отклонения, что может объясняться как специфической природой человека, так и историческими ситуациями и событиями.

Если обратить взор на универсальное, то обнаружится совпадение в существенном, особенности же обретут локальный характер, связанный с определенным местом и определенной целью.

Однако это универсальное не составляет действительного единства человечества. Напротив. Если же обратить взор на глубину открывающейся истины, тогда то, что составляет величие истории, обнаружится именно в особенном, а универсальное предстанет как всеобщее, остающееся внеисторическим и неизменным, как поток, который несет в своих водах действительное и правильное.

Если общность отдаленнейших культур основана на том, что в них находят свое выражение основные свойства человеческой природы, то поразительно и чрезвычайно важно, что там, где мы предполагаем найти только универсальное, всегда обнаруживаются и отклонения, что где-то всегда не хватает чего-то, обычно свойственного людям, что универсальное, как таковое, всегда абстрактно, однообразно по своему характеру.

То, что в масштабе универсального составляет просто случайную особенность, может как раз и быть воплощением подлинной историчности. Основой человечества может быть только соотношение в истории того, что в своей сущности составляет не отклонение, а позитивное изначальное содержание, не случайность в рамках всеобщего, а звено единой всеохватывающей историчности человечества.

Прогресс. В знании и техническом умении путь ведет вперед, шаг за шагом, и приобретенное может быть в том же виде передано дальше, становится всеобщим достоянием. Тем самым через историю отдельных культур и всех народов прочерчена единая линия растущего приобретения, ограниченного, правда, безличным общезначимым знанием и умением, присущим сознанию как таковому.

В этой области мировая история может быть понята как развитие по восходящей линии, хотя и содержащее отступления и остановки, но в целом связанное с постоянным ростом достижений, в которые вносят свою лепту все люди, все народы, которые по самой своей сущности доступны всем людям и действительно становятся достоянием всех. В истории мы обнаруживаем ступени этого продвижения, которое в настоящее время достигло своей высшей точки. Однако это лишь одна линия целого. Сама человеческая природа, этос человека, доброта и мудрость не подвержены такому развитию. Искусство и литература понятны всем, но отнюдь не всем присущи, они возникают у определенных народов в определенные исторические периоды и достигают неповторимой, непревзойденной высоты.

Поэтому прогресс может быть в знании, в технике, в создании предпосылок новых человеческих возможностей, но не в субстанции человека, не в его природе, возможность прогресса в сфере субстанциального опровергается фактами. Высокоразвитые народы погибали под натиском народов, значительно уступавших им в развитии, культура разрушалась варварами. Физическое уничтожение людей выдающихся, задыхающихся под давлением реальностей массы,— явление, наиболее часто встречающееся в истории. Быстрый рост усредненности, неразмышляющего населения, даже без борьбы, самым фактом своей массовости, торжествует, подавляя духовное величие. Беспрерывно идет отбор неполноценных, прежде всего в таких условиях, когда хитрость и бруталь-ность служат залогом значительных преимуществ. Невольно хочется сказать: все великое гибнет, все незначительное продолжает жить.

Однако в противовес таким обобщениям можно указать на то, что великое возвращается, что великому вторит эхо, даже если оно молчало целые века и более. Но как преисполнено сомнения, как недостоверно это ожидание!

Говорят, что это лишь временное отступление, что катастрофа случайна. В конечном счете ведь субстанциальный прогресс — то, что является наиболее достоверным. Однако ведь именно эти случайности, эти разрушения и составляют, во всяком случае на первом плане, преобладающее в исторических событиях.

Нам говорят: ведь не обязательно все должно остаться таким, каким оно было до сих пор. В нашей власти направить развитие в должном направлении, содействовать прогрессу в борьбе со слепой случайностью. Но это не более чем утопическая вера в то, что все может быть сделано, что мы можем оказывать влияние там, где вопрос стоит о самой природе человека, там, где предмет никогда не бывает известен, где он необозрим и недоступен нашему восприятию.

Нам говорят: катастрофа — это следствие вины. Достаточно раскаяться и доказать это чистотой своей жизни, и все станет другим. В самом деле, к этому нас призывают со времен пророков, однако мы не знаем, какими путями, когда и как нравственная чистота нашей жизни приведет к преисполненному блага мировому порядку. Не следует отрицать реальность того, что нравственное и доброе, как таковое, не достигает успеха, да и не ради успеха оно совершается. Однако нравственное и доброе, которое берет на себя ответственность за успех и последствия, остается нашим единственным серьезным шансом.

Прогресс действительно приводит к единству в области знания, но не к единству человечества. Единство общезначимой и повсюду, где она открывается, одинаковой истины в ее бесконечном прогрессе так, как она предстает только в науке и технике, и сама эта повсюду распространяемая и общедоступная, апеллирующая только к рассудку истина не составляют единство человечества. Такой прогресс ведет к единству в области рассудка. Он объединяет людей в сфере рассудочного мышления таким образом, что они могут вести рациональную дискуссию, но могут и уничтожить друг друга одинаковым оружием, созданным их техникой. Ибо рассудок объединяет только сознание как таковое, а не людей. Он не создает ни подлинной коммуникации, ни солидарности.

Единство в пространстве и во вpемени. Единство людей возникает на основе общей природной основы (единства планеты) и общности во времени.

В ходе истории растет — правда, неравномерно — общение. Многообразие того, что дано природой, множественность народов •и стран долгое время существовали параллельно, не зная друг о друге. Общение связывает людей, способствует тому, что племена объединяются в народы, народы в группы народов, страны в континенты, а затем вновь распадаются: люди, принадлежащие к различным народам, встречаются и вновь забывают друг о друге. Все это будет продолжаться до тех пор, пока не наступит время сознательной фактической взаимосвязи всех со всеми и общение — в реальном его свершении или прерывающееся в ходе борьбы — не станет беспрерывным. Тогда начнется история человечества, которую можно определить как взаимный обмен в единстве общения.

Люди, путешествуя в течение многих тысячелетий, давно уже освоили земную поверхность, за исключением полярных регионов, пустынь и горных хребтов. Человечество всегда было в движении. Поразительные путешествия совершались на заре истории. Норманны открыли Гренландию и Америку, полинезийцы пересекли Тихий океан, малайцы достигли Мадагаскара. Языки африканских негров и языки американских индейцев настолько родственны, что позволяют сделать вывод о постоянном общении племен внутри этих континентов. Изобретения, орудия, представления, Сказки совершали в доисторические времена свои далекие странствования, их передавали непосредственно из рук в руки. Изолированными были долгое время только Австралия и, может быть, Америка, но и они не полностью. (Параллели, обнаруживаемые в Восточной Азии и Мексике, поразительны.) Изолированность не означает, что там никогда не появлялись жители иных стран, она означает только то, что чужая культура не оказывала ощутимого воздействия.

В ходе истории складывались великие империи, которые на время усиливали в своих границах общение между людьми. Затем эти империи вновь распадались, общение прекращалось, связи порывались, о существовании друг друга забывали. Были народы, которые на время совершенно изолировались от внешнего мира, такие, как Египет, Япония, Китай; однако все эти воздвигнутые стены были в конечном счете разрушены.

За последние пять столетий европейцы втянули весь мир в свою орбиту. Они повсюду распространяли свою цивилизацию и брали у других цивилизаций то ценное, чем они сами не располагали. Они дали другим народам домашних животных, полезные растения, оружие, продукты и машины, принесли свои нравы и все неблагополучие своей жизни, а заимствовали у них картофель, кукурузу, хинин, какао, табак, гамак и т. д. Европейцы первыми сделали единство мира осознанным, общение планомерным, длительным и надежным.

Такого рода общение означает, что люди все время сближаются, что в процессе единения планеты создается единство в сознании, а потом и в деятельности людей.

В древней истории нет единства культурного развития, центр которого находился бы в каком-либо одном месте земного шара. Повсюду, куда проникает наш взор, мы видим разбросанность людей, многочисленные попытки к единению и склонность к нему, возникающую вследствие соприкосновения людей и культур; мы видим развитие, совершающееся в результате наслоения различных культур в ходе завоеваний, нивелирующее, поразительное по своим следствиям смешение народов. События всегда историчны вследствие общения, которое там присутствует, в них ощущается стремление к единству, а не возникновение из изначально данного единства.

Однако единство, проистекающее из единства земного шара, совместной замкнутости в пространстве и во времени, есть лишь внешнее единство, отнюдь не тождественное единству истории. Первое свойственно всему реально существующему, не только человеку. Одно совместное пребывание людей на замкнутой заселенной ими земной поверхности еще не составляет их единства. Это единство возможно только в общении. Однако оно ни в коей мере не тождественно этому общению как таковому, но возникает благодаря тому, что происходит в этом общении.

На глобусе мы видим относительно узкую, к тому же постоянно обрывающуюся полосу (от Средиземноморья до Китая), на которой возникло все то духовное, которое значимо в наши дни. Географически оправданного притязания на историческое равенство быть не может.

Особые виды единения. В движении вещей человеческого мира нашему познанию даны многие линии, проходящие раздельно и впоследствии соединяющиеся, а также такие, которые, правда, повторяются по своему типу, но составляют лишь отдельные черты целого, а не само целое.

Так, в каждый данный период существует известная ограниченная последовательность явлений культуры. Некоторые поколения с момента возникновения до своего исчезновения связаны друг с другом по своей типической последовательности стилей или эволюции и идей.

Существует единство культур как единство фактически общего мира жизненных форм, институтов, представлений, верований — единство народов по происхождению, языку, судьбе; единство религий в качестве «мировых религий», далеко распространяющих определенные, соотносящиеся с трансцендентностью жизненные позиции в сфере этоса, веры, представлений; единство государств в качестве носителей единой власти, формирующей все остальные стороны существования.

В этих видах единства нет универсальности. Это разрозненные, параллельно существующие виды единства, культуры наряду с другими культурами. Существует множество народов, религий и государств. Все они контактируют друг с другом: культуры посредством мирного обмена, государства — в борьбе и сосуществовании в области политики, религии — своей миссии и в размежевании сфер своего влияния. Все они меняются, не составляют ничего законченного, прочного, переходят друг в друга.

Мы узнаем из истории о великих, осуществившихся в своем могуществе единениях, о культурных сферах, формирующих людей при своем распространении как бы подспудно без применения силы, о доисторических народах в их бессознательном движении, о религиях в качестве «мировых религий», правда, всегда ограниченных определенными рамками, о государствах в качестве империй.

Все эти виды единства обычно взаимопересекаются и накладываются друг на друга. Совпадение всех единений такого рода достигло своего наивысшего выражения в Китае с момента образования единой империи. Культура, религия, государство полностью совпали друг с другом. Эта целостность являла собой мир людей, единую империю, вне которой в сознании жителей Китая не было ничего, кроме примитивных варваров на границах государства, которые рассматривались как потенциальная составная часть империи и мысленно уже включались в нее. Если сравнить «Срединную империю» с Римской империей, то окажется, что между ними существует значительное различие. Римская империя была относительно преходящим явлением, хотя впоследствии идея этой империи в течение тысячелетия оказывала неослабевающее влияние на умы. Вне ее были германцы и парфяне — фактически не побежденные ею противники. Несмотря на присущее Римской империи космически-религиозное единство, она не сумела вдохнуть в подвластные ей народы то единство, которое существовало в Китае; более того, время возникновения империи было временем утверждения христианства, которое и сломило ее устои.


1. Характеристика осевого времени

В это время происходит много необычайного. В Китае жили тогда Конфуций и Лао-цзы, возникли все направления китайской философии, мыслили Мо-цзы, Чжуан-цзы, Ле-цзы и бесчисленное множество других *. В Индии возникли Упанишады, жил Будда *; в философии — в Индии, как и в Китае,— были рассмотрены все возможности философского постижения действительности, вплоть до скептицизма, до материализма, софистики и нигилизма; в Иране Заратустра учил о мире, где идет борьба добра со злом; в Палестине выступали пророки — Илия, Исайя, Иеремия и Второисайя; в Греции — это время Гомера, философов Парменида, Гераклита, Платона, трагиков, Фукидида и Архимеда *. Все то, что связано с этими именами, возникло почти одновременно в течение немногих столетий в Китае, Индии и на Западе независимо друг от друга.

Новое, возникшее в эту эпоху в трех упомянутых культурах, сводится к тому, что человек осознает бытие в целом, самого себя и свои границы. Перед ним открывается ужас мира и собственная беспомощность. Стоя над пропастью, он ставит радикальные вопросы, требует освобождения и спасения. Осознавая свои границы, он ставит перед собой высшие цели, познает абсолютность в глубинах самосознания и в ясности трансцендентного мира.

Все это происходило посредством рефлексии. Сознание осознавало сознание, мышление делало своим объектом мышление. Началась духовная борьба, в ходе которой каждый пытался убедить другого, сообщая ему свои идеи, обоснования, свой опыт. Испытывались самые противоречивые возможности. Дискуссии, образование различных партий, расщепление духовной сферы, которая и в противоречивости своих частей сохраняла их взаимообусловленность,— все это породило беспокойство и движение, граничащее с духовным хаосом.

В эту эпоху были разработаны основные категории, которыми мы мыслим по сей день, заложены основы мировых религий, и сегодня определяющих жизнь людей. Во всех направлениях совершался переход к универсальности.

Этот процесс заставил многих пересмотреть, поставить под вопрос, подвергнуть анализу все бессознательно принятые ранее воззрения, обычаи и условия. Все это вовлечено в водоворот. В той мере, в какой воспринятая в традиции прошлого субстанция была еще жива и действенна, ее явления прояснялись и она тем самым преображалась.

Мифологической эпохе с ее спокойной устойчивостью пришел конец. Основные идеи греческих, индийских, китайских философов и Будды, мысли пророков о Боге были далеки от мифа. Началась борьба рациональности и рационально проверенного опыта против мифа (логоса против мифа), затем борьба за трансцендентного Бога, против демонов, которых нет, и вызванная этическим возмущением борьба против ложных образов Бога. Божество неизмеримо возвысилось посредством усиления этической стороны религии. Миф же стал материалом для языка, который теперь уже выражал не его исконное содержание, а нечто совсем иное, превратив его в символ. В ходе этого изменения (по существу, тоже мифотворческого), в момент, когда миф, как таковой, уничтожался, шло преобразование мифов, постижение их на большой глубине. Древний мифический мир медленно отступал, сохраняя, однако, благодаря фактической вере в него народных масс свое значение в качестве некоего фона, и впоследствии мог вновь одерживать победы в обширных сферах сознания.

Все эти изменения в человеческом бытии можно назвать одухотворением: твердые изначальные устои жизни начинают колебаться, покой полярностей сменяется беспокойством противоречий и антиномий. Человек уже не замкнут в себе. Он не уверен в том, что знает самого себя, и поэтому открыт для новых безграничных возможностей. Он способен теперь слышать и понимать то, о чем до этого момента никто не спрашивал и что никто не возвещал. Неслыханное становится очевидным. Вместе с ощущением мира и самого себя человек начинает ощущать и бытие, но не полностью: этот вопрос остается.

Впервые появились философы. Человек в качестве отдельного индивидуума отважился на то, чтобы искать опору в самом себе. Отшельники и странствующие мыслители Китая, аскеты Индии, философы Греции и пророки Израиля близки по своей сущности, как бы они ни отличались друг от друга по своей вере, содержанию и внутренней структуре своего учения. Человек может теперь внутренне противопоставить себя всему миру. Он открыл в себе истоки, позволяющие ему возвыситься над миром и над самим собой.

В спекулятивном мышлении он возносится до самого бытия, которое постигается без раздвоения, в исчезновении субъекта и объекта, в слиянии противоречий. То, что в высочайшем порыве познается как возвращение к самому себе в бытии или как unio mystica*{{Мистическое единство (лат.).}}, как единение с божеством или как ощущение себя орудием воли Божьей, в объективирующем, спекулятивном мышлении выражается таким образом, что допускает двойственное или даже ложное истолкование.

Это — подлинный человек, который, будучи связан и скрыт плотью, скован своими влечениями, лишь смутно осознавая самого себя, стремится к освобождению и спасению и действительно способен обрести его уже в этом мире в порыве вознесения к идее, в несокрушимом спокойствии души, в медитации, в понимании того, что он сам и весь мир есть атман, в состоянии нирваны, в единении с дао или в покорности воле Божьей *. По своей настроенности и по содержанию веры эти пути к спасению сильно отличаются друг от друга, но общее здесь то, что человек выходит за пределы своего индивидуального существования, сознавая свое место в целостности бытия, что он вступает на путь, пройти который он должен в качестве данной индивидуальности. Он может отказаться от всех мирских благ, уйти в пустыню, в лес, в горы; став отшельником, познать творческую силу одиночества и вернуться в мир обладателем знания, мудрецом, пророком. В осевое время произошло открытие того, что позже стало называться разумом и личностью.

То, что достигается отдельным человеком, отнюдь не становится общим достоянием. В те времена дистанция между вершинами человеческих возможностей и массой была чрезвычайно велика. Однако то, чем становится единичный человек, косвенным образом изменяет всех людей. Человечество в целом совершает скачок.

Новому духовному миру соответствует определенное социальное устройство, аналогичные черты которого мы обнаруживаем во всех трех рассматриваемых здесь областях. В этот период существовало множество мелких государств и городов, шла борьба всех против всех, и при этом оказалось возможным поразительное процветание, рост могущества и богатства. В Китае при слабых правителях династии Чжоу * маленькие государства и города жили своей суверенной жизнью, процесс политического развития вел к увеличению одних мелких государств за счет других мелких государств, подчинившихся им. В Элладе и на Ближнем Востоке мелкие государства жили своей независимой от какого-либо центра жизнью, даже те, которые находились под властью Персии. В Индии существовало множество государств и самостоятельных городов.

Постоянное общение способствовало интенсивному духовному движению в каждом из трех миров. Китайские философы (Конфуций, Мо-цзы и другие) странствовали, чтобы встретиться друг с другом в знаменитых, благотворных для духовной жизни центрах (они основывали школы, которые синологи называют академиями) совершенно так же, как странствовали софисты и философы Эллады и как всю свою жизнь странствовал Будда.

Прежде духовное состояние людей было сравнительно неизменным, в нем, несмотря на катастрофы, будучи ограниченным по своему горизонту, все повторялось в незаметном и очень медленном духовном течении, которое не осознавалось и поэтому не познавалось. Теперь же, напротив, напряжение растет и становится основой бурного, стремительного движения.

И это движение осознается — человеческое существование в качестве истории становится теперь предметом размышлений. Люди ощущают, знают, что в их время, в настоящем, начинается нечто исключительное. А это, в свою очередь, ведет к осознанию того, что данному настоящему предшествовало бесконечное прошлое. Уже на ранней стадии такого пробуждения собственно человеческого духа человек преисполнен воспоминаний; у него создается впечатление, что он живет на поздней стадии развития, более того, в период упадка.

Люди ощущают близость катастрофы, стремятся помочь пониманием, воспитанием, введением реформ. Планируя, они пытаются овладеть ходом событий, восстановить необходимые условия или создать новые. История в ее целостности мыслится как последовательная смена различных образов мира: либо в сторону постоянного ухудшения, либо как круговорот или подъем. Создаются теории, которые должны определить, как наилучшим образом устроить совместную жизнь людей, управлять и править ими. Реформаторские идеи подчиняют себе деятельность людей. Философы переходят из государства в государство, выступают как. советники и учителя, их презирают и вместе с тем ищут, они полемизируют и соревнуются друг с другом. В социологическом аспекте существует прямая аналогия между неудачами Конфуция при императорском дворе государства Вэй и Платона в Сиракузах *, между школой Конфуция, где воспитывались будущие государственные деятели, и академией Платона, которая ставила перед собой ту же цель.

Эпоха, в которой все это происходило на протяжении веков, не была периодом простого поступательного развития. Это было время уничтожения и созидания одновременно. И завершения достигнуто не было. Высшие возможности мышления и практики, получившие свое осуществление в отдельных личностях, не стали общим достоянием, ибо большинство людей не могло следовать по этому пути. То, что вначале было в этом движении свободой, стало в конечном итоге анархией. И когда эта эпоха лишилась творческого начала, в трех областях культуры было произведено фиксирование концептуальных воззрений и их нивелирование. Из беспорядка, ставшего невыносимым, возникло тяготение к новому единению в деле воссоздания прочных условий жизни.

Завершение носит прежде всего политический характер. Почти одновременно в ходе завоевания насильственно создаются большие могущественные империи — в Китае (Цинь Ши-Хуанди), в Индии (династия Маурья), на Западе (эллинистические государства и Imperium Romanum *{{Римская империя (лат.).}}). Повсюду, возникая из руин, складывался прежде всего технически и организационно планомерный порядок.

Однако повсюду сохранилось воспоминание о духе предшествующей эпохи. Он стал образдом и объектом почитания. Его творения и великие люди стояли у всех перед глазами и определяли содержание обучения и воспитания (династия Хань конструировала конфуцианство, Ашока — буддизм, эпоха Августа — эллинистическо-римскую образованность).

Предполагалось, что сложившиеся в конце осевого времени мировые империи будут существовать вечно. Однако их стабильность была иллюзорной. Если по сравнению с государственными образованиями осевого времени существование этих империй и было достаточно длительным, то в конечном итоге они также пришли в упадок и распались. Последующие тысячелетия принесли большие изменения. В этом аспекте гибель и возрождение великих империй составляли историю послеосевого времени, продолжали историю великих культур древности, которая длилась много тысячелетий; однако различие заключалось в том, что возникшее в осевое время духовное напряжение с той поры не переставало оказывать свое воздействие на людей, придавая их деятельности новую неопределенность и новое значение.


1. Характеристика современного положения

Массы становятся решающим фактором в происходящих событиях. По сравнению с нашим временем вся предыдущая история кажется относительно стабильной. Раньше основную массу населения составляло крестьянство, жизненные устои которого мало менялись даже при политических катастрофах. Оно было неисторической субстанцией населения. Постоянно возникавшие в исторические периоды аграрные кризисы приносили, правда, потрясения, но принципиально ничего не меняли. Изменение социальных условий шло медленно и затрагивало отдельные слои и группы, сохраняя общее состояние, воспринимаемое как незыблемое. Сознание людей, даже если их ждала голодная смерть, оставалось сравнительно защищенным внутри неизменяющихся структур. Люди терпели, покорялись и жили во всеозаряюшей религиозной вере.

В наше время все стало иным. Социальные условия находятся в неудержимом движении, и оно стало теперь осознаваться. Население земного шара вырывается из исконных традиционных устоев и форм сознания. Уверенность в своей защищенности становится все слабее. Массы становятся более однородными. Все учатся читать и писать. Без этого они не могли бы обрести знание, высказать свою волю, заставить считаться с собой.

Массы становятся решающим фактором. Отдельный человек, правда, теперь более беспомощен, чем когда-либо, но в качестве члена массы, составляющей «мы», он как будто обретает волю.

Однако эта воля не может возникнуть внутри анонимной массы. Ее пробуждает и направляет пропаганда. Массам нужны представления и лозунги. Им должно быть сказано, чего они хотят. Но для восприятия того, что им говорят, почва должна быть подготовлена. Государственный деятель, художник, поэт должен обращаться к силам массы, если он хочет оказывать какое-либо влияние. Какими они окажутся, предвидеть невозможно. Для ведущих деятелей общества характерно, на какие влечения, оценочные суждения и страсти они ориентируются. На этих ведущих деятелей, в свою очередь, оказывает обратное действие то, что они пробуждают в массах. Это определяет, какими они сами должны быть и становиться, реагируя на это воздействие. Они служат выразителями воли масс, если не становятся диктаторами, руководящими рабскими массами.

Однако масса (*18) — понятие многозначное. О массе говорят, имея в виду либо просто всю совокупность населения (в этом качестве она всегда есть), либо мгновенную реакцию и поведение людей в острой ситуации (в этом качестве масса внезапно возникает и столь же внезапно исчезает), либо неполноценность толпы, некоей усредненности, чье существование своим массированным давлением определяет все (и в таком качестве это — явление, возникшее в данной исторической ситуации и в определенных условиях, которым отнюдь не следует пренебрегать).

Массу следует отличать от народа.

Народ структурирован, осознает себя в своих жизненных устоях, в своем мышлении и традициях. Народ — это нечто субстанциальное и квалитативное, в его сообществе есть некая атмосфера, человек из народа обладает личными чертами характера также благодаря силе народа, которая служит ему основой.

Масса, напротив, не структурирована, не обладает самосознанием, однородна и квантитативна, она лишена каких-либо отличительных свойств, традиций, почвы — она пуста. Масса является объектом пропаганды и внушения, не ведает ответственности и живет на самом низком уровне сознания.

Массы возникают там, где люди лишены своего подлинного мира, корней и почвы, где они стали управляемыми и взаимозаменяемыми. Все это произошло теперь в результате технического развития и достигает все большей интенсивности в следующих своих признаках: сузившийся горизонт, жизнь со дня на день, без действенных воспоминаний, принудительный бессмысленный труд, развлечения, как заполнения досуга, жизнь как постоянная нервная взвинченность, обманчивая видимость любви, верности, доверия; предательство, особенно в юности, а отсюда неизбежный цинизм — ведь тот, кто совершил предательство, теряет уважение к самому себе. Путь ведет через отчаяние в обличье бодрости и упорства к забвению и безразличию, к состоянию совместного существования людей в качестве песчинок, которые могут быть любым образом применены, введены в действие, перемещены и использованы количественно и по исчисляемым, определяемым тестами признакам.

Отдельный человек олицетворяет собой одновременно народ и массу. Однако он совершенно по-разному ощущает себя в том и другом состоянии. Ситуация заставляет его быть массой, человек же прилагает все усилия, чтобы сохранить связь с народом.

Для наглядности укажем следующее: в качестве массы я стремлюсь к универсальному, к моде, к кино, к сегодняшнему дню; в качестве народа я хочу быть незаменяемой личностью, мне нужен живой театр, нужно присутствие исторического; в качестве массы я в упоении аплодирую звезде у дирижерского пульта; в качестве народа — познаю в глубине интимных переживаний возносящуюся над обыденной жизнью музыку; в качестве массы я мыслю числами, аккумулирую, нивелирую; в качестве народа — применяю шкалу ценностей и членений.

Массу следует отличать от публики.

Публика составляет первую стадию на пути превращения народа в массу. Это эхо, отвечающее поэзии, живописи, литературе. Как только народ перестает жить полной жизнью, черпая силы в своем сообществе, возникает множество, составляющее публику, необъятное, подобно массе, но воплощающее в себе общественное мнение о духовных ценностях в их свободной конкуренции. Для кого пишет писатель, будучи свободным? Сегодня уже не для народа и еще не только для массы. Он домогается публичного признания, стремится обрести свою публику и действительно обретает ее, если ему везет. Народ хранит обладающие вечной ценностью книги, которые сопровождают его на протяжении всей его жизни; публика меняет свои оценки, она лишена характера. Но там, где есть публика, еще сохраняется живая гласность.

В наши дни превращение народа в публику и массу стало неизбежным. Ситуация насильственно движет ходом вещей посредством масс. Однако масса не есть нечто окончательное. Она являет собой форму существования в стадии распада человеческого бытия. Каждый отдельный человек остается в ней человеком. Вопрос заключается в том, в какой степени действенными окажутся коренящиеся в сфере индивидуально-интимного (часто пренебрежительно именуемым в наши дни «частным») импульсы, способные в конечном итоге привести к возрождению бытия человека из недр массового бытия.

Прошлое предстает перед нашим взором как ряд вершин. Создается впечатление, будто на широкой основе массового существования, о котором до нас доходят лишь немногие исторические сведения, подлинную историю творит высокая духовная деятельность. Это жизнь и деяния отдельных людей, которые взывают друг к другу как друзья или враги во временном потоке. Но каждый индивидуум живет в сообществе людей, которые прислушиваются к его словам и в свою очередь влияют на него, для которых он представляет ценность; он имеет определенный круг, связан со своим народом, его языком и духовной традицией, со своей публикой.

В наше время это сообщество неминуемо охватывает весь мир, определяемый массами. Остается лишь то, что принимается массами. Путь истории неминуемо ведет теперь через массы, или так по крайней мере кажется. Народное образование может привести массы на путь, который ведет к аристократии духа,— постоянно фактически идущий отбор может завершиться созданием подлинной аристократии без наследственных прав и привилегий; с исчезновением социального гнета и политического террора может исчезнуть и мышление, преисполненное возмущения и негативности, свойственное прежде всего массам.

Школы, совершающийся в свободном соревновании отбор, постоянное устранение все еще сохраняющейся несправедливости в условиях жизни, создание большей социальной справедливости — все это способно, преодолев постоянно возникающую напряженность, прожить путь к росту свободы.

Отказ от этого может привести к новому непредвиденному ужасу беспочвенного существования масс. Каждый, кто хочет обрести значимость, стремится идти в ногу с массами. Некоторые предполагают, что массы куда-то ведут и что истина состоит в том, чтобы знать это и соответственно действовать. Между тем массы сами по себе не обладают свойствами личности; они ничего не знают и ничего не хотят, они лишены содержания и служат орудием того, кто льстит их общим психологическим влечениям и страстям. Люди в массе легко могут потерять голову, предаться опьяняющей возможности стать просто другими, последовать за крысоловом, который ввергнет их в адские бездны. Могут сложиться такие условия, в которых безрассудные массы будут взаимодействовать с манипулирующими ими тиранами. Однако возможно, что и в самих массах создадутся предпосылки для разумного труда и борения подлинного духа, труда, который находит свое выражение в постепенных преобразованиях условий жизни; никто не обозревает их в целом, однако разум господствует в них настолько, что делает возможным установление в будущем упорядоченного существования, свободы, труда и свободного творчества.

Мир достиг бы вершины своей истории, если в самих массах осуществилось бы то, что раньше ограничивалось кругом аристократии. Это воспитание, дисциплина жизненного уклада и мышления отдельного человека, способность учиться, приобщаться к духовной жизни, размышлять и взвешивать, находить исторически разумное в самых острых исторических коллизиях критичных по отношению друг к другу и вместе с тем солидарных друг с другом людей.

В настоящее время главная опасность состоит в следующем: если вся предшествующая история со всеми ее событиями лишь в незначительной степени затрагивала субстанцию человеческой природы, татеперь как будто сама эта субстанция пришла в движение, и опасность грозит ей самой в ее сокровенных глубинах. Зыбкость во всем заставила человека ответить на вопрос: что сделает он теперь на основе науки и техники со своим существованием, черпая силы в истоках своей сущности? При этом сложившаяся ситуация заставляет идти одним непреложным путем с массами.

Распадение традиционных ценностей. Прежде религии были связаны со всей совокупностью социальных условий. Они служили основной религии, а религия, в свою очередь, давала им оправдание. Жизнь каждого дня шла в русле религии. Она была само собой разумеющейся, всегда присущей человеческой жизни атмосферой. В наши дни религия стала делом выбора. Ее сохраняют в мире, который уже не проникнут ею. Дело не только в том, что различные религии и верования сосуществуют, и самый этот факт ставит под вопрос непреложность их истин, религия, как таковая, стала особой сферой, выделенной из всеобщей жизни людей. Традиционные религии теряли свою убедительность для все большего числа людей, которые переставали верить почти во все религиозные догматы, а также в учение об откровении с его претензией на исключительность в обладании абсолютной истиной. Нехристианская в своей сущности жизнь даже большинства христиан служит неопровержимым тому доказательством. Жизнь христианина в ее зримости и непреложной истине, быть может, фактически еще существует в современном мире, но не как массовое явление.

Во все эпохи, когда люди мыслили и писали, начиная с осевого времени, существовало сомнение. Однако теперь сомнение в вере — уже не удел стоящих в стороне от жизни индивидуалистов, и возникает оно не внутри узких кругов. Оно превратилось в брожение, охватившее все население земного шара. Если человек всегда был в какой-то степени склонен к неверию, то раньше этому неверию отводилась лишь узкая сфера. В условиях жизни и трудовой деятельности прошлого люди сохраняли устойчивость своего существования благодаря религии. Условия же века техники способствуют утверждению нигилизма внутри, населения, превратившегося в массы.

То, к чему всегда был склонен человек, обрело теперь опору в духовном движении как таковом, в превратно истолкованном значении науки, в ложном понимании ее массами. Сказанное Бэконом подтвердилось — частичное знание ведет к неверию, полное — к вере.

Растущее неверие нашей эпохи завершилось нигилизмом. Ницше оказался пророком. Он первым увидел его во всем его пагубном значении, обнаружил во всех его проявлениях, сам претерпел его, став жертвой своего времени и стараясь напряжением всех своих сил преодолеть его,— но напрасно.

Нигилизм, бессильный вначале в своих отдельных проявлениях, становится со временем господствующим типом мышления. В настоящее время представляется даже возможным, что все наследие прошлого, начиная с осевого времени, будет утеряно, что история человечества от Гомера до Гете будет предана забвению. Это звучит как предвидение, грозящее человечеству гибелью. Во всяком случае, очевидно одно: ни предвидеть, ни представить себе, что в таких условиях произойдет с человеком, невозможно.

В настоящее время мир подвержен обаянию такого философствования, которое ищет истину в нигилизме, призывает к странному героическому существованию без утешения и надежды, к приятию суровости и беспощадности, к якобы чисто посюстороннему гуманизму. Это — учение Ницше, воспринятое его эпигонами без его увлекающей напряженности и воли к преодолению нигилизма. Однако полностью принять нигилистическое учение человек не может. В ситуации всеобщего неверия его уделом становится слепая вера. Такая вера — не что иное, как вынужденная замена, она неустойчива и отказаться от нее легко. Ее содержание может быть самым странным и разнообразным, она может быть даже просто верой без содержания, верой в движение как таковое. Эта вера претендует на то, что она составляет единство с природой, с мировой историей; она фиксируется в программах спасения человечества, замыкается в псевдонаучных тотальных воззрениях — в марксизме, в психоанализе, в расовой теории (чьи научные элементы, правда, редко выступают в чистом виде, однако несомненно в них присутствуют).

В этом распадении веры можно выделить в качестве примеров ряд типичных явлений.

Мышление, основанное на идеологии. Идеологией называется система идей или представлений, которая служит мыслящему субъекту в качестве абсолютной истины, на основе которой он строит свою концепцию мира и своего положения в нем, причем таким образом, что этим он осуществляет самообман, необходимый для своего оправдания, для маскировки своих подлинных интересов, для того, чтобы тем или иным способом уклониться от требуемых решений к своей выгоде в данной ситуации. Поэтому квалификация мышления как идеологии означает выявление заблуждения и разоблачение зла. Наименование какого-либо мышления идеологией — это обвинение в том, что сказанное не соответствует истине, что оно неправдоподобно, следовательно, это решительное нападение.

Наша эпоха создала идеологии и вместе с тем выявила их сущность. Однако то глубокое проникновение, которое было достигнуто в этой области от Гегеля до Маркса и Ницше, превратилось в грубое оружие ораторов в их разрывающей коммуникацию борьбе. Метод такого нападения направлен против противника как такового, против всех воззрений, которые не совпадают с собственными. Между тем именно те, кто клеймит как идеологию все, во что верят, что мыслят, что представляют себе другие, часто сами являются по своему мышлению наиболее рьяными сторонниками какой-либо идеологии.

Высокое дерзновение саморефлексии — эта необходимая предпосылка истины — перерождается в рамках учения об идеологии. Не подлежит сомнению, что под влиянием психологических факторов происходят многочисленные искажения, вытеснения, маскировки и что в качестве типа мышления целых слоев они обретают социологическое значение. В качестве примера можно привести сокрытие истины в буржуазную эпоху во всем, что относится к сексуальной сфере, оправдание перед самим собой своих хозяйственных успехов, легитимизацию существующего порядка привилегированными слоями общества. Однако вскоре оказывается, что самый способ разоблачения может быть подвергнут разоблачению. Если в нашу эпоху, после Кьеркегop и Ницше, разоблачающее мышление доходит в своем срывании масок до крайности, то это уже не разоблачение, а злонамеренное нападение, не критическое исследование, а внушение, не эмпирическое установление фактов, а просто более или менее убедительное утверждение. Так, метод проникновенного познания истины опустился до уровня психоанализа и вульгарного марксизма. В этом разоблачающем мышлении, которое само стало догматическим, истина полностью теряется. Все становится идеологией, в том числе и само это утверждение. Не остается более ничего.

Впрочем, весьма вероятно, что в наше время сфера идеологии действительно достигла наивысшего объема. Ведь безнадежность всегда вызывает потребность в иллюзиях, пустота жизни — потребность в сенсации, бессилие — потребность в насилии над более слабыми.

Как при этом подлость людей успокаивает их совесть, показывает аргументация в следующих примерах.

В тех случаях, когда государство прибегает к явно преступным действиям, эта аргументация гласит: государство греховно по самой своей природе, я тоже грешен; я повинуюсь требованиям государства, даже если они греховны, потому что я и сам не лучше и потому, что это мой долг перед родиной. Однако, по существу, все это выгодно для того, кто таким образом оправдывает свои действия, он — соучастник и извлекает из этого пользу; его искаженное лицо говорит о терзаниях, которых он в действительности не испытывает, это просто маска. Греховность используется здесь как средство успокоения.

Человек участвует в страшных делах и говорит: жизнь сурова. Высокие цели нации, веры, будущего подлинно свободного и справедливого мира требуют от нас этой суровости. Такой человек суров и по отношению к самому себе; но эта суровость не опасна, отчасти даже приятна, так как создает видимость подлинности этих суровых требований, а в действительности лишь маскирует безудержную волю к жизни и власти.

Человек осознает, что он лжет, пользуясь своим случайно обретенным привилегированным положением в обществе, где совершаются страшные дела. И в этих условиях он хочет понять, на что он не пойдет, что он не допустит, не потерпит, чем он не может быть. Он ищет мученика. Воодушевляется возможностью мученичества, будто он уже сам испытал его. Он обвиняет других в том, что они не стремятся к этому. Упивается рассказами о судьбе людей, которые якобы соответствуют сложившейся в его воображении картине, однако сам он отнюдь не стремится разделить их участь. Это искажение истины заходит так далеко, что впоследствии создается в качестве идеала и патетически противопоставляется среде то, что данный человек, будучи современником событий, почти не замечал и уж во всяком случае не совершал сам.

Этого достаточно. Можно было бы привести бесчисленное множество ярких примеров, проливающих свет на мышление людей. Распад традиционных ценностей обнаруживается только в том, что это разоблачающее мышление становится господствующим. Эпоха создает теорию того, что она совершает. Однако вскоре сама эта теория превращается в средство усиления зла, с которым она борется.

Упрощение. Простота — это образ истинного. Упрощение — это насилие, заступающее место утерянной простоты. Простота допускает бесконечное число толкований, это мир в малом, наполненный и движущийся. Упрощение конечно по своей сущности, это нить, которая движет нас, как марионеток; оно не допускает развития, оно пусто и неподвижно.

Наше время — время упрощений. Успехом пользуются лозунги, все объясняющие универсальные теории, грубые антитезы. Простота кристаллизовалась в мифических символах, упрощение держится псевдонаучной абсолютности.

Жизнь, основанная на отрицании. Там, где вера уже не является основой жизненных устремлений, остается лишь пустота отрицания. Там, где возникает недовольство собой, виновным должен быть кто-то другой. Если человек ничего собой не представляет, он по крайней мере «анти-».

Все несчастья возлагаются на некий фантом, название которому находят либо среди исторических образований, открывшихся некогда теоретическому познанию,— во всем виноват капитализм, либерализм, марксизм, христианство и т. д., либо среди неспособных оказать сопротивление представителей отдельных групп, которые становятся козлами отпущения,— во всем виноваты евреи, немцы и т. д.

Все то, что играет известную роль в нерасторжимом сплетении вины в смысле причинности или ответственности, некритически нивелируется в качестве вины некоего определенного другого, которым мы не являемся. Дело только в том, чтобы вообще найти какое-либо средство выражения для своего отрицания и своего нападения. При этом духовные понятия становятся знамением и знаком. Слова используются как фальшивая монета для употребления в совершенно измененном смысле при сохранении связанных с ними прежде чувств (свобода, отчизна, государство, народ, рейх и т. д.). В испорченном пропагандистской софистикой языке в конце концов вообще перестает быть понятным значение слов. Речь превращается в хаос неопределенностей — все для того, чтобы выразить в каждом данном случае свое «анти-», которое отнюдь не следует из какого-либо действительного «про-».


1. Цель — свобода

Во всех противоречивых стремлениях нашего времени есть как будто одно требование, которое объединяет всех. Все народы, все люди, представители всех политических режимов единодушно требуют свободы. Однако в понимании того, что есть свобода и что делает возможным ее реализацию, все сразу же расходятся. Быть может, самые глубокие противоречия между людьми обусловлены их пониманием свободы. То, что одному представляется путем к свободе, другой считает прямо противоположным этому. Почти все, к чему стремятся люди, совершается во имя свободы. Во имя свободы они становятся даже на путь рабства. Возможность силою свободного решения отказаться от свободы представляется иным высшей свободой. Свобода порождает энтузиазм, но свобода порождает и страх. Иногда даже создается впечатление, что люди совсем не хотят свободы, более того, стремятся избежать самой возможности свободы.

С того момента, как в сознание людей проникло понимание великого кризиса Запада, с Французской революции 1789 г., всю Европу охватила тревога за человеческую свободу. Самые выдающиеся люди увидели возможность утраты свободы. Если Гегель еще мог спокойно рассматривать мировую историю как историю свободы в сознании и действительности, то люди, испытавшие более глубокое душевное потрясение, ужаснулись возможности того, что свобода будет вообще утрачена людьми. Теперь этот вопрос полностью перешел в сферу политики и общественного устройства: такие великие умы, как Берк, Бенжамен Констан *, Токвиль, Макс Вебер, были заняты в первую очередь проблемой свободы. Наши современники, ряд мыслителей во всех странах мира — У. Липман, Ферреро, Хайек, Репке *— заклинают людей разделить их тревогу. В их число входят экономисты, историки, писатели, не связанные ни с какой партией; они взывают ко всем людям, чтобы они спасли то единственное, подлинное всеобщее благо, без которого человек перестает быть человеком.

Философское понятие свободы. Принято говорить о политической свободе, свободе общественной, личной, экономической, религиозной, о свободе совести, свободе мысли, прессы, собраний и т. п. На первом плане в дискуссиях стоит политическая свобода. Уже здесь на вопрос о ее сущности нет единодушного ответа.

Если под свободой понимать участие всех граждан в волеизъявлении целого, доступ для них к знанию и деятельности, то история показывает: только на Западе делались попытки обрести политическую свободу. Но и здесь реализация их в большинстве случаев оканчивалась неудачей. Эти попытки помогают нам понять, что послужило причиной исчезновения свободы в Афинах, в Риме. В наше время самый острый вопрос для Европы, для всего человечества состоит в том, ведет ли наш путь вперед, к свободе, или вновь к ее исчезновению на неподдающиеся определению времена.

Все, что происходит, безусловно зависит от людей. Нет ничего, что можно было бы считать неизбежным. Вся человеческая деятельность, прежде всего духовная, состоит в том, чтобы найти свой путь среди открытых перед нами возможностей. От нас, от каждого из нас зависит то, что произойдет, хотя отдельный человек никогда не предрешает ход исторического развития.

Понятие политической свободы становится чисто внешним и искаженным, если основой его не является глубокий смысл свободы, которую следует считать сферой подлинного бытия и поведения человека. Попытаемся дать философское определение этой сущности свободы.

1. Свобода — это преодоление того внешнего, которое все-таки подчиняет меня себе. Свобода возникает там, где это другое уже не является мне чуждым, где, напротив, я узнаю себя в другом или где это внешне необходимое становится моментом моего существования, где оно познано и получило определенную форму.

Однако свобода есть вместе с тем и преодоление собственного произвола. Свобода совпадает с внутренне наличествующей необходимостью истинного.

Будучи свободным, я хочу не потому, что я так хочу, а потому, что я уверен в справедливости моего желания. Поэтому притязание на свободу означает желание действовать не по произволу или из слепого повиновения, а в результате понимания. Отсюда и притязание на то, что, забрасывая якорь в истоки всех вещей, мы исходили в наших желаниях из своих собственных истоков.

Однако ошибиться легко. Произвол вновь выступает как притязание на право иметь собственное мнение; и предпосылкой служит здесь то, что каждое мнение правомочно, поскольку кто-нибудь его защищает. Однако мнение еще не есть понимание. И свобода требует преодоления того, что есть просто мнение.

Это преодоление совершается посредством тех ограничений, которые мы в качестве индивидуумов налагаем на себя в нашем совместном существовании с другими. Свобода осуществляется лишь в сообществе людей. Я могу быть свободным в той степени, в какой свободны другие.

Отступая перед обоснованным пониманием, то, что является просто мнением, исчезает в борении любви между ближними.

На стадии определенного общественно-политического состояния мнение превращается в сознание объективной истины посредством публичного столкновения мнений, в признании различных мнений, но только в их движении и размежевании.

Свобода требует двоякого: глубины человеческой коммуникации между сущими в своей самости единичными людьми и сознательной деятельности во имя свободы общественных условий посредством совместного понимания и формирования воли.

Однако абсолютная истина, а тем самым и полная свобода никогда не достигается. Истина вместе со свободой находится в пути. Мы живем не в вечной совершенной гармонии душ, а во временном процессе никогда не завершающейся необходимости преобразования.

2. Свобода требует, чтобы ничто не было упущено. Все, обладающее бытием и смыслом, должно обрести свое право. Условием свободы является предельная широта. Поэтому содержание свободы и открывается в жизни, преисполненной полярностей и противоречий.

Каждой позиции противостоит позиция, противоположная ей. Свобода — это по своей возможности все. Она готова воспринять все то, что приходит извне, не только как противоположность, но и ввести его в себя. Свобода — это разум безграничной открытости; способность слушать и свобода являются в этом подлинном открытом пространстве широчайшего сознания решимостью исторического решения. Поэтому-то свобода ищет эти плодотворные полярности, где одна сторона погибла бы без другой.

Свобода теряется там, где от полярностей отказываются в пользу ограниченности — будь то в общественном устройстве, которое забывает о своих собственных границах, будь то в крайностях, пристрастно отрицающих это устройство, будь то в каком-либо одном полюсе, который рассматривает себя как целое.

Напротив, мы вновь обретаем свободу там, где мы открыты, где сохраняем данные нам возможности в напряженности противоположностей, где в ходе меняющихся ситуаций принимаем решение, исходя из наших исторических истоков, и непредвзято воспринимаем бытие в его новом содержании.

3. Если же свобода совпадает с необходимостью истинного, она постоянно остается хрупкой; ибо мы никогда не располагаем уверенностью в том, что полностью обладаем окончательной истиной. Наша свобода определяется иным, она не есть causa sui*{{Причина самой себя (лат.).}}. Если бы она была таковой, человек был бы богом. Подлинная свобода осознает свои границы.

В своей субъективности единичный человек обладает знанием об истоках: что я не свободен по своей собственной природе, напротив, именно там, где я ощущаю себя действительно свободным, я знаю, что я подарен себе некоей трансцендентной основой. Я могу не быть для себя — это и есть та таинственная граница, которой соответствует возможный опыт подаренности себе. Поэтому экзистенция, которой мы можем быть, только вместе с трансцендентностью, благодаря которой мы существуем. Там, где экзистенция уверена в себе — где свобода становится ясной самой себе,— она одновременно становится уверенной и в трансцендентности.

В объективности свободного сообщества людей свобода индивидуума связана со свободой всех остальных. Поэтому политическая свобода не может быть окончательным и гарантированным состоянием. Свобода и здесь находится в пути.

4. Свобода кажется невозможной — полярности порождают альтернативы: я должен в каждый данный момент принять конкретное решение — понять, для чего и во имя чего я живу. Я не могу быть всем и должен стать на одну сторону, бороться против того, что сам признаю неизбежным.

Действительно, свобода — это путь человека во времени. Он движется к свободе, притязая на свободу. Поэтому свободе присущи движение и диалектика.

Это движение, по-видимому, возможно в мышлении благодаря разуму. Разумом мы называем всеведущую открытость, которая в каждом акте рассудка есть нечто большее, чем рассудок. Разум дает нам представление об истинном, пользуясь для этого формами рассудочного мышления. Посредством их развертывания разум пытается установить систему единства всего мыслимого. Однако вместе с тем он устремляется и к противоречивому. Тем самым разум есть движущая сила, которая доводит рассудок до той границы, где он терпит поражение. Разум приемлет противоположности, однако, выходя за сферу рассудка, он являет собой также силу, способную их соединить. Разум стремится ни в чем не допустить окончательного разъединения. Он хочет преодолеть альтернативы рассудка. Таким образом, разум связывает то, что он одновременно доводит до последней степени полярности: мир и трансцендентность, науку и веру, структурирование мира и медитацию вечного бытия. Поэтому разум являет собой высшую диалектику — с помощью сознания разум доводит фактическую диалектику до ее последних выводов.

Однако преодолению противоположностей ставят предел конкретные альтернативы реальной ситуации. Это постоянно происходит там, где мышление не может остаться в себе, где требуется его выражение во времени и пространстве. Здесь свободен лишь тот, кто способен принять решение. Принимая решение, человек берет на себя выбранную им тем самым несвободу. Отказавшись от различных возможностей, он свободно осуществляет свое решение, но при этом ограничивает себя. Посредством этого осуществления свобода получает содержание, но получает его на пути к несвободе.

Свободой нельзя владеть. Изолированной свободы не существует. Поэтому индивидуум жертвует своей застывшей пустой свободой во имя той свободы, которая может быть завоевана лишь совместно с другими.

Такая свобода возникает только с изменением человека. Ее нельзя создать посредством институтов, насильственно введенных в сообщество не претерпевших изменений людей; она связана с характером коммуникации между готовыми измениться людьми. Поэтому-то свобода, как таковая, не может быть запланирована, но люди в ходе правильного планирования конкретных задач сообща обретают свободу.

Привести людей к свободе — значит привести их в такое состояние, когда они будут в разговоре открываться друг другу. Однако это еще не свободно от обмана, если при этом остаются какие-то невысказанные задние мысли, если сохраняются резервы, к которым прибегают, внутренне прерывая связь с собеседником, если в высказывании, по существу, кроется попытка что-либо утаить, обмануть или схитрить. Подлинное общение чистосердечно и откровенно. Истина рождается лишь в полной обоюдной открытости.

С истиной, а тем самым и со свободой несовместимо как спокойное обывательское существование в рамках принятых условностей, так и подчинение диктаторской власти, когда для всех существует лишь одно установленное мировоззрение и высказывать свои мысли можно лишь соответствующими фразами, которые проникают даже в частные письма; столь же несовместим с истиной и свободой фанатичный пафос, с которым агрессивно и обидно для других декларируется обладание истиной и который, по существу, направлен лишь на то, чтобы унизить других. В этом фанатичном акцентировании истины недостаток ее проявляется именно в недостаточном общении.

В действительности же окончательной абсолютной истиной не обладает никто. Искать истину означает постоянно быть готовым к коммуникации и ждать этой готовности от других. С тем, кто действительно стремится к истине, а следовательно, и к коммуникации, можно с полной откровенностью говорить обо всем, а он сам может говорить обо всем, но так, чтобы не обидеть и вместе с тем не щадить того, кто действительно хочет его выслушать. Борьба за истину в условиях свободы есть борение любви.

Знаем ли мы после всех этих рассуждений, что есть свобода? Нет. Однако это объясняется самой сущностью свободы. На упрек в том, что все приведенные выше положения не уяснили нам того, что есть свобода, следует ответить: свобода — не предмет. Она не обладает реальным существованием в мире, которое мы, наблюдая, могли бы исследовать. Свобода как предмет научного познания не существует. Поэтому свободу нельзя определить твердо установленным понятием. Однако то, что не доступно моему предметному познанию, я могу охватить мысленно, довести в движении мысли до понятийного присутствия — и тогда говорить о свободе так, будто она действительно существует. При этом неизбежно, конечно, возникает сплетение множества недоразумений.

Власть и политическая свобода. Теоретически размышляя о желаемом и разумном, мы легко забываем о главной реальности, о власти, которая повседневно, хотя и в скрытой форме, присутствует в нашей жизни. Обойти власть нельзя. Однако если нет такого человеческого существования, где бы не присутствовала власть в качестве неизбежной реальности, независимо от того, осознает ли это каждый отдельный .человек или нет, если власть, как таковая, есть зло (Буркхардт), то возникает вопрос: как отвести власти действительно необходимую сферу, как превратить ее в момент порядка, действующий до того предела, вне которого ей уже почти незачем проявляться? Другими словами, как устранить присущее власти зло?

Ответ на эти вопросы дает идущая в истории с незапамятных времен борьба между законностью и насилием. Справедливость должна быть осуществлена законом, на основе некоего идеального закона, на основе естественного права. Однако этот идеальный закон обретает свое реальное воплощение лишь в качестве исторического закона общества, которое создает для себя законы и повинуется им. Свобода человека начинается с того момента, когда в государстве^ котором он живет, вступают в действие принятые законы.

Такая свобода называется политической свободой. Государство, в котором действует свобода, основанная на законах, называется правовым государством. Правовым государством является такое государство, в котором законы принимаются и подвергаются изменению только законным путем. В демократических государствах это — воля народа, его деятельность или участие, выраженные прямо или косвенно через его периодически избираемых путем свободных выборов представителей, облеченных его доверием. Мы называем государство свободным, если оно обладает суверенитетом по отношению к другим государствам. Однако, говоря о политической свободе, мы имеем в виду свободу народа, которая является внутренней свободой его политического состояния. Внешняя свобода государства может сочетаться с внутренней деспотичностью и несвободой. Внешняя несвобода государства обычно, хотя и не всегда, влечет за собой вместе с утратой суверенитета внутреннюю несвободу. Ибо, если порабощающая своих подданных государственная власть стремится к политической свободе, она может в рамках зависимого государства допустить это лишь до того предела, за которым порабощенные ею подданные становятся независимыми членами всеохватывающего государства.

Сила внутриполитической свободы изначально вырастает, правда, только из политического самовоспитания народа, конституирующего себя в качестве политической нации. Отправляясь от этого состояния, такая нация может пробуждать и освобождать Другие народы. Однако эти освобожденные народы остаются в политическом отношении учениками и должны смиренно отказаться от горделивого сознания того, что они творцы своей свободы.

Все это звучит очень просто; создается впечатление, будто людям достаточно проявить должное понимание и добрую волю, чтобы в силу естественного права и проистекающей из него законности жить в условиях идеальной свободы. Однако, во-первых, право всегда конкретно для каждой данной исторической ситуации — именно поэтому законы меняются в соответствии с изменившимися условиями; во-вторых, необходимо обуздывать власть, всегда готовую нарушить закон,— отсюда основанное на законе насилие, направленное против преступления.

Там, где царит насилие, мы испытываем страх: там, где господствует закон, мы живем спокойно. Действия власти не могут быть предвидены, они произвольны, индивидуум беззащитен и полностью зависит от них. Закон может быть предвиден, он вносит порядок, индивидуум находит в нем защиту своего существования. В условиях законности царит непосредственность, свобода и покой. В условиях насилия царят молчание и скрытность, принуждение и неспокойствие. В правовом государстве господствует доверие, в государстве насилия — всеобщее недоверие друг к другу.

Доверию нужна твердая опора, несокрушимая основа, нечто, настолько вызывающее всеобщее уважение, что любой нарушитель без какого бы то ни было затруднения может быть объявлен преступником и изгнан из общества. Подобная несокрушимость доверия именуется легитимностью.

Макс Вебер различает три типа законной власти: традиционную (вера в святость издавна сложившихся традиций), рациональную (вера в легальность существующих порядков и тех, кто призван в них осуществлять власть) и харизматическую (вера в святость, героизм или недосягаемое совершенство кого-либо). Носителем власти выступают в этих трех случаях: установленный законом правитель, призванный в силу традиций (например, по праву наследства) властелин и обладающий харизмой вождь.

Ферреро выдвинул, быть может, несколько схематичную, но проникающую в суть нашего времени альтернативу: свобода на основе легитимности — деспотизм и страх в рамках нелигитимности (причем харизматического вождя он рассматривает как разновидность последней). Основу легитимности Ферреро видит в наследственном праве монархов или в большинстве голосов на всенародных выборах. Носитель законной власти может править, безбоязненно опираясь на согласие народа. Властитель, не опирающийся на законность, испытывает страх перед народом, осуществляемое им насилие порождает насилие других, из страха он вынужден прибегать ко всевозрастающему террору, а это, в свою очередь, ведет к тому, что страх становится преобладающим чувством в данном обществе. Легитимность подобна кудеснику, беспрестанно создающему необходимый порядок с помощью доверия; нелигитимность — это насилие, которое повсеместно порождает насилие, основанное на недоверии и страхе.

Основа легитимности легко может быть подвергнута критике, показаться сомнительной: так, например, наследственное право можно считать неразумным, ибо оно глупым и бесхарактерным людям также дает законную власть, а избрание большинством голосов — неубедительным, так как оно может быть вызвано ошибкой, случайностью, совершено под влиянием минутного настроения вследствие манипулирования массами. Поэтому легитимности всегда грозит опасность. Рассудок легко может поставить ее под вопрос. Поскольку, однако, выбор может быть только между легитимностью и деспотизмом, легитимность — единственный путь (тем более что на этом пути можно исправить совершенные ошибки), встав на который человек можег жить, не испытывая страха. Отсюда и благоговение интеллекта перед источником легитимности. Наша эпоха видит его в выборах и голосовании.

В основаниях легитимности есть множество недостатков, многое несправедливо и нецелесообразно. Избранные на государственные посты люди могут быть глупцами, законы — несправедливыми и пагубными, их действие возмутительным. Легитимность власти защищает избранных и законы, но не полностью. Новые выборы смещают людей, новые легитимные решения изменяют законы. То обстоятельство, что оба эти акта совершаются законным путем, позволяет внести необходимое корректирование без применения насилия. Сознание легитимности заставляет мириться с серьезными недостатками во избежание абсолютного зла — террора и страха при деспотическом режиме. Политическая свобода устанавливается не в результате чисто рассудочных соображений, она связана с легитимностью.

Для того чтобы власть не выродилась во всемогущество, необходима легитимность. Только при наличии легитимности существует свобода, так как легитимность сковывает власть. Там, где исчезает легитимность, уничтожается и свобода.

Идея политической свободы породила в западном мире ряд основных положений, они возникли в Англии и Америке, были заимствованы Францией, а после Французской революции и другими государствами и подверглись философскому переосмыслению в эпоху Просвещения (например, Кантом).

Попытаемся кратко сформулировать основные пункты. Политическая свобода в качестве свободы внутриполитической обладает следующими признаками:

1. Свобода единичного человека — при условии, что все люди будут свободны — возможна лишь в том случае, если она может существовать наряду со свободой всех остальных.

В правовом отношении единичный человек сохраняет сферу своего произвола (негативная свобода), который позволяет ему изолироваться от других. Однако в нравственном отношении свобода проявляется именно в открытости взаимного общения, которое раскрывается без принуждения на основе любви и разума (позитивная свобода).

Лишь при осуществлении позитивной свободы, гарантированной правом на негативную свободу, обретает свой смысл тезис: человек свободен в той мере, в какой он видит свободу вокруг себя, т. е. в той мере, в какой свободны все.

2. Человек имеет два притязания: 1) на защиту от насилия; 2) на значимость своих взглядов и своей воли. Защиту предоставляет ему правовое государство, значимость его взглядов и воли — демократия.

3. Свобода может быть завоевана только в том случае, если власть преодолевается правом. Свобода борется за власть, которая служит праву. Своей цели она достигает в правовом государстве. Законы имеют одинаковую силу для всех. Изменение законов происходит только правовым путем.

Необходимое применение насилия регулируется законом. Действия полицейской власти могут быть направлены только против правонарушителей в формах, установленных законом и исключающих произвол. Поэтому нет необходимости в политической полиции.

Свобода индивидуума гарантирована как свобода личности, неприкосновенность имущества, жилища. Ограничение этой свободы допустимо лишь при установленных законом условиях, распространяющихся на всех. Основные права человека сохраняются и при действии закона, так, например, человек не может быть заключен в тюрьму без указания причины ареста, без допроса в течение определенного непродолжительного времени и предоставления ему юридических средств для протеста и публичной защиты.

4. К нерушимости прав человека как личности присоединяется его право участвовать в жизни общества. Поэтому свобода возможна только при демократии, т. е. при возможном для всех участии в изъявлении воли. Каждый человек в зависимости от уровня его политической зрелости и убедительности его взглядов может рассчитывать на признание.

При голосовании во время выборов все имеют равные права. Тайна голосования гарантируется. Выдвижение кандидатов различными группами населения не ограничивается. Посредством выборов, происходящих через установленные промежутки времени, формируется правительство. Поэтому в демократическом государстве правительство может быть законным путем без применения насилия свергнуто, изменено в своем составе или подвергнуто различным преобразованиям, и это в действительности постоянно происходит. В свободном демократическом обществе одни и те же люди не могут длительное время беспрерывно занимать правительственные должности.

Защите отдельного человека от насилия соответствует защита всех от власти отдельного человека. Даже величайшие заслуги перед государством не являются основанием для неприкосновенности власти индивидуума. Человек остается человеком, и даже лучший из людей может стать опасным, если его власть Не сдерживается определенными ограничениями. Поэтому несменяемая власть вызывает принципиальное недоверие, и даже тот, кто обладает наибольшей властью, должен, хотя бы на время, отступить после очередных выборов. В этих условиях не может быть непомерного возвеличения какого-либо государственного деятеля, но тот, кто в сложившейся ситуации беспрекословно передает свою власть другому, становится предметом всеобщей благодарности и уважения. ,

5. Воля формируется в решениях, принятых в ходе собеседования.

Поэтому свобода требует открытой, ничем не ограниченной дискуссии. Для того чтобы эта дискуссия могла осуществляться в самом широком объеме на основе полной осведомленности, свобода требует ознакомления со всеми доступными людям сведениями, со всеми данными, с аргументацией мнений всех сторон — причем это требование предъявляется всему населению.

Поэтому необходима свобода прессы, собраний, свобода слова. Можно убеждать, можно заниматься пропагандой, но только в свободной конкуренции. Ограничения возможны лишь во время войны, но и тогда ограничивается лишь сообщение сведений, а не сообщение мнений. Ограничения существуют также в уголовном праве (защита от клеветы, оскорблений и т. п.).

Каждый человек приходит к решению в ходе совместного обсуждения. Политический противник не становится врагом. Свобода может быть сохранена только при готовности к совместной деятельности даже с противником. В принципе обсуждение вообще не имеет пределов (исключение составляет та ситуация, в которой оказывается замешан преступник), стороны стремятся к совместным действиям на основе соглашения и компромисса.

6. Политическая свобода есть демократия, но она выступает в исторически данных формах и градациях. Они исключают господство массы (охлократию), которое всегда выступает в союзе с тиранией. Поэтому предпочтение отдается аристократическому слою, который постоянно пополняется из всех слоев населения в зависимости от личной деятельности, заслуг и успехов и в котором народ видит своих представителей. Эта аристократия выступает не как класс или элита. Формирование ее посредством воспитания, проверки ее достоинств и выбора, который лишь в некоторой степени может быть преднамеренным, является условием свободной демократии. Непременное требование демократии состоит в том, чтобы эта элита не фиксировалась и не превращалась тем самым в диктаторское меньшинство. Свободные выборы должны служить проверкой ее заслуг и подвергать ее постоянному контролю, вследствие чего стоящие у власти лица сменяют друг друга и возвращаются, вновь появляются на политической арене или окончательно покидают ее.

7. Проведение выборов и формирование политической элиты осуществляют партии. В свободном обществе обязательно существует несколько партий, по крайней мере две. Партия по самому своему понятию и словесному значению есть часть. В свободном обществе притязание партии на то, чтобы быть единственной, исключено. Партия с претензией на тоталитарность противоречит свободе. Победа такой партии уничтожает свободу. Поэтому свободные партии хотят, чтобы наряду с ними существовали другие партии. Они отнюдь не стремятся искоренить их. Побежденные в данный момент партии переходят в оппозицию, но несут при этом свою долю ответственности за целое. Они действуют в соответствии с тем, что в какой-то момент при иных результатах выборов они, в свою очередь, окажутся у власти. Наличие влиятельной оппозиции является обязательным признаком свободного общества.

8. С техникой демократии связан демократический образ жизни. Отсутствие одного признака означало бы исчезновение другого. Состояние политической свободы может быть сохранено только в том случае, если в массе населения постоянно живо сознание свободы, если оно всегда направлено на все реалии этой свободы и люди заботятся о том, чтобы сохранить ее. Известно, какой ценой была завоевана эта свобода, как в ходе исторического процесса, так и в самовоспитании народа в целом.

Демократия немыслима без либеральности. Она должна быть связана со свободой; в противном случае она вырождается в охлократию или тиранию.

9. Политическая свобода должна создавать возможность для всех остальных свобод человека. Политика направлена на осуществление целей общественного порядка в качестве основы, не в качестве конечной цели человеческой жизни. Поэтому политической свободе одновременно присущи два момента: страстное стремление к свободе и трезвость в оценке непосредственно стоящих перед ней целей. Для того чтобы общественный строй мог предоставить человеку наибольшую свободу, правовой порядок должен быть ограничен только тем, что является существенно необходимым. Политика свободы становится нечистой, если в ней отводится место и другим мотивам. А нечистая политика становится источником несвободы.

10. Признаком политической свободы является отделение политики от мировоззрения. По мере роста свободы из политической сферы устраняются религиозная (конфессиональная) и мировоззренческая борьба.

В политике речь идет о том, что в одинаковой степени важно для всех людей — о независимых от содержания веры интересах существования,— о настолько понятном всем людям, что с помощью порядка, права и договора они могут удовлетворить взаимные требования. Возникает вопрос, где же проявляется то, что не является общим для всех людей: мировоззрение, исторически сложившаяся вера, все те специфические тенденции, которым необходима своя сфера действия. Здесь общим для всех является лишь то, чтобы такая сфера для них существовала.

Человеку свойственно считать свой образ жизни единственно правильным, ощущать каждое существование, непохожее на его собственное, как упрек, как посягательство на свои права, ненавидеть его. А это ведет к стремлению навязать собственные представления другим и, если это возможно, формировать в соответствии с ними весь мир.

Политика, в основе которой лежат тенденции такого рода, стоит на пути к насилию, увеличивает насилие. Она стремится не к тому, чтобы выслушать противника или вести с ним переговоры — разве только для видимости,— она подчиняет его.

Политика же, источником которой является стремление человека к свободе, преодолевает свои неправомерные импульсы и удовлетворяется скромной целью. Она ограничивается интересами существования, стремясь предоставить людям все доступные им возможности, если только они не идут вразрез с тем, что жизненно необходимо всем. Эта политика терпима по отношению ко всем за исключением тех, кто своей нетерпимостью способствует утверждению насилия. Она идет путем постоянного уменьшения насилия.

Подобная политика основана на вере, которая стремится к свободе. Вера может быть бесконечно разнообразной по своему содержанию, однако общим для верующих является глубокая серьезность в понимании необходимой справедливости и законности условий и процессов в человеческом обществе. Лишь верующие люди способны на величие в смирении, лишь они надежны в нравственном аспекте своей политической деятельности.

Поскольку политика касается человеческой жизни как бы на ее низшем уровне, на уровне ее существования в мире,— от нее, правда, зависит все остальное, отсюда и чувство ответственности и страстность в политической деятельности,— однако непосредственно она не касается высоких проблем внутренней свободы человека, вопросов его веры и духовной жизни. Она лишь создает условия для них.

Остановимся на примере. Христианство — дело веры. Христианин может выбрать любую партию, принадлежать к любой партии в той мере, в какой речь идет о мирских делах. Он может голосовать за коммунистов или капиталистов, за республиканцев или монархистов. Ибо то или иное упорядочение мирских дел следует не из самой библейской веры, а из определенных церковью особенностей проявления этой веры. Только зла христианин желать не может. Христианство, принявшее политическую окраску, становится сомнительным в качестве веры.

Между тем, так как только вера способна привнести страстность в трезво ограничивающуюся своим непосредственным значением политику, современный свободный мир создали верующие христиане.

Другой пример: научный марксизм дал чрезвычайно плодотворный метод познания, однако в качестве абсолютизированного тотального учения в области философии истории и социологии он превратился в заблуждение — что может быть научно доказано,— в мировоззрение, предающееся фантазиям. Обобществление средств производства на крупных предприятиях для того, чтобы устранить присвоение частными лицами прибавочной стоимости,— это политическая цель, к которой можно стремиться, признавая ее справедливой, и не будучи правомерным марксистом.

Принципы веры в качестве путеводной нити политики приносят вред делу свободы. Ибо претензия на исключительное обладание истиной ведет к тотальности, а тем самым к диктатуре и к уничтожению свободы. В условиях политической свободы складывается инстинктивное недоверие к мировоззренческим партиям, которые тем самым фактически теряют свое влияние. Движения, в основе которых лежит определенное мировоззрение или вера, в своей политике враждебны свободе. Ибо с борцами за веру сговориться невозможно. В политике же все дело в том, чтобы все научились вести переговоры и проявлять терпимость, решая те жизненные вопросы, которые могут объединить всех людей, независимо от различия в вере, в мировоззрении и интересах.

11. Сохранение свободы предполагает наличие этоса совместной жизни, который становится как бы самим собой разумеющимся свойством человеческой натуры; это — понимание форм и законов, естественная гуманность в общении, внимание и готовность помочь, уважение к правам других, постоянная готовность пойти на компромисс в житейских вопросах, отказ от насилия над группами меньшинства. В рамках такого этоса все партии, действующие в условиях свободы, единодушны. Даже консерваторы и либералы солидарны в своей верности этим объединяющим их общим принципам.

12. Свобода гарантируется писаной или неписаной конституцией. Однако нет такого абсолютно надежного механизма, который мог бы гарантировать наличие свободы. Поэтому в свободном обществе всегда ощущается забота, направленная на то, чтобы сохранить в неприкосновенности наиболее для него существенное, саму свободу, права человека, правовое государство, оградить их от посягательств и от временно пребывающей у власти партии большинства. Неприкосновенность свободы не должна нарушаться исходом выборов и результатом голосований. Необходимы такие инстанции, которые могут вступить в силу, если избранное на основе большинства голосов правительство на мгновение забывает об основных требованиях всеобщей политической свободы (сюда относится принятие повторных решений через определенное, достаточное для пересмотра вопроса время, плебисцит, заседания суда, устанавливающие конституционность принятых решений). Однако такая инстанция может быть надежной и действенной лишь в том случае, если она тождественна политическому этосу народа. Оба они должны совместно следить за тем, чтобы демократия не была уничтожена демократическими средствами, чтобы свобода не была изгнана свободой. Не абстрактная абсолютная значимость демократических методов и не механическое большинство, как таковое, являются во всех случаях надежным средством для выражения действительной, подлинной воли народа. Если в большинстве случаев эти демократические методы эффективны, то иногда возникает необходимость поставить их в определенные границы, но это допустимо тогда и только тогда, когда опасность грозит правам человека и самой свободе. В этих случаях, в этих пограничных ситуациях следует жертвовать принципами во имя спасения самих принципов.

Терпимости нет места перед лицом нетерпимости, разве только это не что иное, как безвредное чудачество отдельных лиц, к которому можно относиться с полным равнодушием. Не должно быть свободы для уничтожения свободы.

13. Нет такой окончательной стадии демократии и политической свободы, которая удовлетворила бы всех. Постоянно возникают конфликты, когда индивидуум испытывает ограничения, выходя за пределы гарантированных, равных для всех возможностей, когда сдерживается свободная конкуренция, разве только это происходит для предотвращения явной несправедливости, когда не принимается во внимание неравенство природных способностей и заслуг людей, когда многие граждане не обнаруживают в законах государства ту справедливость, которую они уже положили в основу в сфере своего непосредственного существования.

Демократия означает возможность продвижения каждого в зависимости от его умения и заслуг. Правовое государство означает, что эти шансы гарантируются, а тем самым гарантируется и необходимость изменения этой узаконенной гарантии в зависимости от ситуации и опыта, однако без применения насилия, только в правовых формах.

Воля к справедливости никогда не бывает полностью удовлетворена. Но когда под угрозой политическая свобода, приходится мириться со многим. Политическая свобода всегда достигается ценой чего-то и часто ценой отказа от важных преимуществ личного характера, ценой смирения и терпения. Свобода личности не испытывает ограничений, когда ущемляется политически обусловленная справедливость, до тех пор пока возможна законная, хотя подчас длительная и безуспешная борьба за правое дело.

В решительные моменты всегда остаются необходимыми выборы, в которых участвует все население данной страны. Однако формальная демократия, т. е. право на свободное, равное и тайное голосование, как таковое, отнюдь не является гарантией свободы, напротив, скорее угрозой ей. Только при характеризованных выше предпосылках — этос совместной жизни, самовоспитание в общении людей для решения конкретных задач, безусловная готовность защищать основные права человека, серьезность веры — свобода надежно гарантирована. Свобода, особенно если она предоставляется народу, не подготовленному к этому самовоспитанием, внезапно может не только привести к охлократий и в конечном итоге к тирании, но уже до этого способствовать тому, что власть окажется в руках случайно поднявшейся клики, покольку население, по существу, не знает, за что оно отдает свои голоса. Тогда партии теряют свое значение. Они уже являются не органами народа, а самоудовлетворяющимися организациями. Они выдвигают на высшие государственные посты не элиту, а рутинеров-«парламентариев» и духовно зависимых людей.

То, как подлинную демократию защищают от охлократии и тирании, от случайной клики и духовно зависимых людей, является жизненно важным вопросом свободы. Необходимо создать сдерживающие инстанции, способные противодействовать самоубийственным тенденциям формальной демократии. Абсолютный суверенитет случайно оказавшегося в данный момент у власти большинства должен быть ограничен чем-то стабильным, что, однако, поскольку и его функции осуществляют люди, в свою очередь, может опираться только на человечность и подлинное стремление к свободе, присущее населению в целом. Оно должно в конечном счете выбрать и упомянутые сдерживающие инстанции, но таким образом, чтобы в них не вошли партии, которые в противном случае могли бы прийти к единовластию.

14. Все зависит от выборов. Известно, каким насмешкам подвергается демократия, какое презрение вызывают результаты выборов. Обнаружить явные ошибки и искажения легко, легко также объявить результаты выборов и решения, принятые большинством голосов, в ряде случаев абсурдными.

Однако, возражая на это, следует постоянно повторять: нет другого пути к свободе, кроме того, на который указывает воля всего народа. Только при полном презрении ко всем людям, за исключением самого себя и своих друзей, можно предпочесть путь тирании. Этот путь ведет к самоназначению отдельных групп, призванных якобы господствовать над рабами, не способными определить свою судьбу и нуждающимися в опеке; взгляды этих рабов формируются пропагандой, а горизонт суживается искусственными заслонами. В лучшем случае это может волею судьбы привести к мягкой диктатуре.

К народу обращаются оба: и демократ, и тиран. Мир вступил в век, когда тот, кто хочет править народом, должен произносить определенные фразы. К народу обращается как тот демагог, который замышляет преступление и обман, так и тот, чьи намерения благородны, кто служит свободе. Кто из них преуспеет — может решить только народ; тем самым он предрешает и свою собственную судьбу.

Однако если это окончательное решение и надлежит вынести народу, то необходимо сделать все возможное, чтобы помочь ему принять правильное решение. Тирания изобретает такие методы, которые в оглушительном грохоте избирательной кампании создают видимость волеизъявления народа, с помощью которых люди многое узнают (чтобы служить пригодным орудием политической борьбы), но остаются неспособными вынести собственное суждение. Напротив, демократия, поскольку исход выборов остался ее единственным законным средством, пытается сделать выборы истинным выражением подлинной, не подверженной изменениям воли народа.

Единственное действенное средство для этого — приобщать всех людей к знанию, пробуждать их волю, чтобы они научились, размышляя, постепенно осознавать ее. Людей отнюдь не следует учить, как в школе, только техническим приемам и навыкам (если они научатся только этому, то превратятся лишь в орудия рабства, способные выполнять фашистские требования: верить, повиноваться, сражаться). Для того чтобы выносить самостоятельное суждение, нам, людям, необходимо научиться критически мыслить и понимать, необходим мир истории и философии. В процессе постоянного роста образования надо поднять все население на более высокий уровень, вести его от частичного знания к полному, от случайных минутных мыслей к методическому мышлению, чтобы каждый человек поднялся над догмой и вознесся к свободе.

В этом заключается надежда на то, что большинство людей достигнет в своем развитии такого уровня, который позволит им в ходе выборов сознательно и обдуманно принимать наилучшее решение.

Второй путь — практическое самовоспитание народа посредством участия большинства в решении конкретных задач. Поэтому для развития демократического этоса необходимо свободное и ответственное за свои действия коммунальное управление.

Только то, чему люди учатся в своей повседневной практике, что они постоянно совершают в узкой сфере своей жизни, может сделать их достаточно зрелыми для демократической деятельности во все больших масштабах.

Третьим путем является организация самой избирательной кампании. Форма выборов имеет громадное значение — характер голосования (поименное или по спискам), подсчеты результатов голосования (мажоритарно или пропорционально), прямые или косвенные выборы и т. д. Не существует одного единственно правильного типа выборов. Однако характер выборов может предопределить ход событий.

Решающим фактором сохранения свободы и законности, устранения деспотизма и террора являются подлинные выборы. Признаком деспотизма служит устранение подлинных выборов, замена их видимостью выборов, посредством которых деспотизм как будто отдает должное укоренившемуся в наше время стремлению к свободе. Устранение подлинных выборов напоминает казни королей в прошлом; теперь казнь совершается над народным суверенитетом. Уничтожение истоков легитимности сразу же влечет за собой чудовищное насилие и уничтожение свободы.

Наблюдая события Французской революции, Токвиль глубоко проник в смысл того, что являет собой подчинение большинству. Во всех тех случаях, когда преклонялись перед человеческим разумом, выказывали безграничное доверие его всемогуществу, его праву на любое преобразование законов, институтов и нравов, это было, по существу, не столько преклонением перед человеческим разумом, сколько перед собственным разумом. «Никогда раньше,— пишет Токвиль,— не проявляли столь малого доверия к разуму вообще, как это было свойственно тем людям». Они почти в равной степени презирали толпу и Бога. «Истинное, преисполненное уважения подчинение воле большинства было им столь же чуждо, сколь подчинение воле Божьей. С этого времени подобная двойственность характера стала отличительным свойством едва ли не всех революционеров. При этом они весьма далеки от того уважения, которое проявляют к мнению большинства своих соотечественников англичане и американцы. Те гордятся своим разумом и доверяют ему, но без высокомерия; поэтому там разум привел к свободе, тогда как у нас он изобрел лишь новые формы рабства».

С давних пор утверждают, что один голос сам по себе не имеет никакого значения. Голосование не стоит труда. Вся эта процедура вызывает только разочарование в публичности, снижает в самосознании значение осмысленной деятельности. Это и в самом деле является важной проблемой в формировании убеждений демократически настроенного современного человека. Если даже допустить, что один голос почти не имеет значения, то ведь решение все-таки принимается суммой голосов, каждый из которых и есть этот один голос. Поэтому в наши дни могло утвердиться также убеждение: я голосую со всей серьезностью и ответственностью, хотя вместе с тем понимаю, сколь мало значит голос одного человека. Нам необходимо также смирение, и в этом смирении решимость сделать все от нас зависящее. Почти полная беспомощность каждого отдельного человека сочетается с его стремлением к тому, чтобы решения этих отдельных людей в их совокупности решали все.

15. Если, однако, народ действительно не хочет свободы, права, демократии? Это представляется нам невозможным при ясном понимании народом своих истинных желаний, мыслимым лишь в затуманенном лишениями и страстями сознании.

В этом пункте и заключается постоянная неустойчивость свободы. Необходимо, чтобы о сохранении свободы заботились все. Ибо свобода — самое драгоценное благо; оно никогда не приходит само собой, не сохраняется автоматически. Сохранить свободу можно лишь там, где она осознана и где ощущается ответственность за нее.

Свобода всегда подвергается нападению и поэтому всегда в опасности. Там, где эта опасность более не ощущается, свобода уже почти утрачена. Превосходство в силе очень легко приводит к несвободе и к необходимой ей организации системы насилия.

16. Политическому идеалу свободы, как и любому идеалу вообще, противостоят важные моменты реальности: свобода якобы оказалась невозможной. Между тем сама свобода человека является тем источником, из которого опыт мог бы почерпнуть реальность того, что на основании прежнего опыта считалось невозможным.

Все дело заключается в том, выберем ли мы, веруя в Бога и сознавая задачу, которую ставит перед нами наше человеческое достоинство, путь к свободе и сумеем ли не сойти с него, преодолевая в безграничном терпении все разочарования, или покоримся злой участи в ложном триумфе нигилистической устремленности — быть уничтоженными людьми в качестве людей.

Решающим признаком свободного состояния является вера в свободу. Достаточно даже того, что мы пытаемся приблизиться к идеалу политической свободы и что эти попытки, пусть даже далеко не полностью, удаются. Из этого возникает надежда на будущее.

Если мы обратимся к мировой истории, то увидим, что политическая свобода — явление редкое, едва ли не исключение. Преобладающее число людей и исторических эпох лишено свободы. Исключение составляют Афины, республиканский Рим, Исландия и Швейцария. И самым значительным, самым важным исключением, оказавшим наибольшее воздействие, является Англия наряду с Америкой. Именно отсюда шло то влияние, которое позволило государствам континентальной Европы в какой-то мере обрести свободу, хотя и без повседневного сознательного ее утверждения.

Политическая свобода — феномен Западного мира. Достаточно сравнить ее с условиями в Индии и Китае, чтобы понять, в какой мере в этих культурных сферах свобода была случайной и носила чисто личный характер, не являлась принципом и постоянным делом всего народа. Поэтому возникает вопрос, является ли политическая свобода непременным условием для величия человеческого духа как такового. Перед лицом истории на этот вопрос следует ответить отрицательно. И в условиях политической несвободы оказалась возможной высокая жизнь духа, творчество, глубокие душевные переживания. Мы, считающие политическую свободу самым желанным, потерявшие способность отделять политическую свободу от идеи человеческой сущности, видим всемирно-историческую проблему в том, станет ли реальным фактором в деле воспитания всего человечества нечто, подобное политической свободе Запада? Нам хорошо известно, что на Западе политическая несвобода всегда рассматривалась как причина духовного падения — еще с той поры, когда в Риме I в., в эпоху потери свободы и установления деспотического правления цезарей, Тацит и Лонг * писали: духовная жизнь возможна лишь в условиях политической свободы. Однако для общеисторической концепции, пользующейся сравнительным методом, смысл истории состоит в том, чтобы открыть, чем может быть человек в самых различных условиях, определяемых структурой власти.

Воля к власти и насилие всегда готовы вступить в действие. Вначале, еще не обладая необходимой силой, они претендуют на то, чтобы облегчить тяжкие условия существования, затем на равенство в правах и на свободу, затем на всю полноту власти, гарантии и господство (все это во имя каких-либо общих интересов) и, наконец, на произвол единовластия.

В повседневной жизни идет постоянная борьба между властью и свободным разумом. Каждое повелительное, обрывающее собеседника слово — противоречащий разуму произвол, вызывающий возмущение, одностороннее решение, приказ, выходящий за рамки договора и отведенной ему области,— все это начинается в атмосфере домашней обстановки, частной жизни, в совместной служебной деятельности и является началом того насилия, в результате которого в конечном счете неизбежно разразится война, так как в этих условиях человек фактически уже должным образом подготовился к ней. Перед лицом власти и насилия не должно быть самообмана. Теоретические проекты правильного мироустройства, далекие от реальности, ничего не стоят. Если же исходить из этой реальности, то легко допустить ложную альтернативу: либо жить без применения силы по принципу «не противоречить злу», в готовности принять все последствия этого, терпеть и погибнуть без борьбы; либо признать силу как фактическое условие существования, опираться на нее как на действенный фактор в политике и тем самым принять зло, связанное с силой, и неизбежные следствия политики.

Обе эти позиции логически однозначны, как будто последовательны по своему ходу мыслей, и тем не менее, если подойти к ним с мерилом поставленных перед человеком задач, это — попытка уклониться от необходимых действий. Ибо воля, направленная на то, чтобы использовать насилие на службе права, превратить власть во власть, контролируемую законом, апеллировать в политике к импульсам роста, а не только к интересам, искать путь, открытый для самых благородных свойств человека,— такая воля совсем не однозначна логически, ее нельзя отразить в законченном теоретическом проекте. Она может найти свой путь только в ходе исторического развития.

Фиксированные односторонности всегда несостоятельны. Однако истина — не данное нам синтезом правильное мировое устройство; установить подобное правильное мировое устройство — не дело человека, ему дана свобода воления в открытой сфере бесконечных возможностей мирового устройства. Мы можем с полным правом утверждать, что вина духа, если он не может стать силой, и вина силы, если она не сочетается с человеческой сущностью во всей ее глубине. В этих условиях дух немощен, сила зла. Однако в этой коллизии путь, который в истории завершен быть не может, должен привести к тому, что сила превратится в элемент права, существование людей — в основу их свободы.

Все то, что мы в нашем дальнейшем изложении будем рассматривать в разделах о социализме и о единстве мира, нерасторжимо связано с прагматизмом власти. Иной смысл в вере. Вера, которая вступает в сферу прагматизма власти, перестает быть верой. Она существует в качестве истины только в не ведающей насилия сфере свободы. Но тогда она служит незыблемой основой всей той серьезности, с которой решается проблема практики, а следовательно, идея социализма и единства мира.


2. Единство как смысл и цель истории

Если многообразных фактов, свидетельствующих о наличии единства или указывающих на него, недостаточно для того, чтобы конституировать единство истории, то, быть может, следует найти иной исходный пункт. Единство — не фактическая данность, а цель. Быть может, единство истории возникает из того, что люди способны понять друг друга в идее единого, в единой истине, в мире духа, в котором все осмысленно соотносится друг с другом, все сопричастно друг другу, каким бы чуждым оно ни было.

Единство вырастает из смысла, к которому движется история, смысла, который придает значение тому, что без него было бы в своей разбросанности ничтожным.

Цель может выступать как скрытый смысл, который никто не имел в виду; но наблюдатель пытается истолковать его и проверить — или видит в нем свою осознанную задачу, проявление воли к единству.

1. Целью считают цивилизацию и гуманизацию человека. Однако в чем сущность этой цели вне упорядоченного существования, ясно не определено; цель сама исторична. В качестве упорядоченного существования целью является правовое устройство мира. Путь истории ведет от разбросанности к фактическим связям в мирное и военное время, а затем к совместной жизни в подлинном единстве, основанном на праве. Такое единство открыло бы в рамках упорядоченного существования простор всем творческим возможностям человеческой души и человеческого духа.

2. Целью считают свободу и сознание свободы. Все, что до сих пор происходило, следует понимать как попытки осуществить свободу.

Но что есть свобода — это еще само должно открыть себя на своем уходящем в бесконечность пути.

Воля к созданию основанного на праве мирового порядка не ставит своей непосредственной целью свободу как таковую, но только политическую свободу, которая открывает в существовании человека простор всем возможностям подлинной свободы.

3. Целью считают величие человека, творчество духа, привнесение культуры в общественную жизнь, творения гения.

В основе всегда лежит стремление к наибольшей ясности сознания. Единство смысла возникает там, где человек в пограничных ситуациях наиболее полно осознает самого себя, где он ставит наиболее глубокие вопросы, находит творческие ответы, способные направить и определить его жизнь. Это единство, основанное на величии человека, достигается не распространением орудий и знаний, не в ходе завоевания и создания империй, не посредством таких предельных форм в устремлениях человеческого духа, как губительная аскеза или воспитание янычар *, вообще не в долго-временности и стабильности институтов и фиксированных норм, а в светлые минуты самопостижения, сущностного откровения.

Это сущностное может быть точкой, исчезающей в потоке исторических событий. Но может стать и неким ферментом, воздействующим на все происходящее. Может оно и остаться бездейственным воспоминанием, готовым оказать воздействие, вопросом, обращенным к будущему. А быть может, в мире и не прозвучит эхо, способное достигнуть его на недосягаемой высоте, и оно исчезнет, не оставив воспоминания, существуя только под знаком трансцендентности.

То, что подобные вершины представляются нам неизмеримо значимыми, связано с их причастностью к тому единству, которое мы постоянно видим перед собой, но никогда полностью не постигаем, к единству, к которому движется история, из которого она возникла и для которого она вообще существует.

4. Целью считают и открытие бытия в человеке, постижение бытия в его глубинах, другими словами, открытие божества.

Подобные цели могут быть достигнуты в каждую эпоху, и действительно — в определенных границах — достигаются; постоянно теряясь и будучи потерянными, они обретаются вновь. Каждое поколение осуществляет их на свой манер.

Однако тем самым еще не достигнута единственная, основная цель истории. Более того, нас все время призывают отказаться от воображаемой цели в будущем и следить за тем, чтобы не упустить то, что нам дано в настоящем.

Абсолютное единство цели не достигается в толковании смысла. Любая формулировка, даже если она выражает наивысшее, направлена на цель, не являющуюся наивысшей, во всяком случае не в том ее значении, что все остальные цели могут быть выведены из какой-либо определенно мыслимой цели, и тем самым единство цели открыло бы нашему взору весь смысл истории. Поэтому все предполагаемые цели действительно становятся историческими факторами, если к ним стремятся или в них верят, но они никогда не становятся чем-то таким, что выходит за рамки истории.

Смысл в качестве предполагаемого смысла всегда присущ сознанию человека в своих многообразных формах. Мы, люди, возвышаемся в нем к единому, о котором у нас нет конкретного знания.

Однако это стремление познать единый, всеохватывающий смысл, верить в него всегда сохраняется.

И если каждый абсолютизированный смысл неминуемо оказывается несостоятельным, то новые поколения в лице своих философов вновь обращаются к поискам всеобъемлющего смысла, который бы господствовал в истории и продолжал бы господствовать в ней, и теперь, когда он понят, мог бы быть воспринят нашей волей в качестве мыслимого руководящего нами смысла (это произошло в христианской философии истории, в учении Гегеля, Маркса, Канта и других).

Такое единство предлагают нам в тотальной интерпретации истории.


2. История как стадия перехода

В истории ежеминутно присутствует природа. Она — та реальность, которая является основой истории, нечто повторяющееся, длящееся, ляшь очень медленно — как это всегда свойственно природе — меняющееся. Там же, где появляется дух, вступает в силу сознание, рефлексия, неудержимое движение в работе с собой, над собой в недоступной завершению открытости возможного.

Чем уникальнее неповторимое, чем менее идентична повторяемость, тем подлиннее история. Все великое есть явление на стадии перехода.

Если в истории открывается бытие, то истина всегда присутствует в истории, но никогда в ней не завершается, всегда находится в движении. Там, где истина рассматривается как нечто, чем уже полностью владеют, она утеряна. Чем радикальнее движение, тем глубже открывающиеся пласты истины. Поэтому величайшие духовные творения возникают в переходные периоды, на границе разных эпох. Приведем несколько примеров.

Греческая трагедия возникает на стадии перехода от мифа к философии. Еще творя миф из древней, передаваемой от поколения к поколению субстанции, углубляя ее в образах, трагики, сохраняя свое изначальное видение мира, живут, уже вопрошая и истолковывая действительность. Они расширяют содержание мифа и становятся на путь, на котором он будет полностью разрушен. Тем самым они — создатели глубочайших воплощений мифа, и вместе с тем их творения знаменуют собой конец мифа как всеобъемлющей истины.

Мистика Экхарта * была столь непосредственно мужественной потому, что она была одновременно и церковно-религиозной и источником нового свободного разума. Она еще стояла вне гибельной игры безответственности и абсурдности, была свободна от разрушающих импульсов и, пребывая в сфере величайших возможностей человека, который не ставит никаких пределов мысли, эта мистика открывала путь как к глубочайшему пониманию, так и к распаду традиционного учения.

Философия немецкого идеализма — Фихте, Гегеля и Шеллинга — находилась на переходной стадии от веры к безбожию. Во времена Гете господствовала эстетическая религия в лучистом свете понимания всех глубин духа, черпающая силы в прежней субстанции христианской веры, которая затем, в последующих поколениях была утрачена.

Аналогично следовало бы, исходя из характера переходного периода, понимать Платона, Шекспира или Рембрандта. К переходному периоду в этом смысле относятся целые эпохи, прежде всего осевое время с 600 до 300 г. до н. э.

Однако переход обнаруживается повсюду. Его глубина приносит высшую ясность бытия и истины. Ослабление движения, превращение перехода в видимость устойчивой длительности устраняет вместе с ощущением времени и остроту сознания, погружает человека в дрему внешнего повторения, привычки и чисто природного существования.

Величайшие явления в области духа в качестве перехода суть одновременно завершение и начало. Они составляют промежуточную стадию, нечто только на данном историческом этапе изначально истинное, чей образ неотвратимо остается в памяти людей, хотя ни повторен, ни воспроизведен он быть не может. Величие человека, по-видимому, обусловлено подобным переходом. Поэтому великие творения, хотя время в них и преодолевается во вневременных образах, никогда не могут быть для последующих поколений той истиной, с которой мы могли бы идентифицировать себя, даже если мы воодушевлены и движимы ими.

Нам хотелось бы обнаружить где-нибудь в истории совершенную истину и жизнь, освещаемую глубинами бытия. Однако, полагая, что мы видим это, мы оказываемся во власти иллюзии.

В воображении романтиков существовало время, когда вершиной человеческого бытия была жизнь в Боге; нам об этом ничего достоверно не известно, сохранились лишь различно толкуемые следы этого времени, волнующее молчание. Тогда существовала истина. Мы ловим лишь последние угасающие ее лучи. Вся история предстает под этим углом зрения как потеря некоего подлинного капитала. Однако все данные о доистории, которые обнаруживает эмпирическое исследование, не подтверждают этих грез. Те времена были грубыми, человек — бесконечно зависим и беспомощен. Природу человека можно постигнуть только посредством того, что относится к духу и может быть сообщено другим.

Однако и там, где мы имеем о последовательности явлений исторические данные и сложившиеся взгляды, никогда не бывает совершенства и полноты (за исключением искусства, но здесь только в виде игры и символов). Великое всегда есть переход, даже то, что по своему значению и намерению ведет к вечному. Духовное творение средневековья, которое находит свое полное выражение в системе Фомы Аквинского и поэтике Данте * и еще преисполнено веры, все-таки в то мгновение, когда оно возникало, уже относилось к прошлому и безвозвратно утерянному.

На стадии перехода люди, живя в это время и уже ощущая близость новой эпохи, изображали уходящий мир, идею которого — ибо действительностью он никогда не был — они утвердили в веках.

Человеку не дано долговечное и, быть может, в наименьшей степени там, где он этого жаждет. Истина, посредством которой осознается бытие, являет себя во времени, это явление истины, ускользающей и исчезающей, дает содержание временной жизни. Поэтому сущностное повторение есть жизнь, возникающая из настоящего в коммуникации с истиной прошлого, которая является путем к всеобщим истокам. Пустое повторение, напротив,— только повторение явления, подражание без преобразования из собственных истоков. Прогресс существует только в рассудочном знании, это — движение, которое само по себе не более чем возможность как углубления, так и опошления человеческой натуры, ведь и оно лишь момент беспрерывного движения во времени, а не смысл самого движения.

В истории существенно только одно — способность человека вспоминать, а тем самым и сохранять то, что было, как фактор грядущего. Время имеет для человека неповторимое значение историчности, тогда как существование по своей природе — лишь постоянное повторение одного и того же; оно меняется лишь бессознательно на громадном протяжении времени — о причине этого изменения нам известно очень мало или вообще ничего.

То, что существует — упорядоченное по своему характеру или анархически хаотичное,— длящееся во времени и безразличное ко времени, тотчас теряет историческое содержание.

Между тем все явления подлинной истины родственны в своих истоках, в том существовании, которое есть не длительность во времени, а уничтожающая время вечность. Такую истину я обнаруживаю всегда только в настоящем, только на переходной стадии в собственной жизни, не в понимании, не в подражании и не в идентичном повторении ранее существовавшего явления.

Исторически и переход является каждый раз иным. Возникает вопрос: какой переход делает возможным именно этот способ открытия бытия? Лишь на такие возможности мы можем указать перед лицом великих переходных периодов прошлого.

Следовательно, основная черта истории состоит в следующем: она есть только переход. Ей не свойственна длительность, все длящееся составляет ее основу, материал, средство. Сюда относится и следующее представление: когда-либо наступит конец истории, человечества, подобно тому как некогда было ее начало. То и другое — это начало и этот конец — практически столь далеки от нас, что мы их уже не ощущаем, но оттуда приходит возвышающийся над всем нашим существованием масштаб.


2. Как возникло современное положение!

Истоки кризиса не могут быть объяснены какой-либо одной причиной. В бесконечном переплетении материальных и духовных связей исторического изменения нам удается выявить лишь отдельные нити. Любое тотальное и монокаузальное понимание оказывается при ближайшем рассмотрении ложным.

Даже фактическое состояние эпохи в целом мы себе представить не можем, разве только отдельные более или менее существенные феномены этой эпохи. Чем больше мы познаем, тем непостижимее становится для нашего сознания тайна целого.

Перелом, совершаемый веком техники, достигает большой глубины. Ни одна сторона человеческого существования не остается незатронутой им. Даже то, что не вызвано непосредственно им, подвергается модификации под его влиянием. Однако не следует сводить весь сложный ход человеческого развития только к одному этому фактору. Задолго до того как техника стала оказывать такое воздействие на человеческое существование, действовали силы, подготовившие духовную ситуацию наших дней. Влияние техники и отношение к ней зависит от того духовного мира, от того типа мышления и поведения, на который она воздействует.

С технической эпохой действительно связан глубокий кризис. Маркс и Энгельс пришли к своим поразительным выводам потому, что сумели увидеть это новое. Однако это новое было отнюдь не духовным обновлением человеческого бытия. В этом и заключался корень ошибки.

Речь шла о новом сознании человека, о новом человеке, о духовном творчестве, об истине и благе, перед взором людей возникло сияющее будущее; и тем не менее все это было прежде всего tabula rasa *{{Чистая доска (лат.). Здесь — пустота, иллюзия.}}, растущая утрата сознания. Нечто, не заполненное идеей, шумно пропагандировалось в качестве самой идеи. Затем, после заблуждений великих мыслителей, мир стал ареной мелких дельцов, послушных интриганов, которые не ведают различия между истиной и ложью, добром и злом и являются лишь покорным орудием функционирующей власти.

Иногда речь шла об утрате веры как о следствии развития техники. Утверждалось, что техника вырывает людей из их почвы, из привычного существования, помещает их как бы в пустое пространство, лишает их воздуха и возможности дышать, отнимает у них душу и оставляет лишь то, что нужно для обслуживания машины.

Однако то, что произошло в век техники, чему способствовало развитие техники, имеет и совсем иные предпосылки. Задолго до технического преобразования мира возникли духовные течения, которые вели к нашему веку. Великий поворот к Просвещению в конце XVII в., Французская революция, двойственное осознание кризисной ситуации и завершенности в немецком философском идеализме — все это приближение к нам независимо от техники.

Просвещение. Неверие принято считать следствием просвещения. Именно потому, что люди слишком много знают, читают опасные книги и ежедневно черпают подобные идеи в прессе, они уже ни во что не верят. Открытие мира чуждых культур и религиозных убеждений породило в результате сравнения скепсис по отношению к собственной религии. Однако этот путь совсем не обязательно должен вести к неверию. Лишь половинчатое и дурно понятое просвещение ведет в ничто, полное же, ничем не ограниченное просвещение делает человека более восприимчивым к тайне происхождения мира.

О более глубоком понимании свидетельствует тот тезис, согласно которому диалектика развития ведет от христианства, под воздействием христианских мотивов, к столь радикальному видению истины, что сама эта религия своими собственными силами заставляет отвернуться от нее. Однако этот путь также совсем не обязательно должен привести к неверию. На стадии болезненного и опасного преобразования вера в догматы действительно утрачивается, однако возможность того, что произойдет метаморфоза библейской религии, остается.

Французская революция. Событие, которое то ли выявило, то ли вызвало кризис нашего времени,— Французская революция — остается вплоть до сегодняшнего дня предметом самых противоречивых толкований.

Кант, потрясенный попыткой разума опираться только на самого себя, никогда не отказывался от высокой оценки, высказанной им в начале революции. «Этого не забудешь»,— сказал он. Берк *, напротив, был с первого момента столь же проницательным, сколь преисполненным ненависти критиком. Одни видели в этом событии завершение поразительных духовных течений и стремлений XVIII в., другие — уничтожение и упадок этих тенденций, принявших теперь совсем иную направленность, страшную участь, постигшую XVIII в., не завершение его, а гибель.

Французская революция выросла на почве феодализма и абсолютной монархии, поэтому она не является существенным моментом общеевропейского развития, но ограничена пределами тех стран, где сложились упомянутые исторические феномены. На духовное развитие Швейцарии и Англии она не оказала воздействия; что касается феодальных стран, то там она носила двойственный характер, так как, стремясь к господству свободы и разума, одновременно оставляла место деспотизму и насилию. Она определяет наше мышление в двух направлениях: с одной стороны, это — право на борьбу со злом, порождаемым угнетением и эксплуатацией, на борьбу за права и свободу каждого человека; с другой — неправомерное представление, согласно которому мир может быть целиком основан на разуме, и тем самым отказ от попытки разумного преобразования исторически сложившихся авторитетов и иерархии ценностей. Разорвав разумное единство свободы и связанности, Французская революция открыла путь произволу — с одной стороны, насилию — с другой.

Фанатически и безгранично веря в могущество разума, она не является источником современной свободы, которая выросла на почве последовательного развития подлинной свободы в таких странах, как Англия, Америка, Швейцария и Голландия. Поэтому несмотря на героический подъем в своей начальной стадии, Французская революция является выражением и почвой современного неверия.

Философский идеализм. Немецкий философский идеализм — в первую очередь у Фихте и Гегеля — привел к углублению философского самосознания, к видимости тотального знания, которому открыто, что есть Бог и что угодно Богу, которое ничему не удивляется, полагая, что обладает абсолютной истиной. Подобная видимость веры неминуемо должна была перейти в неверие. Эта философия дала, правда, такую разработку отдельных проблем, которая останется вечным достоянием человечества. Она является одним из гениальных проникновений, доступных человеческому разуму, ее величие в сфере спекулятивного мышления не вызывает сомнения. Однако вместе с тем недоверие, которое, хотя это и несправедливо, стала вызывать во всем мире немецкая философия в целом, имеет достаточные основания. Здесь гордыня и заблуждения гения привели к неслыханному соблазну. Тот, кто однажды отведал этого напитка, кто был опьянен им, стал поборником хаоса, так как в этой огненной вспышке духа была утрачена вера, предпосылкой которой является трезвость.

Однако и этих факторов — Просвещения, Французской революции и немецкого философского идеализма — недостаточно для понимания духовной ситуации нашего времени. Более того, они часто представляются нам не столько причиной кризиса, сколько первыми его порождениями. Жгучий, не получивший убедительного решения вопрос: как же возникло неверие, по-прежнему стоит перед нами. В постановке этого вопроса сквозит надежда, что правильный ответ на него позволит нам победить неверие.

Подобная надежда была бы совершенно нереальной, если бы известные метафизические истолкования исторического процесса, а тем самым и причин нашего положения соответствовали истине. Согласно этим концепциям, век полной безысходности является следствием утраты субстанции. Мыслится некий неудержимый глобальный процесс, сущность которого в конечном итоге определил следующими словами Клагес *: в 80-х годах сущность Земли покинула нашу планету.

Однако подобное неопределенное представление об утрате субстанции кажется нам неприемлемым. Это не точка зрения, а символический образ радикально-пессимистического воззрения. Подобное представление скорее сокрытие, чем прояснение истины. Между тем идея некоего недоступного нам тотального процесса все время преследует нас. Однако это не явление природы, аналогичное биологическим процессам, и вообще не предметно-постигаемое, не субстанциальное явление, а всеобъемлющее, внутри которого мы осуществляем наше познание, но которое мы не познаем. В нем тайна мировой истории, тайна, которую мы углубляем, но не раскрываем и при осмыслении которой мы не должны полностью подчиняться чему-то мыслимому в качестве мнимо необходимого, если не хотим отказаться не только от открытости наших познавательных возможностей, но и от свободы нашей сущности и воли, нашего выбора и решения.

Мнимому тотальному знанию следует предпочесть следующее простое представление (хотя и в нем не содержится ключ к знанию): человеку неизменно присуще зло, которое постоянно вело к бессмысленным войнам, ныне достигшим как по своему распространению, так и по своей разрушительности такой степени, которая ведет не только к упадку цивилизации, но и к духовному упадку человека.

Дать исчерпывающий ответ на вопрос о причине кризисов и неверия невозможно, независимо от того, к какой сфере знания относится эта попытка — к сфере эмпирической каузальности, духовного проникновения или метафизического истолкования.


2. Какие события непосредственно вели к началу истории?

Мы задаем вопрос: каковы те реальные события, с которых началась история? Быть может, существенным надлежит считать следующее:

1. Задача организации ирригационной системы и ее регулирования в долинах Нила, Тигра, Евфрата и Хуанхэ с необходимостью ведет к централизации, к созданию управленческого аппарата, государства.

2. Открытие письменности — предпосылки этой организации — относится, по Грозному *, приблизительно к 3300 г. в Шумере, к 3000 г. в Египте, к 2000 г. в Китае (алфавит был изобретен финикийцами лишь в последнем тысячелетии до н. э.). Возникает вопрос, сделано ли это открытие в каком-либо одном месте (в Шумере) или в разных местах независимо друг от друга. Значение письменности для управления привело к росту влияния писцов в качестве духовной аристократии.

3. Возникновение народов, осознающих свое единство, с общим языком, общей культурой и общими мифами.

4. Позже — мировые империи сначала с центром в Месопотамии. Непосредственной причиной их возникновения была необходимость остановить постоянные вторжения кочевых племен на культивируемые земли посредством завоевания всех соседних земель и самих кочевых племен (возникли мировые империи ассирийцев, египтян, наконец, государство нового типа у персов, а затем, быть может, по его образцу, государство индийцев и еще позже китайцев).

5. Использование лошади — но только в развитых великих культурах древности — для боевых колесниц, для езды верхом. Это привело к тому, что человек оторвался от привычной почвы, ему открылись дали и свобода передвижения, возможность создания новой, превосходящей прежнюю боевой техники; к появлению господствующего слоя, способного приручить лошадь и подчинить ее своей воле, проявить личное мужество наездника и воина, оценить красоту животного.

События, открывающие историческую эру, ведут к более глубокому вопросу: что же произошло с человеком, что заставило его перейти из неисторического существования в историю? Какие, собственно, черты его сущности привели к началу истории?

Каковы основные характерные черты исторического процесса, отличающие его от доистории? Речь идет о таком ответе, который связан с внутренними глубинами человеческой сущности. Мы хотим узнать не о внешних событиях, а о внутреннем преобразовании человека.

Истории предшествовало становление и преобразование, свойственное в значительной степени как человеку, так и природным явлениям. Скачок из этого простого существования в историю характеризуется, вероятно, следующим:

1. Сознанием и воспоминанием, передачей духовного достояния — тем самым совершается освобождение от того, что составляет только настоящее.

2. Рационализацией какого-либо значения и содержания посредством техники — тем самым совершается освобождение от жизненно необходимой связи с обусловленной случайностью, предусмотрительностью и гарантированностью.

3. Наличием в качестве примера и образца людей, чьи дела, свершения и судьбы постоянно стоят перед мысленным взором их потомков в качестве деяний правителей и мудрецов,— тем самым создается основа для освобождения от „глухого самосознания и страха перед демонами.

Исторический процесс — это беспрерывное преобразование условий, знания, содержания в их непосредственном явлении, но такое преобразование, при котором возможно и необходимо отношение всего ко всему, связь традиций, всеобщая коммуникация.

В чем причина того, что человек совершает скачок? Совершая его, он не осознавал, к чему это приведет, и не стремился к этому. С ним что-то произошло. Он не является, подобно всем остальным живым существам, столь же ограниченным, сколь завершенным в своей специфичности; напротив, он безгранично открыт по своим возможностям, незавершен и незавершим в своей сущности. То, что изначально было заложено в человеке, что несомненно действовало уже в доистории в качестве зародыша истории, с силой вырвалось на поверхность, когда началась история.

Этот скачок в развитии человека, следствием которого была история, может быть воспринят и как несчастье, постигшее человека; согласно этому взгляду здесь произошло нечто непостижимое, грехопадение, вторжение чуждой силы; все, что создает историю, в конечном итоге уничтожает человека; история — процесс разрушения в образе некоего, быть может грандиозного, фейерверка; этот процесс следует повернуть вспять, вернуть к тому, что было вначале; на завершающей его стадии человек вернется к блаженному состоянию своего доисторического бытия.

Но этот скачок можно воспринимать и как чудесный дар человеческой природы и в том, что человек совершил его, видеть высокое предназначение человека, его путь к небывалому постижению и неслыханным высотам, доступным ему в силу его незавершенности. История превратила человека в существо, стремящееся выйти за свои пределы. Только в истории он ставит перед собой свою высокую задачу. Никто не знает, куда она его приведет. Несчастье и беды также могут служить ему стимулом к возвышению. Лишь в истории формируется то, чем человек по существу является:

а) Из первичных истоков течет поток заложенных в человеке субстанциальных возможностей. Однако сами они становятся очевидными, преисполненными богатого содержания, лишь войдя в эру истории, по мере того как они освещаются, утверждаются, усиливаются, теряются, вспоминаются, вновь возвышаются. Им необходима рационализация, которая сама по себе совсем не есть нечто первичное, а есть лишь средство восстановления истоков и конечных целей.

б) Вместе со скачком в историю осознается преходящий характер всего. Всему в мире отведено определенное время, и все обречено на гибель. Но только человек знает, что он должен умереть. Наталкиваясь на эту пограничную ситуацию, он познает вечность во времени, историчность как явление бытия, уничтожение времени во времени. Его осознание истории становится тождественным осознанию вечности.

в) История — это постоянное и настойчивое продвижение вперед отдельных людей. Они призывают других следовать за ними. Те, кто их слышит и понимает, присоединяются к этому движению. Однако вместе с тем история остается и просто совокупностью событий, где постоянно раздаются напрасные призывы, которым не следуют и от которых отстают. Некая огромная сила инерции как будто постоянно парализует все порывы. Мощные силы громадных масс с их усредненными запросами душат все то, что не соответствует им. Все то, что не находит места и не имеет смысла с точки зрения массовых требований, что не встречает веры, должно исчезнуть. История — это великий вопрос, еще не получивший решения, который будет решен не мыслью, а только самой действительностью; вопрос этот сводится к тому, является ли история в своем порыве лишь мгновением, промежуточным звеном между неисторическими существованиями, или это прорыв глубинных возможностей, которые даже в образе безграничных несчастий, подвергаясь опасностям и постоянным крушениям, в целом ведут к тому, что бытие будет открыто человеком, а он сам в непредвидимом взлете обретет свои неведомые дотоле возможности.


2. Мировая история после прорыва осевого времени.

С эпохи осевого времени прошло два тысячелетия. Консолидация в мировые империи оказалась неокончательной. Эти империи рухнули; во всех трех областях друг за другом следовали эпоха воюющих государств, эпоха разрухи, переселения народов, эфемерных завоеваний и новых, быстро преходящих мгновений высоких культурных созиданий. В трех великих культурных кругах появляются новые народы: на Западе — германцы и славяне, в Восточной Азии — японцы, малайцы, сиамцы; они в свою очередь создают новые образования. Однако создавали они их в борьбе с воспринятой ими высокой культурой, посредством ее усвоения и преобразования.

Германцы стали осуществлять свою духовную миссию в мире, лишь когда они приняли участие в преобразовании человечества, которое началось тысячу лет тому назад. С того момента как они установили связь с этим миром, они начали новое продвижение, в рамках которого они по сей день выступают в качестве германо-романского мира Европы. Вновь возник исторически неповторимый феномен. Теперь происходило то, что не смогла осуществить античность. Высшая напряженность человеческой сущности, отчетливость пограничных ситуаций — все то, что началось в период прорыва в осевое время, а в период поздней античности почти исчезло, теперь повторялось на равной глубине и, быть может, в большем объеме, хотя это происходило не впервые и не самостоятельно, а изначально во взаимодействии с тем старым, что теперь воспринималось как свое собственное. Вновь делалась попытка осуществить то, что доступно человеку.

По сравнению с Китаем и Индией на Западе как будто значительно больше драматических начинаний. При наличии духовной непрерывности, подчас слабеющей, наблюдается последовательность совершенно различных духовных миров. Пирамиды, Парфенон, готические соборы — подобных различий в рамках исторической последовательности нет в Китае и Индии.

Однако и в Азии нельзя говорить о стабильности. В Китае и Индии также были века молчания, подобно нашей эпохе переселения народов *, когда все как будто погружалось в хаос, из которого затем возникала новая культура. И в Азии — в Индии и Китае — происходили географические перемещения вершин культуры и политических центров, и носителями происходившего движения становились различные народы. Отличие от Европы не радикально, аналогия полностью сохраняет свое значение: творческая эпоха осевого времени, вслед за ней перевороты и возрождения, вплоть до того времени, когда начиная с 1500 г. Европа вступает на путь своего неведомого ранее продвижения вперед, тогда как культуры Китая и Индии именно в это время находятся в стадии упадка.

После того как совершился прорыв осевого времени и сформировавшийся в нем дух стал посредством своих идей, творений, образов доступен каждому, кто был способен слышать и понимать, когда стали ощутимы безграничные возможности, все последующие народы становятся историчными в зависимости от степени интенсивности, с которой они отзываются на совершившийся прорыв, и от глубины, на которой он ими ощущается.

Великий прорыв служит как бы неким посвящением человечества в тайну неизведанных возможностей. Любое соприкосновение с ним — и впоследствии — носит характер нового посвящения. С этого момента в процессе собственно исторического развития участвуют только посвященные люди и народы. Однако это посвящение отнюдь не является загадочной, пугливо охраняемой тайной. Напротив, оно открыто дневному свету, преисполнено безграничного желания быть воспринятым, охотно допуская любые проверки и испытания, показываясь каждому; однако тем не менее — это «открытая тайна», ибо воспринимает ее только тот, кто готов к этому, кто, будучи его перевоплощением, Возвращается к самому себе.

Новое посвящение происходит в процессе интерпретации и Усвоения. Сознательная передача, решающие по своему значению работы, исследования становятся обязательным жизненным элементом.


2. Наследование и традиция

Мы, люди, являемся природой и историей одновременно. Наша природа являет себя в наследовании, наша история — в традиции. Стабильности наследования, в силу которого мы как природные существа не меняемся в течение тысячелетий, противостоит неустойчивость нашей традиции: сознание может погаснуть, и нет в веках такой духовной ценности, которой бы мы надежно владели.

Исторический процесс может прерваться, если мы забудем о том, чего мы достигли, или если достигнутое нами на протяжении истории исчезнет из нашей жизни. Даже почти бессознательная стабильность образа жизни и мышления, сложившаяся в силу привычки и само собой разумеющейся веры, стабильность, которая повседневно формируется всей совокупностью общественных условий и как будто коренится в самых глубинах нашего существования, начинает колебаться, как только меняются общественные условия. Тогда повседневность порывает с традицией, утрачивается исторически сложившийся этос, привычные формы жизни распадаются и воцаряется полнейшая неуверенность. Атомизированный человек становится случайной массой неисторически сложившейся жизни, которая, будучи все-таки человеческой жизнью, преисполнена — открыто или тайно под покровом витальной силы своего существования — тревоги и страха.

Другими словами, не наследование, а традиция делает нас людьми. То, чем человек обладает наследственно, практически нерушимо; традиция же может быть полностью утеряна.

Традиция уходит своими корнями в глубины доистории. Она охватывает все то, что не является биологически наследуемым, а составляет историческую субстанцию человеческого бытия.

Длительная доистория, короткая история — что означает это различие?

В начале истории обнаруживается некий как бы накопленный в доисторическую эпоху капитал человеческого бытия, являющий собой не наследуемую биологически, а историческую субстанцию, которая может быть увеличена или растрачена. Это — нечто, действительно существующее до всякого мышления, что не может быть сделано или преднамеренно создано.

Значение этой субстанции раскрывается посредством совершающегося в истории духовного процесса. В ходе этого процесса она претерпевает изменения. Быть может, в истории возникнут новые истоки, которые в качестве реальностей — величайший пример такого рода являет собой осевое время — в свою очередь, станут предпосылками других образований. Однако этот процесс охватывает не все человечество в целом — он идет на высотах сознания отдельных людей, достигает расцвета, забывается, остается непонятым и исчезает.

В истории есть направление, которое ведет к отрыву от субстанциальных предпосылок, от традиций, к тому, что составляет голое мышление, будто в этой лишенной субстанциальности сфере чистой рациональности (ratio) может быть что-либо создано. Это — просвещение, которое наперекор самому себе не просвещает, а ведет в пустоту.


2. Основные тенденции

Источники социализма и его понятие. Существует много источников, питающих социалистическую идею и уже более ста лет способствующих формулированию требований, которые могут быть успешно реализованы лишь в своей совокупности.

Техника требует организации труда. Машинная техника, как таковая, требует управления крупными предприятиями, общности в совместном труде.

Все люди должны быть обеспечены необходимыми потребительскими товарами. Каждый человек может претендовать на то, чтобы были созданы необходимые для его существования условия.

Все люди требуют справедливости и теперь при пробудившемся сознании способны понять, выразить и защитить свои притязания. Это требование справедливости направлено как на условия труда, так и на распределение полученных в результате трудовой деятельности продуктов.

Игнорировать эти требования теперь уже никто не может. Трудность заключается не в том, чтобы их оправдать, а в том, как их осуществить.

Социализмом называют в настоящее время все убеждения, тенденции и планы, рассматривающие вопросы организации совместной работы и совместной жизни под углом зрения справедливости и устранения привилегий. Социализм — это универсальная тенденция современного общества, направленная на то, чтобы создать такую организацию труда и такое распределение продуктов труда, которые обеспечили бы свободу всех людей. В этом смысле сегодня едва ли не каждый человек социалист. Социалистические требования присутствуют в программах всех партий. Социализм — основная черта нашего времени. Однако все это еще далеко не определяет подлинную сущность современного социализма. В основе его действительно лежит принцип справедливости, но в учении марксизма (коммунизма) — также уверенность в обладании тотальным знанием о ходе человеческой истории. Осуществление коммунизма рассматривается на основе исторической диалектики как научно доказанное. Деятельность каждого коммуниста определяется уверенностью в этой неизбежности, которую он может лишь ускорить. Следствием осуществления коммунизма, в понимании и намерении его адептов, является не только справедливость общественного порядка для таких людей, как они, но и изменение самой человеческой природы: в бесклассовом обществе человек, освободившись от созданного разделением классов отчуждения, обретет свою подлинную сущность и неведомую раньше свободу, духовную плодотворность и счастье в гармонии всеобщей солидарности.

Научный коммунизм — типичное явление современности, так как он строит благополучие людей на данных науки, как он ее понимает. Ничего другого ему не дано.

В соответствии с диалектическим пониманием истории, переходный период на пути к цели неминуемо должен быть временем величайших бедствий. Мирное осуществление цели посредством отказа капиталистов от их привилегий и достигнутого в свободном обсуждении единения в деле конституирования нового общества считается невозможным из-за духовного склада капиталистов, сложившегося вследствие их классового господства. Переходным периодом в установлении справедливости и свободы является диктатура пролетариата.

Для этого необходима, во-первых, власть — в период кризиса капитализма она переходит к пролетариату и осуществляется его диктатурой — и, во-вторых, планирование на научной основе.

Власть. Идеи могут легко ввести в заблуждение, привести к уверенности, будто то, что истинно и справедливо, должно обязательно осуществиться. Идея, признанная истиной, заставляет часто ошибочно полагать, что ее правильность, как таковая, служит гарантией ее реализации. Идеи, правда, вызывают к жизни определенные мотивы, однако реальное значение они обретают лишь при наличии прочной реальной власти. Социализм может быть осуществлен только сильной властью, способной подавить сопротивление, применяя насилие. То, как энергия социалистической идеи сочетается с властью, использует ее, подчиняется ей, господствует над ней, становится решающим для будущей свободы человека. Для того чтобы обрести свободу в справедливости, социализм должен объединиться с силами, которые спасают человека от насилия,— как от произвола деспота, так и от произвола масс в их временном большинстве.

Это испокон веку осуществлялось только посредством законности.

Сложившимся на Западе принципам политической свободы грозит опасность. Только тот социализм, который воспримет эти принципы, может быть социализмом свободы. Только он будет конкретным и гуманным. Только он избежит абстракций тех доктрин, следовать которым означает вступить на путь несвободы: требуя господства всех, справедливость незаметно приводит к господству масс, осуществляемому демагогами, которые затем становятся деспотами, превращают всех людей в рабов и наполняют жизнь страхом. Это путь, на котором возрастающий страх заставляет деспотов все время увеличивать террор, т. к. они постоянно испытывают недоверие к окружающим их людям, а это, в свою очередь, заставляет всех жить в страхе и недоверии, ибо над каждым человеком нависает постоянная угроза.

Власть, подчинившая себе социализм, вместо того чтобы служить ему, возрастает благодаря основному принципу социализма — планированию, в том случае, если она ведет к тотальному планированию.

Планирование может быть осуществлено лишь властью, тотальное планирование — лишь абсолютной властью. До тех пор пока закон допускает любое накопление капитала, возможно образование монополий, которые осуществляют власть над потребителями, а также над рабочими и служащими монополизированных предприятий; ведь в данной сфере за пределами монополии уже невозможно найти применение своей рабочей силе; поэтому увольнение означает гибель. Тотальное планирование может осуществлять только государство, притом такое государство, которое обладает абсолютной властью или обретает ее в ходе тотального планирования. Эта власть значительно превосходит власть отдельных монополий в капиталистическом хозяйстве как по своему объему, так и по своей исключительной способности такого вовлечения в свою орбиту всей частной жизни человека, какого еще не знала история.

Планирование и тотальное планирование. Проблема планирования занимает помыслы людей всего мира. Перед нашим взором возникают и осуществляются грандиозные планы.

Планированием называется любое, направленное на достижение определенной цели устройство.

В этом смысле планирование с незапамятных времен присуще нашему существованию. Без плана, следуя инстинкту, живут звери. Для того чтобы разобраться в многообразии планирования, проведем ряд различий:

Кто осуществляет планирование? Либо частные лица по своей инициативе в ходе конкуренции между предприятиями — границей служит тогда объединение заинтересованных лиц в цехи или монополии, чтобы тем самым исключить в данной сфере возможность конкуренции, либо это планирование осуществляется государством. Государство может ограничиться в своем планировании упорядочением свободной инициативы с помощью законов или само создает предприятия, которые с самого начала носят характер монополий. Такое планирование достигает своего предела там, где государство посредством тотального планирования в принципе все подчиняет своему ведению.

Что планируется? Отдельное ли предприятие, экономика страны в целом или весь строй человеческой жизни вообще?

Современное планирование возникло в экономике и по сей день преимущественно применяется в этой сфере. Планирование — порождение нужды. Совместная хозяйственная деятельность людей существовала на первых порах без какого-либо продуманного в целом плана. План возник в условиях неблагополучия, опасности, грозившей трудовому процессу и предприятию в целом. Как изменить ситуацию к лучшему, как спастись?

Глобальная экономика сложилась лишь к концу XIX в. В отличие от прежних, вполне удовлетворявших местные потребности хозяйств, т. е. автаркий (лишь иногда к их продукции благодаря торговым связям добавлялись предметы роскоши, без которых вполне можно было обойтись, для немногих состоятельных людей), теперь с ростом благосостояния все народы оказались зависимыми друг от друга в процессе обмена товаров массового производства и сырья.

Эти новые формы зависимости внесли нарушения сложившегося порядка, вначале непонятные большинству (например, что цена на пшеницу, а при ее значительных колебаниях и состояние всего сельского хозяйства зависит от урожая в Канаде или России). Нужда заставила обратиться за помощью к государству. Все заинтересованные лица, находившиеся в оппозиции друг к другу,— искали защиты у государства. Результатом этого было введение ограничений, протекционистских мер, сначала в виде пошлин и упорядочения вывоза, затем в виде преднамеренной новой автаркии тоталитарных режимов.

В мирное время в этом еще соблюдалась известная мера, в период двух мировых войн это стало тоталитарным. Противоположность теперь уже отчетливо обрисовавшихся возможностей можно схематически определить следующим образом: развитие в целом беспланового, ограниченного разумными пределами мирового хозяйства, которое посредством обмена поступающих на свободный рынок продуктов служит всеобщему обогащению, предполагает в качестве непременного условия глобальный мир, и целью его является мир. Принуждение, осуществляющее планирование в целом, разумное по видимости, но фактически связанное с ростом бедности, прерывающее общение между народами или подчиняющее его контролю государства, руководствующееся в своих решениях лишь собственными интересами данной минуты,— такое принуждение является следствием мировых войн и, в свою очередь, таит в себе тенденцию к новым войнам.

Короче говоря: источником планирования всегда является нужда. Наибольшая нужда, нужда, связанная с войной, является источником тотального планирования.

Смысл и право подобного планирования в условиях нужды оказываются преобразованными тем, что воля государства, воля защищать и завоевывать, достигает на короткий срок максимальной энергии посредством тотального планирования. К этому следует присовокупить необходимость переносить величайшие бедствия, чтобы можно было производить оружие. Все существование ставится на карту во имя военных захватов, которые только и могут посредством грабежа предотвратить собственное банкротство. То, что можно считать целесообразным в качестве военного риска, устанавливается затем как длительное состояние, требуемое войной, которая задумана или которой опасаются.

При этом сразу же возникает новый мотив. Состояние абсолютной власти, вынужденное во время войны, должно перейти в мирное время в длительное состояние абсолютного государства. Если первый мотив исходит из того, что война является нормальным состоянием, для которого мир лишь создает необходимые предпосылки, то второй мотив исходит, может быть, из того, что мир есть нормальное состояние. Однако в состоянии мира должно быть осуществлено величайшее счастье всех людей, справедливость и необходимые условия для развития человеческих возможностей посредством тотального плана, действующего в течение длительного времени, и вместе с тем — абсолютное господство. Здесь известную роль играет ряд неверных идей.

1. В исключительной ситуации, вызванной войной или стихийными бедствиями, тотальное планирование в области заготовки и распределения продуктов питания является безусловно единственным средством установить справедливость в трудных условиях, предоставив каждому человеку небольшую, равную для всех долю. Однако то, что здесь с полным основанием совершается в исключительной ситуации для реализации ограниченной цели, переносится на всю экономику, на всю сферу труда, производства и распределения, более того, на все существование человека. Форма устранения трудностей в исключительной ситуации становится формой жизни как таковой.

2. Полагают, что машинная техника по самой своей природе должна обязательно находиться в ведении могущественного государства. Между тем организация техники в большом масштабе, хотя она и необходима, имеет определенный предел, за которым производительность падает. Гигантские организации теряют гибкость, стремятся лишь сохранить, а не преобразовать себя; будучи монополизированы, они проявляют враждебность к новым открытиям. Только в конкурентной борьбе, не связанной предписаниями законов, возможны развитие и прогресс, интерес ко всему новому, спокойное ожидание открывающихся шансов; только здесь достигается успех предельным напряжением всех духовных сил, ибо в противном случае встает угроза банкротства.

3. Требование справедливости восстает при виде нищеты и кричащей несправедливости, которую обычно связывают со свободным рыночным хозяйством либеральной эпохи. В этой связи основную идею либерализма порицают за те пагубные смешения во имя эгоистических интересов, которые действительно были свойственны либеральному мышлению. Как показал У. Липман, теория либерализма смешивала права корпораций (которые действительно можно устранить) с правами человека, которые должны быть неприкосновенными, ограниченный иммунитет представителей юридического сословия с неприкосновенностью личности, имущество монополий с частной собственностью. Однако справедливая борьба против ошибок либерального мышления не должна превратиться в борьбу против либерализма как такового.

Характер экономики: свободная конкуренция или плановое хозяйство? Плановое хозяйство ведется там, где ограничиваются или исключаются конкуренция и свободный рынок. Оно возникло на крупных предприятиях, организовавших в качестве некоего треста монополию, а отсюда перешло в сферу государственной экономики.

При определении характера экономики всегда ставят вопрос: рыночное или плановое хозяйство? Что гарантирует наибольший успех — разум всех, реализующийся в игре свободной инициативы, в конкуренции, или разум нескольких специалистов в области техники, осуществляющих в тотальном планировании счастье для всех? Что предпочтительнее — риск, связанный с положением на рынке, и конкуренция — или управление бюрократии, распределяющей трудовые обязанности и прибыль? Кто вынесет приговор? Рынок, где в конкурентной борьбе достигается успех или постигает неудача, или одностороннее право облеченных властью людей, приводящих в действие бюрократический аппарат?

В условиях свободной конкуренции каждый может — если он найдет желающих слушать его — предложить свою продукцию, сообщить о своих успехах, идеях, творениях. Вкус, потребности, воля во всем их многообразии обладают значимостью. Решение выносит все население, но также и небольшое меньшинство в нем. Вместо однообразия здесь бесконечная полнота красок. Дух в своей особенности может создать свою особую среду. В конкуренции формируется стимул. Состязание всегда ведет к наивысшим достижениям.

Дискуссия по этому вопросу ведется прежде всего в сфере экономики. Здесь тотальное планирование означает уничтожение свободного рынка, замену его статистическим исчислением и определением характера труда, производства и распределения по разумению выделенных для этого лиц, в зависимости от их целей и вкуса. Сторонники тотального планирования прославляют этот разумный способ хозяйствования и удовлетворения потребностей, противопоставляя его дискриминированному в качестве ориентированного на прибыль свободному рыночному хозяйству.

Однако, выходя за пределы экономики, тотальное планирование начинает оказывать косвенное воздействие на всю человеческую жизнь вплоть до духовного творчества, которое более чем какая-либо другая область нуждается в свободной инициативе отдельных людей и гибнет при всяком запланированном руководстве. В либеральном обществе даже вкус Вильгельма II* мог оставаться, по существу, его частным делом (несмотря на все денежные затраты и усилия послушных его воле государственных органов) внутри значительно большей, не затронутой этим влиянием духовной сферы, где подобная пошлость вызывала лишь презрение и смех. В тоталитарном обществе Гитлер в соответствии со своим вкусом решал, кому вообще можно,писать и кому, нельзя.

Здесь исчезает свобода индивидуумов в выборе того, что они предпочитают для удовлетворения своих потребностей; исчезает многообразие предложения и возможность проверить, нравится ли то или другое кому-нибудь. Так, например, можно предположить, что произведениям Канта, нужным лишь немногим, нет места в обществе тотального планирования, где решающим фактором являются потребности масс; однако наряду с этим по капризу власть имущих или в соответствии с доктринами правительства внезапно может быть отдан приказ, чтобы работы Канта печатались массовым тиражом. Необозримое множество свободно выраженных потребностей способствует не только печатанию бульварной литературы, но и процветанию высоких, еще не признанных творцов, поскольку какие-то группы воспринимают их произведения, ищут и покупают их. Напротив, в плановом хозяйстве заранее создается список духовных благ, ориентированный на массовые потребности. Решения, важные для духовного процветания, выносят не сами заинтересованные в этом люди, а господствующие над ними бюрократы.

Тотальное планирование в области экономики не может быть ограничено, как мы уже показали, хозяйственной сферой. Оно становится универсальным фактором жизни людей. Регулирование хозяйства ведет к регулированию всей жизни как следствие сложившихся в этих условиях социальных условий.

Тот, кто является сторонником свободного хозяйства, уповает на ход вещей и на пробуждение благодаря конкуренции всех человеческих сил, требует все большего освобождения от оков, открытия государственных границ, всеобщего свободного передвижения в мире. В его представлении о будущем бюрократия теряет свое значение.

Тот же, кто перед лицом беспорядков, экономических кризисов, предвидеть которые невозможно, расточительства в использовании рабочей силы, перепроизводства, ставшей уже бесплодной конкуренции, ужасов безработицы и голода при наличии достаточных технических условий для всеобщего благосостояния надеется посредством тотального планирования обрести счастье для всех, требует все большей концентрации власти, которая должна завершиться централизованным управлением всей жизни.

Против этой альтернативы часто выдвигалось возражение, согласно которому оба решения неверны; истина лежит посредине между этими крайностями. Однако здесь важно принять решение по основному вопросу: какой из двух возможностей следует отдать предпочтение. После того как это решение будет принято, другая точка зрения также войдет в него в качестве дополняющей, но при этом она лишится своей тотальности.

В свободном рыночном хозяйстве также не может быть избран путь, лишенный далеко идущего планирования,— однако в этом случае оно ограничено,— и в план включено свободное изменение, а затем восстановление условий, среди которых остается и конкуренция как метод выбора и самоутверждения. Планирование непланирования создает рамки и возможности, которые могут быть установлены законом.

Есть и, такие области, где близкое к тотальному планирование проводится в ограниченном масштабе, где, следовательно, исключается конкуренция, так, например, на предприятиях по обслуживанию населения, на железной дороге и почте, при эксплуатации количественно исчисляемого сырья, например на угольных шахтах и т. д. Свобода здесь выражается в том, что доступ к добыче этого сырья открыт для всех, а не предоставляется по выбору тем, кто в данном случае желателен.

Вопрос заключается в следующем: где и в какой степени планирование, регулирующее хозяйство наиболее крупных организаций, плодотворно,— если иметь в виду страну, обладающую достаточно большим количеством средств производства, а не разрушенную войной страну в бедственном положении. Наибольший коэффициент полезного действия отнюдь не является здесь единственным критерием. Во имя свободы можно мириться и с опасностью кризиса и с трудностями, если нужда, угрожая самому существованию человека, заставляет пойти на это. Там же, где существует планирование, альтернатива гласит: планирование внутри частного предприятия или государственное планирование. Монополии, правда, не смогут обойтись без ограниченного законом государственного контроля, если они хотят удовлетворить общие интересы. Однако, помня о нерентабельности государственных предприятий, о снижении в них производительности труда, об опасности рутины в бюрократическом аппарате, мы невольно задаем вопрос — не в большей ли мере будет достигнута цель при планировании внутри частных монополий, где контроль и управление совершаются выдвинутыми самим предприятием людьми. Критерием для этого суждения должно служить наше представление о том, как избежать опасности того, что импульс естественного для человека стремления к соревнованию будет утерян и заменен государственным террором, принудительным трудом без права на забастовку, без свободы проявлений инициативы со стороны трудящихся на пути к справедливости, которая никогда еще не была полностью достигнута. Все то, что хорошо работающий технический аппарат непреложно совершает в области планирования и организации, не представляется нам несоединимым со свободной конкуренцией, правовым государством и свободой человека.

Поскольку в тотальном планировании отсутствует импульс, который создается соревнованием, оно стремится заменить его соревнованием по результатам труда. Однако принципа свободного соперничества уже нет. Судья здесь назначен, решение вытекает не из существа дела, не выносится специалистами, которым можно доверять. При выборе преимущество обретают определенные качества, не имеющие никакого отношения к существу дела. Производятся попытки пробудить инициативу, однако в этих условиях она остается ограниченной. Общее настроение сказывается в раздражении, вызванном изнурительным трудом без надежды найти свой путь посредством собственных заслуг.

Перед нами две основополагающие тенденции,служившие истоками нашего выбора, который мы всегда совершали, если отдавали себе ясный отчет в своих действиях:

Либо мы сохраняем перед лицом всеобъемлющего рока право свободного выбора, верим в возможности, которые появляются в свободном столкновении различных сил, какие бы абсурдные ситуации при этом ни возникали, так как всегда остается надежда на то, что они могут быть исправлены.

Либо мы живем в созданном людьми тотально планируемом мире, в котором гибнут духовная жизнь и человек (*26).

Средство планирования: бюрократия. Там, где предприятия, на которых заняты массы людей, функционируют по установленному порядку, необходима бюрократия. Поэтому она обнаруживается повсюду, где есть подобные предприятия. Бюрократия существовала в Древнем Египте, в древних империях, в норманском государстве Фридриха II *, но ее не было в полисе. Современная техника создает неведомые ранее возможности для организации бюрократии и ее деятельности. И теперь бюрократия действительно может стать тоталитарной.

Бюрократия — это господство на основе правил и предписаний посредством чиновников (писцов) бюрократических учреждений. Она подобна механизму, но осуществляет свои действия через чиновников в соответствии с их характером и убеждениями.

Схематически различные типы чиновников в их иерархии могут быть охарактеризованы следующим образом:

Идеальный чиновник, подобно исследователю, все время думает о деле. Так, например, когда 120 лет тому назад одного высокого правительственного чиновника, который был при смерти, спросили, о чем он думает, он ответил — о государстве. Такой чиновник повинуется предписаниям, свободно их понимая, остается всегда связанным с сутью дела, с его значением для бюрократии; он служит, живет в конкретных ситуациях, в которых он принимает необходимые решения, его этос состоит в том, чтобы ограничить сферу бюрократической деятельности самым необходимым, постоянно задавать себе вопрос, где без нее можно обойтись, и своими действиями способствовать быстрой и отчетливой работе бюрократического аппарата, его гуманности и готовности помочь.

Ступенью ниже стоит чиновник, который ревностно выполняет свои обязанности, получает удовлетворение от самой бюрократической деятельности как таковой, стремится в своем рвении расширить и усложнить организацию, с удовольствием выполняет свои функции, но при этом надежен и добропорядочен в следовании существующим предписаниям.

На третьей ступени этос — в виде верности государству, своей службе, надежности и добропорядочности — утерян. Характерными чертами чиновника становятся продажность и минутное настроение. Чиновник ощущает пустоту и бессмысленность своей деятельности. Он становится вялым, его работа сводится к отсиживанию часов. Если кто-либо работает более ревностно, его считают нарушителем спокойствия. Вместо того чтобы углубиться в конкретные дела, такой чиновник просто отрабатывает установленное время. Трудности отстраняются, а не решаются. Все совершается медленно, переносится со дня на день, перемещается в атмосферу неясности. Чиновник наслаждается своей властью, которой он при других обстоятельствах лишен; но в определенной ситуации от его решения зависит судьба людей. Ощущение пустоты искусственно гальванизируется рассуждениями об обязанностях службы, об общих интересах, справедливости. Однако внутренняя неудовлетворенность остается и вымещается на беззащитных просителях. В общении с людьми проявляется не любезность и готовность помочь клиенту, а отношение господствующей инстанции к объекту ее деятельности. Носитель этого «административного высокомерия» невежлив, груб в обращении, скрытен и покровительствен; он склонен постоянно отодвигать свое решение, заставлять ждать, уклоняться, отрицать.

Объективно это падение бюрократии, это превращение осмысленной вначале формы господства, которая держалась в определенных границах и носителями которой были достойные люди, в лишенный содержания универсальный аппарат, осуществляющий насилие, можно охарактеризовать следующим образом: бюрократия — это средство, однако она склонна к тому, чтобы превратиться в самоцель. Решающий шаг — это переход от бюрократии, являющейся орудием, состоящей на службе, к бюрократии, которая становится самостоятельной. Такая ставшая автономной бюрократия обладает уже не этосом самоограничения, а тенденцией к безграничному саморасширению.

Это прежде всего объясняется самой природой регламентирования. Если бюрократические мероприятия создают неблагополучие и путаницу, что ведет к новым издержкам, обременяющим население, то уже нет ни сознания своей ответственности, ни желания исправить свои ошибки. Напротив, все это становится поводом для еще более жесткой регламентации. Вера в регламентацию как в панацею от всех бед ведет к попыткам устранить инициативу в сфере свободной деятельности и желание самим помочь себе посредством новых открытий и достижений. Единственный выход в трудных обстоятельствах бюрократия видит в новых предписаниях. Этот путь означает нивелирование, которое ведет от подчинения бюрократов к тотальному подчинению всех людей без какой-либо возвышающей конкретной идеи. Усложнение предписаний, превращение людей в несовершеннолетних заставляет их вместе с тем поставлять все большую рабочую силу для проведения бюрократических установлений. В конечном счете все население оказывается на службе этого непродуктивного аппарата.

К этому затем присоединяется общность интересов всех чиновников-бюрократов. Бюрократический аппарат должен существовать и расширяться, ибо это жизненно важно для его служителей, в этом состоит их ценность и значимость. Аппарат, который должен был служить интересам населения, служит самому себе; он требует стабилизации и надежности для себя.

Это оказалось возможным потому, что бюрократический аппарат именно ввиду своей сложности уклоняется от общественного контроля. Он становится непроницаемым, все более недосягаемым для критики. В конечном счете в сущность его уже никто не может проникнуть, разве только те, кто находятся в нем, да и они лишь в рамках своей непосредственной сферы деятельности. Бюрократический аппарат становится недоступным как для населения, так и для высших правительственных органов. Он существует благодаря общности интересов своих служащих. Это состояние не меняется и в том случае, если диктатор, используя все террористические средства, превращает бюрократический аппарат в свое орудие. Тогда в этом аппарате изменяется, правда, настроение функционеров, и он становится средством осуществления террора. Однако при этом практикуется также покровительство или нанесение ущерба отдельным людям и группам людей без того, чтобы кто-нибудь обладал абсолютной властью. Участвуя в проведении террора, бюрократический аппарат вновь расширяет свою автономию. Даже диктатор вынужден, отдавая приказы, принимать во внимание общность бюрократических интересов и допускать существование еще возросшей благодаря ему коррупции.

Границы рационального планирования. Планирование становится проблемой лишь в том случае, если возникает вопрос: надо ли ограничивать планирование отдельными конкретными целями, а в остальном предоставить ход вещей в целом свободной игре сил, или необходимо упорядочить посредством плана всякую деятельность как таковую? Принять ли нам ограниченное планирование или перейти к тотальному планированию?

Решающий вопрос сводится к следующему: есть ли граница, отделяющая то, что может быть запланировано, от того, что не может быть запланировано с надеждой на успех? И если такая граница существует, то можно ли ее определить?

Тотальное планирование должно было бы опираться на тотальное знание. Тотальному планированию должно предшествовать решение вопроса, существует ли подлинное тотальное понимание, знание целого.

Тотальное знание как будто позволяет нам дать картину будущего. Она становится программой действий: возникает желание своей деятельностью способствовать тому, что неизбежно должно прийти, участвовать, опираясь на это знание, в неизбежном ходе вещей, активно воздействовать на целое, поскольку оно нам известно.

Однако такого тотального знания в действительности нет. Это относится даже к области экономики.

Никто не может предвидеть всю сложность реального переплетения экономических факторов. Нам доступны лишь его упрощенные аспекты. Мы сами живем в непреднамеренно созданном мире.

И если мы, исходя из нашего конечного знания, преследуем в нем наши конечные цели, то мы тем самым достигаем и таких результатов, о которых даже не помышляли.

Нет воли, которая могла бы преднамеренно полностью достигнуть своей цели, нет познания, которое могло бы предвидеть эту цель в ее целостности. Подобно тому как мы пестуем органическую жизнь и вместе с тем разрушаем ее посредством тотального вмешательства, не будучи способны воссоздать ее, мы поступаем и по отношению к созданному людьми в ходе исторического процесса миру, в котором мы живем. Практически процветание правильно организованного хозяйства определяется неизмеримым числом факторов. И исчислить эти факторы в их совокупности невозможно. Экономическая наука сама является средством, попыткой, а не системой знания целого.

Однако мы располагаем также знанием о людях и об истории, которое значительно отличается по своему характеру от знания природы и экономических связей. Это — созерцающее знание, которое не может быть практически применено. Именно таким образом мы проникаем в духовный мир каждой культуры, понимаем ее, представляем себе ее в ходе исследования и анализа. Так мы проникаем и в смысл человеческой личности, представляем себе возможное существование человека в его отношении к трансцендентности. Однако мы не можем поставить перед собой цель стать выдающейся личностью, создать культуру или духовное творение. Все преследуемые нами цели не что иное, как предпосылка или путь к таким возможностям, которые вообще осуществляются совершенно непреднамеренно. Более того: на деле мы разрушаем, если ставим своей целью то, что по самой своей сущности не может быть объектом нашего желания (например, стать выдающейся личностью); это может быть только даром, хотя наши чаяния и деяния, направленные на достижение этой цели, наша повседневная деятельность остается условием этого дара. Мы коренным образом заблуждаемся, когда пытаемся действовать целенаправленно, опираясь на наше созерцающее знание или созданные им представления. Только в сфере конечного можем мы, действуя планомерно и опираясь на знание и применение определенных средств, достигнуть своей цели. Однако совсем по-иному обстоит дело, когда речь идет о живых существах. Здесь преднамеренность и планирование неминуемо ведут к гибели. Поэтому то, что возможно, не может быть сделано объектом целенаправленного желания без того, чтобы ему не был причинен вред или грозило уничтожение.

«Если человечество не хочет пасть жертвой сознательного тотального управления,— говорит Ницше,— необходимо приобрести знание культурных условий, превосходящее все прежние уровни, и использовать его как научный масштаб для достижения вселенских целей». В этих словах заключено предостережение от всех преждевременных попыток нашего времени, но заключено и заблуждение, будто подобное тотальное знание может служить достаточной предпосылкой для тотального планирования, ориентирующегося на него или пользующегося им как средством. Тотальное знание невозможно в силу непредметности всеобъемлющего целого.

Мы убеждаемся в том, что тотальное планирование рационально проведено быть не может. Его предпосылкой всегдя является неверное представление о характере нашего знания и умения. При всяком планировании следует отчетливо различать в сфере конкретного границу, отделяющую рациональное частичное планирование от бессмысленного разрушающего планирования целого. Поэтому вопрос заключается в том, где граница рационального, полезного планирования. Эта граница может быть в принципе выявлена, исходя из следующих положений:

1. Наше знание никогда не охватывает цлое как таковое, но мы всегда находимся в нем.

2. Всякая деятельность приводит к непреднамеренным и непредвиденным следствиям.-

3. Планирование допустимо в области механического и рационального, но не в области вижвого и духовно разумного.

-нального, но не .в области живог° "^^ированию и там, где

Склонность прибегать к тотальному планированию и там, где оно невозможно, проистекает из двух источников: из желания следовать примеру техники и из соблазна мнимого тотального знания истории.

Источник тотального планирования в технике. Если в технике возникают помехи, их пытаются устранить посредством целенаправленного планирования. Развитие техники достигло столь высокого уровня, что технические недостатки могут быть устранены средствами самой техники. Машины улучшаются, условия труда становятся настолько благоприятными, насколько это возможно в данной ситуации. Однако за пределами таких целесообразных средств часто прибегают к способам, рациональность которых вызывает сомнение, так, например: скупая и не допуская реализации новых патентов, пытаются предотвратить слишком быстрое преобразование технического оборудования; недовольство, усталость и пустоту ощущаемые людьми, пытаются устранить планомерной организацией досуга, созданием соответствующих условий жилья и частной жизни вообще; более того, предупредить неуправляемость техники в целом технизацией самого управления: организация целого при государственном социализме должна посредством контроля и исчислений неминуемо привести на правильный путь в силу непреложного знания, как бы автоматически.

Поскольку в области техники планирование достигает таких необычайных результатов, возникает опрометчивая, вызваная техническими успехами идея технократии — управления техники средствами самой техники,— что якобы устранит все недостатки. На путь тотального планирования людей толкает научное суеверие, позволяющее верить в то, что с помощью техники можно всего достигнуть. Век техники пытается технически реализовать идею переустройства всей человеческой жизни.

Однако попытки привести технику с помощью техники на правильный путь не дают должного результата, более того, они ухудшают положение. Ведь не всегда клин клином вышибается. Переустройство человеческой жизни не может быть целиком запланировано и реализовано. Во-первых, потому, что человек все время продолжает жить и не может даже на мгновение остановиться, чтобы начать все сызнова. Он все время вынужден исходить из того, что уже стало таковым. Во-вторых, потому, что господство над техникой не может быть достигнуто с помощью техники, а преобразование ее — с помощью технократии; напротив, это привело бы к полному нивелированию, застою и рабству.

Свобода у границы техники — это сам человек, если он не удовлетворяется чисто техническими закономерностями, а черпает силы из более глубоких истоков. Всякому планированию и умению поставлен предел там, где человек должен свободно отдаться на волю случая. То, чего он способен достигнуть, по самой своей сущности недоступно исчислению; рассматривая же это как свою цель, мы только нарушаем или уничтожаем ход вещей. Наши возможности приходят из будущего, неожиданно, просто и захватывающе, по ту сторону и до всякой техники, объемля и саму технику. Там, где человек видит перед собой эту открытость, живет из нее и стремясь к ней, там он свободен от технизации своего мировоззрения, от как бы само собой разумеющихся в наши дни техницистских форм осознания бытия.

Источник тотального планирования в мнимом тотальном знании истоpии. Философия истории возникла в качестве тотального мирского знания из секуляризации христианского представления об истории как едином процессе творения, грехопадения, явления Сына Божьего, конца мира и страшного суда. Концепция Августина, вышедшая из религиозной идеи Провидения, превращается в идею необходимости понятия, которое у Гегеля диалектически направляет развитие истории, а затем в качестве диалектической идеи вступает в некое смутное объединение с идеей каузальности, необходимость которой утверждает марксизм. И наконец, в вульгарном понимании историков, кото рые верили в познаваемую необходимость исторического процесса, научная идея каузальности была перенесена на историю в целом.

Благодаря этой эволюции уверенность в том, что история может быть постигнута в ее целостности, является в наши дни едва ли не вполне естественным заблуждением. Здесь господствуют приблизительные, недостаточно отчетливые представления: ход вещей в своей совокупности детерминирован, по существу, установлен; при соответствующем исследовании эта детерминированность может быть познана; из прошлого с непреложной необходимостью следует будущее; процесс развития в будущем может быть выведен из прошлого. Все эти дурные прогнозы покоятся не столько на ложных в своей основе предпосылках, сколько на недостаточном понимании, нуждающемся в принципиальном пересмотре и в достаточно глубоком проникновении в природу вещей.

Отдельные удачные прогнозы как будто подтверждают основную идею этой концепции. К ним относятся: поразительно верный прогноз дальнейшего развития Французской революции, данный Берком, предвидение состояния будущего общества у Буркхардта, пророчество Ницше о нигилизме. Однако все эти меткие предсказания были сделаны благодаря способности этих мыслителей отчетливо видеть то, что в данный момент уже существовало.

Мир истории в целом необозрим, хотя в отдельных его явлениях есть множество доступных исследованию каузальных, мотивационных, ситуационных и смысловых связей. Все они, открываясь нашему взору, обнаруживают свой частичный характер; познание их никогда не ведет к убедительному знанию целого.

Ошибочность тотального понимания истории проявляется в монокаузальности мышления, т. е. в сведении всех явлений к одному принципу, то ли посредством абсолютизации очевидного каузального фактора (например, экономического фактора истории), то ли посредством распространения до пределов целого какого-нибудь одного, как будто понятого в его субстанции процесса (например, в диалектике объективного духа у Гегеля).

Задача заключается в следующем: жить в сфере исторических возможностей, видеть открытый мир — пребывать в нем, а не над ним. Мы освещаем эту сферу своими представлениями, игрой внутренне последовательных картин развития, попытками прочертить из реальности настоящего и прошлого многообразные линии в будущее. Однако мы не подчиняемся такого рода картинам, идеям и конструкциям. Они — не более чем средства ориентации и остаются вопросами. Принимать их за познание действительности означает подвергать угрозе истину и деятельность людей. Лишь в открытости возможностей мы сохраняем осмысленность своего поведения в частной сфере.

От каузального понимания истории следует, однако, отличать истолкование ее смысла. То, что происходит за пределами сознания, что помогает или препятствует нам, мы, интерпретируя, связываем с тем, что составляет для нас все значение истории: быть человеком — значит быть свободным; стать подлинным человеком — это смысл истории. Нас, европейцев, не оставляет надежда, что есть некая сила, которая пойдет навстречу нашему желанию обрести этот смысл, правда, лишь в том случае, если мы активно будем искать ее. Ибо без свободы, без заслуги и вины, само собой, как в мире природы, в истории не произойдет ничего из того, что для нас наиболее важно.

Тотальное планирование в мире людей всегда исходит из такого представления о человеке, будто он полностью познан, из ожиданий, сложившихся на основе знания человека. При этом существуют две противоположные позиции:

Человек всегда один и тот же. Исходя из того, каков он есть, сторонники первой позиции строят такое общество, где все люди, не изменившие своей человеческой сущности, обретут возможное количество благ и возможную свободу.

Человек не остается одним и тем же, он меняется в зависимости от условий, в которых он живет, под воздействием самих этих условий, в ходе недоступного нашему взору превращения, которое он претерпевает в смене поколений; поэтому и строится новое общество, чтобы изменение человека шло в сторону приближения к подлинной человеческой сущности. Целью совершающегося планирования является идеальный человек. Преображенный человек делает возможными новые общественные условия, только эти условия делают возможным появление нового человека. Создается впечатление, будто планирующий человек проникает своим познанием в эволюцию человека, стремится создать его, подобно тому, как художник создает произведение искусства из данного ему материала,— гордыня, в которой человек ставит себя над человеком (такова идея молодого Маркса, таков сверхчеловек у Ницше).

Ни одна из этих позиций не отвечает истине. Ни одна из них не указывает правильный путь. Напротив, жить можно, только приняв решение действовать во имя свободы, сделав само это решение фактором свободы, но с полным смирением, с сознанием, что результат всего этого нам неведом. Поэтому-то и столь жгуч современный вопрос: какое планирование рационально и возможно и где проходит граница планируемого и возможного.

Так создается необходимость действовать без знания целого и поэтому без знания всех последствий своих действий и вместе с тем необходимость того, что сами эти действия станут определенным фактором этого целого, в котором они, как мне бы хотелось, будут направлены на достижение истинного и наилучшего. Если справедливого мироустройства не существует ни в качестве предмета моего знания, ни в качестве фактической данности возможного будущего, то я вынужден отказаться от объективного критерия рассудка в знании справедливого устройства мира, совершенного, постигнутого целого. Вместо этого нам надлежит мыслить и действовать в целостности мира, каждому на своем месте. Мы должны планировать и целенаправленно действовать, объятые этой целостностью, которая все-таки присутствует не как объект познания, а как идея.

Поэтому открытость в видении будущего является условием свободы, широта горизонта — условием отчетливости нашего решения в настоящем. Взвешивая возможности и шансы, человек пытается найти правильные решения. Спекулятивное размышление о будущем — отнюдь не постижение однозначной возможности, а проникновение в сферу открытых возможностей и вероятностей.

Социализм и тотальное планирование. Социализм, который в качестве коммунизма преисполнен энтузиазма и веры в безусловную достижимость блага для всего человечества и насильственно осуществляет посредством тотального планирования формирование будущего, и социализм как идея постепенного осуществления этого будущего в союзе со свободной демократией — в корне отличны друг от друга. Первый опустошает отдавшегося ему человека верой, принимающей облик знания, а не разделяющих эту веру использует в качестве отданного в его полную власть материала, которым он может пользоваться как ему заблагорассудится. Социализм второго типа не создает волшебных грез, живет настоящим, исходит из разумной трезвости и непрекращающейся коммуникации между людьми.

В тех случаях, когда социализм в ходе своего осуществления наталкивается на границы своих возможностей, помочь может лишь спокойствие разума. Именно так должен решаться вопрос, до какого предела может и должно осуществляться планирование в области организации труда и как оно, преступая эту границу, уничтожает свободу. Другой подобный вопрос: в какой мере справедливость обусловлена равенством и в какой мере — именно различием выполняемых функций и определяемым ими образом жизни. Справедливости не достигнуть одними цифрами и расчетами. За их пределами, в царстве качественных различий, она являет собой задачу, открытую бесконечности.

Коммунизм можно в отличие от социализма охарактеризовать как абсолютизацию по существу истинных тенденций. Однако, превращаясь в абсолютные, они принимают черты фанатизма, теряют на практике способность к историческому развитию, которое заменяется процессом нивелирования.

Приведем примеры.

Во-первых: социализм противопоставляет себя индивидуализму; он противопоставляет общественное единичному, индивидуальному, индивидуальным интересам, произволу отдельного лица.

Это противоречие в его односторонней абсолютизации означает, что права индивидуума вообще отрицаются. Стремясь предоставить всем людям возможность открыть себя как личность, социализм посредством нивелирования индивидуального ведет к уничтожению личности.

Во-вторых: социализм стремится заменить частную собственность на средства производства общественной собственностью на них.

В абсолютизации это означает: вместо того чтобы поставить вопрос о частной собственности на средства производства, на техническое оборудование крупных предприятий, требуется отмена частной собственности вообще. Уничтожается собственность, среда человека в виде находящихся в его распоряжении предметов повседневной жизни, особый характер его жилья, творений духа — все то, что служит основой существования индивидуума и его семьи, что одушевляет это существование, в чем люди отражают свою сущность. А это значит, что человек лишается своей личной сферы, жизненных условий своего исторически развивающегося бытия.

В-третьих: социализм противопоставляет себя либерализму. Он стремится ввести планирование в необходимых человеку сферах жизни в противовес игре сил в их конкуренции на свободном рынке и в противовес равнодушию к бедствиям и нужде, которое царит при этой абсолютно свободной игре сил.

Будучи абсолютизированным, это означает: вместо планирования для реализации определенных обозримых в своих последствиях целей требуется тотальное планирование. Оправданное неприятие удобного принципа laisser faire*{{Предоставьте действовать (фр.).}} превращается в неприятие свободы, которая в своей открытости для необозримого числа возможностей осуществляется посредством попыток проявления инициативы в общении людей.

Сравнивая эти примеры, мы в каждом отдельном случае сначала принимаем социалистическую точку зрения. Однако как только общая направленность превращается в абсолютизацию позиции, альтернативно исключающей другие решения, мы начинаем ощущать всю неконкретность этих требований. Вместо того чтобы принимать подобную абсолютизацию, следует всегда задавать вопрос: как далеко можно заходить в управлении отдельными индивидуумами, издавая приказы и требуя повиновения? Где граница собственности общественной? Частной? Рационального необходимого планирования? Где граница доверия по отношению к скрытому от нашего взора ходу вещей, в основе которого лежит свободная инициатива?

До тех пор пока социалистические требования продумываются и конкретно представляются, они действительны лишь в конкретных границах. Лишь там, где конкретность выпадает из поля зрения и допускается, что фантастический мир, где все люди будут счастливы, возможен, эти требования становятся абстрактными и абсолютными. Социализм превращается из идеи в идеологию. Претензия на полноту осуществления идеи в действительности от этого осуществления уводит. На пути принуждения эта претензия ведет к рабству.

Правильное мироустройство не существует. Справедливость остается задачей, не имеющей окончательного решения. Она не может быть решена насильственным фиксированием планируемых данных в качестве мнимого средства установления справедливого мира. Ибо там, где нет свободы, невозможна и справедливость.

Однако и полное признание произвола всех или отдельных индивидуумов на остающемся открытым историческом пути также препятствовало бы решению задачи. Ибо это привело бы к росту несправедливости, а без справедливости нет и свободы. Социализму присуща с самого его возникновения идея свободы и справедливости для всех. Он далек от какой бы то ни было абсолютизации, доступен пониманию каждого. Он может объединить всех людей. Однако это становится невозможным, как только он превращается в фанатичную веру и, будучи абсолютизирован, обретает черты доктринерства, насилия.

В наши дни социализм ставит перед собой грандиозную задачу всеобщего освобождения с помощью институтов, которые заставляют людей подчиняться неизбежному, но таким образом, что они тем самым увеличивают свою свободу. Это — исключительная ситуация, в которой представляется возможным создать в исторической взаимосвязи первозданные институты, каких еще не знал мир. Устройство нашего существования— великая нерешенная задача нашей эпохи. В социализме находят свое выражение все тенденции, которые ведут к этому устройству. Он приблизится к своей пели в той мере, в какой ему удастся достигнуть единодушия без применения насилия, постепенно продвигаясь вперед и отказываясь от непосредственного полного осуществления своих замыслов, избежать падения в бездну, где история могла бы вообще оборваться, разве только и тогда человек, несмотря ни на что, вновь найдет из глубины своей сущности путь к спасению (*27).

Мы не знаем, увеличится ли политическая свобода после утверждения социализма в мире или будет утеряна. Тому, кто отказывается от гордой претензии на тотальное знание, известно только одно — свобода не приходит и не сохраняется сама по себе. Поскольку ей всегда грозит опасность, она может процветать только в том случае, если все, кому она необходима, постоянно подчиняют ей свои усилия, борются за нее словом и делом. Равнодушие к делу свободы, уверенность в обладании ею неизбежно ведет к ее утрате.

Идея свободы связана с истинной сущностью человеческой природы. Однако мы видим в человеке также силу и прочность другого — силу несвободного существования. Наш рассудок может отступить в страхе и в такие безрадостные минуты перестать надеяться на возможность свободы. Однако как только мы вспоминаем, в чем состоит наша подлинная сущность, вера в свободу вновь оживает в нас. Мы больше доверяем человеку, который трезво — как только и может свободный человек — оценивает опасность, чем тому, кто считает неспособность человека непреодолимой, не понимая самого себя в варварской энергии своей непроницаемой жизненности или своих доктрин.

Мотив тотального планирования и его преодоление. В условиях нужды недостаточно отчетливое понимание действительности ведет к вере в тотальное планирование. Создается впечатление, будто где-то некое высшее знание может принести людям блага, будто это знание уже есть (для научного суеверия). Тяготение к этому высшему знанию в образе вождя, сверхчеловека, которому достаточно просто повиноваться и который обещает всего достигнуть, ведет к иллюзии, в которой человек, отказавшийся от ясности и самостоятельного мышления, виноват сам. Блага ждут оттуда, откуда оно прийти не может.

Множество людей считает тотальное планирование единственным спасением от нужды. Для многих стало глубоким убеждением, что тотальное планирование безусловно является наилучшим средством спасения. Насильственная организация преодолеет все беды, всю беспорядочность, она даст людям счастье.

Создается впечатление, будто человек, обращаясь к утопии тотального, пытается скрыть от себя, что же действительно происходит в рамках целого, чтобы в узкой сфере доступных ему целей совершать то, что поручено ему властью. Однако иллюзорность подобной позиции должна когда-нибудь ему открыться. Ибо, служа скрытым силам, он лишь содействовал своей гибели. То, что он, заблуждаясь, считал успехом, было лишь приближением к катастрофе. Он старался не смотреть на Горгону, но тем скорее подпадал под ее власть *.

Жутко взирать на то, как обманчивая вера в тотальное планирование, которая нередко возникает на почве подлинного идеализма, заставляет человека посредством его деятельности все глубже шаг за шагом погружаться именно в то, что он стремился преодолеть,— в нужду, несвободу, беззаконие. Однако происходит это лишь тогда, когда преступают ту границу, за которой рациональное планирование переходит в планирование, несущее гибель; частичное, определенное в своей целостности,— в тотальное, в целом неопределенное планирование.

Если человек полагает, что он может охватить взором целое и отказывается преследовать конкретные, доступные ему в мире цели, он как бы превращает себя в бога — теряет свое отношение к трансцендентности. Он обретает шоры, из-за чего отказывается от знания истоков и причин вещей в пользу кажимости, которая заключается в том, что в мире есть только движение, что может быть раз и навсегда установлено правильное устройство мира; он утрачивает инициативу, так как подпадает под власть аппарата террора и деспотии, совершает переход от высшего по своей видимости идеализма человеческих целей к бесчеловечному расточительству человеческих жизней, к неведомому ранее рабству; он уничтожает силы, содействующие прогрессу человека, приходит в отчаяние при неудаче, прибегая ко все более подлому насилию.

Нет такого тотального плана, который мог бы оказать эффективную помощь. Другой источник должен быть найден, источник, который таится в человеке как таковом. Все дело в метафизически обоснованной, являющей себя в этосе принципиальной позиции, с которой проводятся планы мирового устройства. Контроль всеохватывающей совести, который не может быть полностью объективирован, должен воспрепятствовать тому, чтобы воля к освободительной перестройке мира привела ко все более полному рабству (*28).

Знание того, что целое скрыто во тьме, может заставить нас задать вопрос: не лучше ли вообще воздержаться от всякой деятельности?

Тривиальный ответ на это гласит: я должен действовать, чтобы жить. Бездействие—иллюзия. Сами действия — фактор действительности.

За этим скрывается весьма сомнительная альтернатива: либо тотальное планирование, либо необходимость жить в тисках случайности, либо причастность к высокому познанию и достоинству создающего свое счастье человека, либо отстраненность в полной пассивности!

Тотальное знание и основанное на нем тотальное планирование практически ведет к странным последствиям: поскольку все уже известно, нет больше необходимости исследовать и размышлять. В состоянии нужды люди заблуждаются — либо для того, чтобы создать ложную уверенность в своей деятельности, считая себя в безопасности, поскольку они ждут того, что обязательно должно произойти; либо для того, чтобы найти причину для своего отчаяния, для отказа от усилий и от бесконечного терпения в сфере возможного,— в обоих случаях они на пути к катастрофе.

Жизнь в тисках случайности, напротив, становится бессмысленной, участие человека в историческом процессе лишается всякого значения — в том историческом процессе, который, оставаясь незавершенным, идет сквозь время — никто не знает куда.

От этой альтернативы освобождает нас смирение. Истинность и чистота нашего желания обусловлены знанием о границах наших знаний и возможностей.


2. Отношение к доистории

По сравнению с историей Земли (исчисляемой примерно двумя миллиардами лет), по сравнению с уже значительно более короткой историей жизни на Земле (исчисляемый примерно полумиллиардом лет) и с тысячами веков, в течение которых люди жили на Земле, что доказано археологическими находками,— продолжительность известной нам истории человечества, мы вновь повторяем это,— ничтожна. Во временном отношении эта история — как бы первое мгновение нового процесса. Он только начался. Этот основополагающий факт следует представлять себе со всей отчетливостью. В такой перспективе вся история превращается в маленький, лишь зарождающийся мир внутри жизни человечества, почти исчезающий в безграничном пространстве и бесконечном времени. Мы задаем ряд вопросов:

Что же такое это начало?

Почему с того времени, как существует передача опыта, т. е. с начала истории, человеку свойственно ощущение конца — то ли достигнутого завершения, то ли состояния упадка?

Или это только промежуточное мгновение, удел которого — бесследно исчезнуть и быть забытым? Но в чем тогда значение этого промежуточного мгновения?

Каково было становление человека доисторической эпохи? Что он пережил, открыл, совершил, изобрел до начала передаваемой истории?

Притязания, предъявляемые нашему познанию доисторией, находят свое выражение в вопросах, на которые едва ли может быть дан ответ. Откуда мы пришли? Кем были мы на заре истории? Какие возможности существовали до истории? Какие решающие события произошли тогда, события, позволившие человеку стать человеком, способным иметь историю? Какие существовали тогда забытые нами глубины «изначальных открытий», скрытых от нас прозрений? Как возникли языки и мифы, уже сложившиеся к началу исторического времени?

Перед этими вопросами столь же беспомощна романтическая фантазия, для которой историческое развитие всегда ведет к упадку, как и трезвая ограниченность, которая видит в доистории только тривиальные данные и рассматривает их наподобие естественноисторических фактов. И почти все полученные нами ответы не более чем гипотезы.

Погруженная в бездонные глубины времени доистория представляется нам из-за недостатка сведений о ней как покой, даль, исполненная непостижимого глубокого значения. Как только мы обращаем к ней взор, мы ощущаем ее притягательную силу, которая как будто обещает нам нечто выходящее за рамки обычного. От доистории исходят чары, устоять перед которыми мы не можем, как бы часто нас ни ждало разочарование.

1. Мы знаем, как люди с самого начала истории относились к доистории, как они полагали, что обладают сведениями о ней из мифов и образов, как они соотносили с ней свою жизнь, находили в ней потерянный рай, ужасные кризисы, подобные вавилонскому смешению языков, золотой век и катастрофы; как естественное переплеталось здесь со сверхчувственным, как верили в то, что боги спускались на землю, что высшие существа, внушая и поучая, вмешивались в земную жизнь. Извлечь из подобных мифов какое-либо достоверное знание о давно прошедших временах, какие-либо реальные данные невозможно. Однако все эти мифы в целом создают величественную картину того, насколько человек всегда необходимым образом связан с той сущностной основой, которая сложилась в глубине доисторических времен.

2. Мы, современные люди, пытаемся исследовать то, что доступно познанию. Мы можем в весьма скромном объеме установить, чем человек уже владеет к началу исторической эпохи, т. е. что сложилось и что было достигнуто в доисторическую эпоху: язык, орудия, мифы, общественное устройство. Непосредственно о самой доисторической эпохе мы узнаем извне, по мере того как при раскопках обнаруживаются костные останки доисторических людей и их орудия. Число такого рода находок в настоящее время очень велико, однако содержание их скудно: они не дают представления — или дают его очень смутно — о душе, внутренней настроенности, вере, духовных переживаниях этих людей. Даже захоронения, постройки, украшения и знаменитые пещерные изображения знакомят нас лишь с деталями их реального существования; понять их подлинное значение в мире этого далекого прошлого мы не можем, как не можем представить себе этот мир в его целостности. Лишь прямое назначение орудий может быть понято однозначно, все остальное остается нам недоступным. Поэтому то, что утверждают исследователи этого времени, очень гипотетично. Они интерпретируют. Но из этой интерпретации трудно извлечь что-либо безусловно достоверное. То, что происходило в этом далеком прошлом, не становится для нас очевидным, как это бывает при чтении источников исторического времени. Поэтому историкам следует принять мудрое решение держаться зримого, понятного, обладающего определенной формой и не уделять слишком много внимания начальной стадии человеческого существования. Впрочем, из этого отнюдь не следует, что мы ничего не знаем о доисторической эпохе; однако в незаполненных временах и пространствах обнаруживаются различные фактические данные, весьма бедные по своему смысловому содержанию.

Представление о доистории не дает сколько-нибудь удовлетворяющего нас позитивного знания. Очевидные факты свидетельствуют о том, что доисторическая эпоха существовала. Однако на вопрос о сущности человеческого бытия, о нас самих знание доистории не дает удовлетворительного ответа.

3. Совершенно иной характер носит путь в доисторию, когда, отправляясь от начала исторического развития и доходя до позднейших времен вплоть до наших дней, мы стремимся определить, что осталось в нас от доистории в процессе бессознательной передачи свойств человека от поколения к поколению. Здесь в творческом визионерстве делается попытка проникнуть в сущность изначальных основополагающих сторон человеческой природы. Затем результаты этих попыток используют в качестве гипотез и, оперируя ими, прослеживают, в какой мере они способствуют пониманию фактической передачи опыта и фактических событий доистории. Но сущность этого проникновения состоит в том, чтобы выявить вечные, не подвластные времени черты, поэтому даже при отсутствии эмпирических доказательств какое-то значение они сохраняют. Наилучшим примером такого понимания служат прозрения И. Я. Бахофена *. Он учит нас видеть. Это совсем не скудное представление о прошлом. Но и не достоверные доказательства, открывающие перед нами фактический мир доистории. Видения Бахофена создают лишь обширную сферу возможных образов и содержаний жизни, зримых и значительных, установленных не на основании археологических данных или позитивистских конструкций, а посредством сопереживания и созерцания данных историей типов поведения, нравов и обычаев, символов и характера мышления людей.

Попытки применить все эти аспекты анализа к доистории свидетельствуют о том, какие безграничные возможности открывает понимание этой эпохи: здесь произошло нечто такое, что посредством формирования человека заранее как бы предрешило весь последующий ход истории.


2. Попытка наметить структуру мировой истории, отправляясь от осевого времени

Ряд приведенных мною соображений недостаточен для решающего обоснования истинности исторического воззрения. Дать ясность этому тезису — или привести к отказу от него — может только отчетливое представление о всей совокупности исторических данных. Создать его одна небольшая книга не может.

Мои указания — не более чем постановка вопроса и предложение проверить значимость этого тезиса.

Если мы сочтем его истинным, то окажется, что осевое время как бы проливает свет на всю историю человечества, причем таким образом, что вырисовывается нечто, подобное структуре мировой истории. Попытаюсь наметить эту структуру:

1. Осевое время знаменует собой исчезновение великих культур древности, существовавших тысячелетиями. Оно растворяет их, вбирает их в себя, предоставляет им гибнуть — независимо от того, является ли носителем нового народ древней культуры или другие народы. Все то, что существовало до осевого времени, пусть оно даже было величественным, подобно вавилонской, египетской, индийской или китайской культуре, воспринимается как нечто дремлющее, непробудившееся. Древние культуры продолжают существовать лишь в тех своих элементах, которые вошли в осевое время, восприняты новым началом. По сравнению с ясной человеческой сущностью осевого времени предшествующие ему древние культуры как бы скрыты под некоей своеобразной пеленой, будто человек того времени еще не достиг подлинного самосознания. Этого не меняет ряд таких поразительных по своей глубине, но не оказавших серьезного влияния свидетельств, которые мы обнаруживаем в Египте («Разговор утомленного жизнью со своей душой») *, в вавилонских покаянных псалмах и в эпосе о Гильгамеше *. Монументальность в религии, в религиозном искусстве и в соответствующих им огромных авторитарных государственных образованиях была для людей осевого периода предметом благоговения и восхищения, подчас даже образцом (например, для Конфуция, Платона), но таким образом, что смысл этих образцов в новом восприятии совершенно менялся.

Так, идея империи, которая к концу осевого времени вновь обретает силу и в политическом отношении завершает этот период, заимствована у великих культур древности. Однако если первоначально эта идея была творческим принципом культуры, то теперь она становится принципом консервации и стабилизации гибнущей культуры. Создается впечатление, будто принцип, который некогда служил импульсом развития, принцип, фактически деспотичный, теперь вновь утверждается, но уже в качестве осознанно деспотического, и, замораживая общество, ведет к окостенению и застылости.

2. Тем, что свершилось тогда, что было создано и продумано в то время, человечество живет вплоть до сего дня. В каждом своем порыве люди, вспоминая, обращаются к осевому времени, воспламеняются идеями той эпохи. С тех пор принято считать, что воспоминание и возрождение возможностей осевого времени — Ренессанс — ведет к духовному подъему. Возврат к этому началу — постоялно повторяющееся явление в Китае, Индии и на Западе.

3. Вначале осевое время ограничено в пространственном отношении, но исторически оно становится всеохватывающим. Народы, не воспринявшие идей осевого периода, остаются на уровне «природного» существования, их жизнь неисторична, подобно жизни множества людей на протяжении десятков тысяч и сотен тысяч веков. Люди вне трех сфер, составляющих осевое время, либо остались в стороне, либо вошли в соприкосновение с каким-либо из этих трех центров духовного излучения. В последнем случае они вошли в историю. Так, в орбиту осевого времени были втянуты на Западе германские и славянские народы, на Востоке — японцы, малайцы и сиамцы. Для многих пребывавших на уровне природного существования народов такого рода соприкосновение означало вымирание. Все жившие после осевого времени люди остались на уровне первобытных народов либо приняли участие в новом движении — единственном, имевшем основополагающее значение. Первобытные народы в период, когда уже существует история, являют собой пережиток доистории, сфера которой все время сокращается вплоть до того момента, когда она — и это происходит только теперь — полностью исчезает.

4. Между тремя сферами, о которых здесь идет речь, возможно — если они соприкасаются — глубокое взаимопонимание. Встречаясь, они осознают, что в каждом из них речь идет об одном и том же. При всей отдаленности они поражают своим сходством. Правда, здесь нет того, что доступно объективации как общезначимая истина (впрочем, это вообще возможно только в строгой, методически продуманной науке, которая способна без какого-либо преобразования распространиться на весь мир и призывает всех к соучастию); однако то подлинное и безусловно истинное, чем мы, люди, черпая из различных источников, живем в нашей истории, соотносится друг с другом и распознается в разных культурах.

Все это можно резюмировать следующим образом: осевое время, принятое за отправную точку, определяет вопросы и масштабы, прилагаемые ко всему предшествующему и последующему развитию. Предшествующие ему великие культуры древности теряют свою специфику. Народы, которые были их носителями, становятся для нас неразличимыми по мере того, как они примыкают к движению осевого времени. Доисторические народы остаются доисторическими вплоть до того времени, пока они не растворятся в историческом развитии, идущем от осевого времени; в противном случае они вымирают. Осевое время ассимилирует все остальное. Если, отправляться от него, то мировая история обретает структуру и единство, способные сохраниться во времени, и, во всяком случае, сохранившиеся до сего дня.


2. Современная техника

В настоящее время мы все осознаем, что находимся на рубеже истории, живем в период, который уже сто лет тому назад сравнивали с закатом античного мира, а затем все глубже стали ощущать его громадное значение не только для Европы и западной культуры, но и для всего мира. Это — век техники со всеми ее последствиями, которые, по-видимому, не оставят ничего из всего того, что на протяжении тысячелетий человек обрел в области труда, жизни, мышления, в области символики.

Немецкие философы-идеалисты — Фихте, Гегель и Шеллинг интерпретировали свое время как эпоху важнейшего рубежа в истории, исходя из идеи христианского осевого времени, которое, по их мнению, одно только и ведет историю к завершению. Это не более чем дерзостное высокомерие, порожденное духовным самообманом. Теперь, проводя сравнение, мы можем с уверенностью сказать: настоящее — не второе осевое время. Более того, резко контрастируя с ним, оно являет собой катастрофичное обеднение в области духовной жизни, человечности, любви и творческой, энергии; и только одно — успехи науки и техники — действительно составляет его величие в сравнении со всем предшествующими периодом.

Однако в чем состоит это величие? Мы понимаем, как счастливы должны быть первооткрыватели и изобретатели, но вместе с тем видим, что они лишь функционеры в цепи, по существу, анонимного творческого процесса, внутри которого одно звено перепходит в другое и участники которого действуют не как люди и не в величии единой всеохватывающей души. Невзирая на высокий уровень творческих находок, терпеливого, упорного труда, смелости теоретических поисков и планов, все это в целом подчас производит впечатление, будто самый дух втягивается в технический процесс, который подчиняет себе даже науку — и от поколения к поколению все более решительно. Отсюда и поразительная ограниченность многих естественников вне их специальной области, беспомощность стольких техников за пределами их непосредственных задач, которые для них, но отнюдь не сами по себе являются столь важными; отсюда и скрытая неудовлетворенность, господствующая в этом все более теряющем всякую человечность мире.

И если мы хотим найти аналогию нашему веку, то искать ее следует не в осевом времени, а в совсем другой эпохе, о которой мы не имеем достоверных данных, в эпохе, когда человек изобрел орудия труда, научился пользоваться огнем и внезапно обрел в своем существовании совершенно новые возможности. За этим следовали века простой повторяемости и распространения вширь, которые, по существу, ничего не меняли,— теперь они остались позади. Отсюда царившее в истекшем столетии (и сохранившееся по сей день) восторженное сознание огромных, никогда ранее не существовавших возможностей во всех сферах человеческого бытия. Отсюда и отсутствие исторической аналогии событий нашего времени. Поэтому мы, заблуждаясь, видим теперь себя творцами беспримерного счастья на Земле, достигнутого благодаря нашим возможностям в области техники, или видим себя погруженными в столь же беспримерную духовную потерянность. В истории для нас нет мерила.

Если придет новое осевое время, то только в будущем, подобно тому как первое осевое время пришло лишь после того, как были открыты основополагающие условия человеческой жизни, резко отделившие человека от животного мира, лишь после прометеевского времени. Но это новое осевое время, которое, быть может, нам предстоит и явит собой единую, охватывающую весь мир действительность, мы представить себе не можем. Предвосхитить его в нашем воображении означало бы создать его. Никто не знает, что оно нам принесет.

Техника — это совокупность действий знающего Человека, направленных на господство над природой; цель их — придать жизни человека такой облик, который позволил бы ему снять с себя бремя нужды и обрести нужную ему форму окружающей среды. Как природа меняет свой облик под воздействием техники, какое обратное действие на человека оказывает его техническая деятельность, т. е. как характер его труда, организация его труда и его воздействие на среду меняют его самого,— все это составляет основной фактор исторического развития.

Однако только современная техника сделала ощутимыми роковые следствия этого для человека. После относительно стабильного состояния в течение тысячелетий, в конце XVIII в. в технике и вместе с тем во всей жизни людей произошел переворот, быстрота которого все возрастает вплоть до сего дня. Впервые это во всей широте понял Карл Маркс.

С помощью современной техники связь человека с природой проявляется по-новому. Вместе с необычайно усилившимся господством человека над природой возникает угроза того, что природа, в свою очередь, в неведомой ранее степени подчинит себе человека. Под воздействием действующего в технических условиях человека природа становится подлинным его тираном. Возникает опасность того, что человек задохнется в той своей второй природе, которую он технически создает, тогда как по отношению к непокоренной природе, постоянно трудясь в поте лица, чтобы сохранить свое существование, человек представляется нам сравнительно свободным.

Техника радикально изменила повседневную жизнь человека в окружающей его среде, насильственно переместила трудовой процесс и общество в иную сферу, в сферу массового производства, превратила все существование в действие некоего технического механизма, всю планету — в единую фабрику. Тем самым произошел — и происходит по сей день — полный отрыв человека от его почвы. Он становится жителем Земли без родины, теряет преемственность традиций. Дух сводится к способности обучаться и совершать полезные функции.

Эта эпоха преобразований носит прежде всего разрушительный характер. Сегодня мы живем, ощущая невозможность найти нужную нам форму жизни. Мир предлагает нам теперь не много истинного и прочного, на что отдельный человек мог бы опереться в своем самосознании.

Поэтому человек живет либо в состоянии глубокой неудовлетворенности собой, либо отказывается от самого себя, чтобы превратиться в функционирующую деталь машины, не размышляя, предаться своему витальному существованию, теряя свою индивидуальность, перспективу прошлого и будущего, и ограничиться узкой полоской настоящего, чтобы, изменяя самому себе, стать легко заменяемым и пригодным для любой поставленной перед ним цели, пребывать в плену раз и навсегда данных, непроверенных, неподвижных, недиалектических, легко сменяющих друг друга иллюзорных достоверностей.

Тот же, кто таит в себе недовольство, проявляющееся в вечном беспокойстве, постоянно ощущает внутренний разлад. Он вынужден всегда носить маску, менять эти маски в зависимости от ситуации и от людей, с которыми он общается. Он говорит все время «будто бы» и перестает постигать самого себя, так как, нося постоянно маску, он в конце концов сам уже не знает, кто он.

Если человек лишен почвы, отзвука своего подлинного бытия, если он не пользуется больше уважением — ведь маски и оболочки не вызывают уважения, допускают лишь обожествление фетишей,— если люди не возвышают мне душу скрытым в их существовании, взывающим ко мне требованием из глубин внутреннего бытия, тогда беспокойство превращается в отчаяние, пророчески прочувствованное и ярко высказанное Кьеркегором и Ницше с их интерпретации современной эпохи.

В результате всего этого оборвалась нить истории, прошлое уничтожено или забыто в такой степени, что утеряны все возможные аналогии и сравнения с тысячелетиями истории. Если вообще допустима какая-либо аналогия с открытием огня и изготовлением орудий, то использование атомной энергии в самом деле можно как будто рассматривать как аналогию открытия огня: оно также таит в себе огромные возможности и огромную опасность. Однако о том начальном времени нам ничего не известно. Теперь, как и тогда, человечество вступает на совершенно новый путь — или, быть может, его ждет власть разрушительных сил и мрак небытия.

Значимость вопроса — к чему может прийти человек — настолько велика, что в настоящее время техника стала едва ли не главной проблемой для понимания нашей ситуации. Внедрение современной техники во все жизненные сферы и последствия этого для всех сторон нашего существования не могут быть переоценены. Не понимая этого и применяя в своем мышлении привычные исторические штампы, люди неправомерно связывают в последовательном развитии прошлое с настоящим, проводят недопустимые сравнения между нашим и минувшим существованием. Однако, пытаясь обнаружить параллель с нашей эпохой, следует прежде всего задать себе вопрос, принято ли во внимание то радикальное изменение, которое связано с современной техникой. Если помнить об этом, то такое сравнение может со всей отчетливостью показать, какие свойства человеческой природы повторяются и каковы вечные, основополагающие условия человеческой жизни. Этот вопрос сводится, собственно говоря, к тому, что остается незатронутым техникой или вновь, вопреки ей, возникает в своих основных моментах.

То, что мы здесь изложили и характеризовали в общих чертах, следует теперь рассмотреть более подробно и представить более отчетливо. Мы начнем с техники и труда, всегда присущих человеческому существованию, а затем, прибегая к аналогии, попытаемся понять всю глубину изменения, привнесенного современной техникой и современными методами труда.


3. Выводы

То обстоятельство, что все человечество, все древние культуры втянуты в поток уничтожения или обновления, постигнуто в последние десятилетия во всем его значении. Мы, люди прежнего поколения, жили как дети, полностью пребывая в сфере чисто европейских представлений. Индия, Китай были чужими, далекими, совершенно иными мирами, история которых оставалась неведомой. Тот, кто был недоволен, кому плохо жилось, эмигрировал. Мир был открытым.

После 1918 г. на меня произвели глубокое впечатление как нечто совершенно новое следующие слова де Гроота * в его книге о Китае: «Универсистская *{{Термин, введенный де Гроотом.— Прим. ред.}} система составляет высшую точку, которой могла достигнуть в своем развитии духовная культура Китая. Единственной способной пошатнуть и уничтожить ее силой является трезвая наука. Если настанет время, когда этой наукой там начнут серьезно заниматься, то во всей духовной жизни Китая, без сомнения, произойдет полный переворот; и в результате этого переворота в Китае наступит либо полная анархия, либо возрождение, после чего Китай уже не будет Китаем, китайцы не будут китайцами. Китай не способен своими силами заменить прежнюю систему новой; тем самым крах прежней системы должен бы привести к полному упадку и к анархии, другими словами, к полному осуществлению того, что предрекает священное учение китайцев, согласно которому катастрофа и гибель неизбежны, если человечество потеряет дао... Если роком предопределено, что жестокий процесс гибели должен идти своим ходом и что дни древней университетской культуры Китая сочтены, то пусть хоть последний ее день не будет днем гибели многочисленного народа, ввергнутого в беду иностранным вмешательством!» (*19).

В технический век, и даже в преддверии его, странным образом повсеместно возникает духовный и душевный регресс, который в наши дни стал общеевропейским явлением. Правда, в Европе еще некоторое время продолжался духовный расцвет, тогда как Китай и Индия с XVIII в. безостановочно приближались к упадку. В тот момент, когда эти народы были порабощены военной техникой Европы, они уже достигли самой низкой точки своего духовного развития. Европа открыла Китай и Индию не в период расцвета их культуры, а тогда, когда они сами почти забыли о своем прошлом.

Лишь в наши дни существует реальное единство человечества, которое заключается в том, что нигде не может произойти ничего существенного без того, чтобы это не затронуло всех. В этой ситуации технический переворот, созданный европейской наукой и открытиями европейцев, является лишь материальной основой и поводом духовной катастрофы. Если же совершится ожидаемое преобразование, тогда то, что в 1918 г. де Гроот сказал о китайцах — после этого Китай уже не будет Китаем, китайцы не будут китайцами,— быть может, окажется применимым ко всем. И Европа уже не будет Европой, и европейцы не будут европейцами — такими, какими они ощущали себя во времена де Гроота. Но ведь придут новые китайцы, новые европейцы, образ которых еще скрыт от нас.

При понимании нашей исторической ситуации как преддверия новой эры наш взор все время обращается к прошлому. На вопрос — были ли когда-нибудь подобные радикальные преобразования — мы можем ответить только одно: о событиях прометеевского времени, когда человек только приступал к познанию окружающего его мира с помощью орудий труда, огня, речи, нам ничего не известно. В исторический же период самым значительным рубежом было то осевое время, о котором шла речь выше. И если мы теперь вновь вступили в период радикального изменения человеческого бытия, то это не повторение осевого времени, но нечто в корне иное.

Прежде всего по своим внешним чертам: наш технический век универсален не только относительно, как то, что происходило в трех независимых друг от друга сферах осевого времени, но универсален абсолютно, поскольку он носит глобальный характер. Теперь речь идет не о чем-то взаимосвязанном по своему внутреннему значению, а фактически разделенном, но о целостности, внутри которой происходит постоянное общение. В наше время этот процесс осознается как универсальный. Эта универсальность должна привести к совершенно иному, чем когда-либо, решению вопроса о человеческом бытии. Ибо если все прежние периоды кардинальных преобразований были локальны, могли быть дополнены другими событиями, в других местах, в других мирах, если при катастрофе в одной из этих культур оставалась возможность того, что человек будет спасен с помощью других культур, то теперь все происходящее абсолютно и окончательно по своему значению. Вне его нет больше ничего.

Совершенно очевидно, что внутреннее значение происходящего процесса также носит совершенно иной характер, чем осевое время. Тогда была полнота, теперь опустошенность. Если мы осознаем близость рубежа, то поймем, что находимся только в стадии подготовки. Наше время — время реального технического и политического преобразования, а не время вечных творений. Со всеми своими великими научными открытиями и техническими изобретениями наша эпоха скорее подобна времени, когда были созданы орудия труда и оружие, приручены животные, использована лошадь как средство передвижения, чем времени Конфуция, Лао-цзы, Будды и Сократа. Но о том, что мы готовы поставить перед собой великую цель — вновь преобразовать человеческую природу в соответствии с ее истоками, что мы остро ощущаем всю важность рокового вопроса, как нам, веруя, превратиться в настоящих людей, об этом свидетельствует в наши дни все увеличивающаяся склонность обращаться к нашим истокам. Та глубина, из которой мы вышли, то подлинное, которое было скрыто под покровом второстепенных образований, привычных оборотов речи, условностей и институтов, опять обретает голос. Зеркало великого осевого времени человечества послужит, быть может, еще раз одним из существенных заверений в том, что в своем стремлении понять самих себя мы должны обратиться к тем глубинам, откуда мы вышли.


3. Единство в тотальной концепции истории

В попытке постигнуть единство истории, т. е. мыслить всеобщую историю как целостность, отражается стремление исторического знания найти свой последний смысл.

Поэтому при изучении истории в философском аспекте всегда ставился вопрос о единстве, посредством которого человечество составляет одно целое. Люди заселили земной шар, но были разбросаны по его поверхности и ничего не знали друг о друге; они жили самой разнообразной жизнью, говорили на тысяче различных языков. Поэтому тот, кто раньше мыслил в рамках мировой истории, создавал из-за узости своего горизонта это единство ценою его ограничения — у нас Западным миром, в Китае — Срединной империей. Все, что находилось вне этого, сюда не относилось, рассматривалось как существование варваров, первобытных народов, которые могут быть предметом этнографии, но не истории. Единство заключалось в следующем: предполагалось наличие тенденции, в соответствии с которой все, еще неизвестные, народы мира будут постепенно приобщаться к одной, т. е. собственной, культуре, введены в сферу собственного жизненного устройства.

Если вера всегда исходила из того, что в истории существует причина и цель, то мысль хотела обнаружить их в конкретной истории. Конструкции единой истории человечества были попытками объяснить знание о единстве либо божественным откровением, либо способностью разума.

Поступь бога в истории стала для людей Запада зримой в последовательности актов сотворения мира, изгнания из рая, изъявления божественной воли устами пророков, спасения, явления Бога людям на рубеже времен, предстоящего Страшного суда. Все то, что впервые утверждали иудейские пророки, что впоследствии было переработано в духе христианского учения Августином, повторялось и изменялось от Иоахима Флорского до Боссюэ, секуляризовалось Лессингом и Гердером *, а затем Гегелем; это всегда — представление о единой целостной истории, в которой все имеет свое место. Здесь выступает последовательность основных принципов человеческого существования, которые, будучи познаны во всей своей глубине, учат тому, что, собственно говоря, есть и что происходит. Однако эта конструкция — при всей величественности веры в нее и ее воплощений в течение двух тысячелетий — оказалась несостоятельной.

а) Если я знаю целое, то каждое человеческое существование занимает в этом целом определенное место. Оно существует не для себя, его предназначение — прокладывать путь. Оно соотносится с трансцендентностью не непосредственно, а посредством своего места во времени, которое заключает его в некие рамки, превращает его в часть целого. Каждое человеческое существование, каждая эпоха, каждый народ является звеном цепи. Против этого восстает изначальное отношение к божеству, бесконечность всеобъемлющего, которая всегда может быть целостной.

б) В знании о целостности отбрасывается наибольшая масса человеческой реальности, целые народы, эпохи и культуры отбрасываются как не имеющие значения для истории. Они — не более чем случайность или попутное явление природного процесса.

в) История не завершена и не открывает нам своих истоков. Для названной конструкции она, однако, завершена. Начало и конец найдены в виде предполагаемого откровения. Две основные исторические концепции противостоят друг другу в своей исключительности.

В одном случае история являет собой целое, единство доступного знанию развития, имеющего начало и конец. Я и мое время находимся в определенной точке одного процесса, которая мыслится либо как низшая достигнутая нами глубина, либо как вершина пройденного до настоящего момента пути.

В другой концепции история не завершена как в действительности, так и для моего сознания. Я пребываю открытым для будущего. Это состояние ожидания и поисков истины, еще не-знания даже того, что уже есть, но что будет полностью доступно пониманию, только глядя из будущего. При таком понимании даже прошлое не завершено: оно продолжает жить, его решения не полностью, а лишь относительно окончательны, они могут быть пересмотрены. То, что было, может быть истолковано по-новому. То, что казалось решенным, вновь становится вопросом. То, что было, еще откроет, что оно есть. Оно не лежит перед нами как останки былого. В прошлом заключено больше, чем было извлечено из него до сих пор объективно и рационально. Мыслящий человек еще сам находится в развитии, которое и есть история, он незавершен и поэтому — обладая ограниченным полем зрения, стоя на холме, а не на высоте, откуда открывается широкий горизонт,— видит, в каком направлении могут идти возможные пути, но не знает, что является истоками и целью целого.

Поэтому историю можно рассматривать как сферу опыта, поэтому единство тонет в бесконечности возможного. Нам остается только вопрошать. Покой великого символа целого, образа всеединства, стирающего время, а с ним прошлое и будущее,— лишь опорная точка во времени, а не окончательно познанная истина.

Однако если мы не хотим, чтобы история распалась для нас на ряд случайностей, на бесцельное появление и исчезновение, на множество ложных путей, которые никуда не ведут, то от идеи единства в истории отказаться нельзя. Вопрос заключается в том, как постигнуть это единство.

Мы прошли через длинный ряд отрицаний. Единство истории не может быть постигнуто знанием. Оно не основано на едином биологическом происхождении человека. Единство земной поверхности и общность реального времени создают только внешнее единство. Единство всеобъемлющей цели не может быть открыто. Идея правового порядка в мире связана с основами человеческого существования, а не со смыслом истории в ее целостности и сама еще остается нерешенным вопросом. Единство не может быть понято в соотношении с тождественностью единой общезначимой истины, ибо это единство существует только для рассудка. Оно не есть движение к определенной цели или движение уходящего в бесконечность, все увеличивающего свою интенсивность процесса. Для постижения единства недостаточно самого ясного сознания или высокого духовного творчества. Оно не заключено и в смысле, который определяет все то, что происходит или должно было бы происходить. Единство не следует понимать и как внутренне расчлененный организм целостного человечества. Историю в целом мы не способны ощутить ни как действительность, ни как пророческое видение.

Однако и тот, кто не верит в эти дерзновенные попытки предполагаемого всеобъемлющего понимания истории как некоего единства, тем не менее различит следы истины во всех этих усилиях постигнуть единство. Ложными эти усилия становятся тогда, когда на целое переносятся свойства частичного. Истина являет себя только как намек и знак.

Каждая отдельно взятая линия развития, типический образ, все фактические данные о единствах различного рода — это упрощения в области истории, ложность которых становится очевидной, как только с их помощью пытаются увидеть историю в ее целостности. Задача состоит в том, чтобы постигнуть всю многогранность этих линий, образов, единств, оставаясь открытыми тому, что находится за пределами всего этого, в чем заключены эти феномены, оставаясь открытыми для человека и всегда существующей целостности человечества, для всеобъемлющего, которое несет в себе то, что при всем своем великолепии есть лишь явление в мире явлений.

Притязание на идею единства остается. Всеобщая история стоит перед нами как задача.

а) Остается возможность хотя бы «обозреть» все происходящее в мире людей. В альтернативе — рассеянное изолированное существование или значительная централизация — мы не принимаем ни одну из этих крайностей и обращаемся к поискам в мировой истории, соответствующей фактическим данным конструктивной упорядоченности. И если в каждой конструкции исторического единства знание всегда и сочетается с бездной незнания, тем не менее идея единства позволяет открыть путь к упорядочению.

б) Это единство находит свою опору в замкнутости нашей планеты, которая в качестве пространства и почвы едина и доступна нашему господству, затем в определенности хронологии единого времени, пусть она и абстрактна, наконец в общем происхождении людей, которые относятся к одному роду и посредством этого биологического факта указывают на общность своих корней.

в) Существенная основа единства состоит в том, что люди встречаются в едином духе всеобщей способности понимания. Люди обретают друг друга во всеобъемлющем духе, который полностью не открывает себя никому, но вбирает в себя всех. С наибольшей очевидностью единство находит свое выражение в вере в единого Бога.

г) Идея единства конкретно присутствует в осознании универсальных возможностей. Открытость такого отношения усиливает представление, что все может иметь значение для всего, вызывает интерес одним тем, что оно существует. Мы живем в осознании пространства, в котором нет ничего безразличного, которое открывает перед нами дали как нечто, имеющее к нам непосредственное отношение, и вместе с тем указывает нам на настоящее как на решение о пути, которым следует идти. Обращаясь к самому началу, никогда не проникая при этом к истокам и глядя в будущее, всегда остающееся незавершенным, мы видим возможности непонятной для нас целостности таким образом, будто единство целого открывается в необходимости выполнить задачи, которые ставит перед нами настоящее.

д) Если мы и не располагаем устойчивой, законченной картиной целого, то у нас есть формы, в которых мы видим отражения целого.

Эти формы таковы:

История рассматривается в рамках ценностной иерархии, в ее истоках, в ее решающих этапах. Действительное членится в соответствии с тем, что существенно и что несущественно.

История подчинена тому целому, которое сначала называли Провидением, а позже мыслили как закон. Даже если эта идея целого неверно фиксирована, она останется пограничным представлением того, что не может быть увидено, но внутри которого мы видим; что не может быть планировано нами, но внутри чего нам надлежит планировать: история как целое единична, собственно исторична, а не есть просто явление природы. Остается идея упорядоченности целого, в котором все имеет свое принадлежащее ему место. Это не просто случайное многообразие, но все свойства случайного включены в одно великое основное свойство истории.

Для объяснения единства мы, со своей стороны, предложили схему мировой истории, которая, как нам кажется, в наши дни наиболее соответствует требованиям открытости, единства и эмпирической реальности. В нашем изображении мировой истории мы пытались обрести историческое единство посредством общего для всего человечества осевого периода.

Под осью мы понимаем не сокровенные глубины, вокруг которых постоянно вращаются явления, расположенные на поверхности, не то, что, будучи само вневременным, объемлет все времена, скрытые облаками настоящего.

Напротив, осью мы назвали эпоху примерно середины последнего тысячелетия до н. э., для которой все предшествующее было как бы подготовкой и с которой фактически, а часто и вполне сознательно соотносится все последующее. Мировая история человечества обрела здесь свою структуру. Эту ось мы не можем считать единственной и раз навсегда данной, но это — ось всей предшествующей нашему времени краткой истории мира, то, что в сознании всех людей могло бы являть собой основу их единодушно признанного исторического единства. В этом случае реальное осевое время — воплощение той идеальной оси, вокруг которой движется объединенное человечество.


3. Значение индогерманских народов.

С незапамятных времен народы движутся из Азии к югу. Уже шумеры пришли с севера. Начиная с 2000 г. до н. э. индогерманоязычные народы направлялись в Индию и Иран, затем в Грецию и Италию; с середины предшествующего нашей эре тысячелетия кельты и германцы вновь тревожат культурный мир южных народов; в течение некоторого времени Римская империя сдерживает их натиск, подобно тому как Китай некогда сдерживал натиск монголов-кочевников. Затем пришли в движение германские и славянские племена эпохи великого переселения народов, затем тюркские народности, затем монголы. И лишь несколько веков тому назад прекратилось это беспрерывное движение народов, направляющихся в культурные области. Окончательное завершение этого процесса связано с переходом от кочевого к оседлому образу жизни. С XVIII в. до сего дня китайские крестьяне, двигаясь с юга, безостановочно заселяют мирным путем Монголию. С севера Советское государство принуждает последних кочевников перейти к оседлому образу жизни.

Из всех этих переселявшихся в течение тысячелетий народов, движение которых определяло исторические события, мы привыкли отдавать предпочтение индогерманоязычным народам, и это справедливо, хотя и с известными оговорками.

Великие культуры древности нигде не являются индогерманскими. Индогерманский характер хеттского языка не связан с доступной нашему постижению духовной особенностью.

В прошлом индоевропейцев, относящемся ко времени великих культур древности, не обнаруживается близкий этим культурам мир, где существовали бы письменность, государство и передача опыта. Однако, по-видимому, этот мир объединялся не только языковой общностью. В нем обнаруживается глубокое единство духовного содержания — например идея отца и сына, своеобразная близость к природе.

В истории периодически появляются времена, когда прошлое слабеет и забывается, погружается в небытие, и времена, когда оно вновь узнается, вспоминается, восстанавливается и повторяется. С той поры в истории повсюду происходит возрождение (эпоха Августа, Каролингское, Оттоновское возрождение, Возрождение в узком значении этого слова, гуманистическое движение в Германии 1770—1830 гг., возрождение санскрита в XII в., конфуцианство ханьской эпохи и новое конфуцианство сунской эпохи*).

Для осевого времени и последующих тысячелетий истории Запада особое значение имели сложившиеся на индогермайской основе культуры. Эти культуры — индийцев, греков, германцев,

а также кельтов, славян и поздних персов — обладают общими чертами: они создали легенды о героях и эпос, открыли, оформили и осмыслили трагедийность. То, что можно сопоставить с этим у других народов — Гильгамеш в Вавилоне, сказание о битве при Кадеше в Египте, Троецарствие у китайцев,— носит совсем иной характер *. То, что было создано в Индии, Персии и Греции, было одним из факторов, обусловивших характер осевого времени. Однако совсем не индогерманскими были столь существенные для осевого времени народы, как иудеи и китайцы. К тому же все индогерманские образования сложились на основе предшествовавших им великих культур в результате смешения с исконным населением и усвоением чужих традиций.

В Европе, в мире нордических народов, после соприкосновения их с осевым временем начиная с первого тысячелетия н. э. пробуждается некая до сих пор не подвергавшаяся рефлексии субстанция, родственная — сколь ни мало определенны подобные представления — тем силам, которые частично явили себя в осевое время. Лишь благодаря этому значительно более позднему соприкосновению у нордических народов происходит сублимация того, что, быть может, уже прежде подспудно существовало в виде не осознающих самих себя импульсов. В новых творениях духа создается нечто, превращенное из неодолимого упорства в движение возмутившегося духа, затем в вопрошающие поиски или из несокрушимого «Я» в свободную личность на основе самосущей экзистенции. Любое напряжение решительно доводится до крайности, в направлении только и познается, что такое человек, существование в мире, само бытие, появляется вера в трансцендентность.


3. История и космос

Почему мы живем и творим историю именно в этой точке беспредельного мирового пространства, на этой песчинке космоса, в его отдаленном углу? Почему именно теперь, в бесконечном потоке времени? Что должно было произойти, чтобы началась история? Все это вопросы, на которые нет ответа и которые именно поэтому ведут к осознанию того, что мы стоим перед загадкой.

Основным фактом нашего существования является наша предполагаемая изолированность в космосе. В молчании мироздания лишь мы являемся разумными, способными говорить существами. В истории Солнечной системы сложились условия, в которых на ничтожное — до сих пор — по своей краткости мгновение люди Земли утверждают и развивают знание о себе и о бытии. Лишь здесь существует эта глубина самопостижения. Нам, во всяком случае, неизвестна какая-либо другая подобная реальность глубокого внутреннего переживания. На крошечной планете безграничного космоса в течение краткого мгновения, длительностью в какие-нибудь несколько тысячелетий, происходит нечто, и происходит так, будто оно есть всеобъемлющее, подлинное. На этой исчезающей в просторах космоса песчинке с появлением человека пробуждается бытие.

Но космос — это тьма всеобъемлющего сущего, в котором, из которого и посредством которого происходит то, что есть наша сущность и что само остается непонятым в своих истоках. Эта тьма открывает нам лишь внешний аспект своей целостности, тех исследуемых нашей астрономией и астрофизикой процессов, где нет жизни, которые во всем своем фантастическом величии внезапно представляются нам не более чем песчинкой, освещенной в нашей комнате лучами солнца. Нет сомнения в том, что космос — нечто бесконечно превышающее тот внешний аспект, который доступен нашему исследованию, нечто бесконечно более глубокое, чем то, что постепенно открывается нам; другими словами, чем то, к чему из своих глубин приходит наше историческое и человеческое видение. Перед нашим земным существованием разверзлась еще одна бездна. После того как наша планета в целом стала доступна человеку, он лишился пространственной свободы. До этого времени человек мог путешествовать, уходить в неизвестные дали и жить, ощущая, что они где-то есть, что они ему доступны в своих безграничных пространствах, если он того пожелает. Теперь же наша обитель, сфера нашего существования замкнута, величина ее точно определена, должна быть целиком принята во внимание при проведении любых планов и действий. Однако в просторах мироздания это целое полностью изолировано в космосе. В такой ситуации человечество как бы уплотняется на земном щаре. Вне человеческой жизни на Земле находится, по-видимому, пустое в духовном понимании мироздание, навсегда закрытое для человека; и эта изолированность превращает человечество в соотнесенную только с самой собой действительность самопонимания. Эта изолированность в космосе составляет реальную границу истории. До настоящего времени преодолеть ее пытаются лишь с помощью пустых представлений и невыполнимых задач, которые отражаются в вопросе: существуют ли жизнь и дух, существуют ли разумные существа и на других планетах?

Отрицательные ответы гласят:

а) Необходимые для возникновения жизни условия могут возникнуть лишь случайно в почти пустых, застывших, холодных пространствах мира, в котором лишь кое-где необозримо далеко друг от друга находятся расплавленные тела. На других планетах Солнечной системы жизнь либо вообще невозможна, либо возможна только в виде низших форм растительной жизни. Что в других солнечных системах могут быть планеты такого же типа, как наша Земля, полностью исключить нельзя, однако это маловероятно, поскольку для этого необходимо сочетание целого ряда условий, случайных по своему характеру (Эддингтон *).

б) Специфические свойства человека в глубоком постижении иудео-христианской религии откровения обладают единичностью: сотворение мира Богом — единичный акт, и человек есть образ и подобие Бога; не может быть множества «миров» (так учит христианство и Гегель). Как откровение, благодаря которому человек постигает себя в своем ничтожестве и в своем величии, так и естественная тенденция, в силу которой человек ощущает себя единственным центром, заставляют нас прийти к такому заключению.

Бывают и положительные ответы:

а) Пусть существование жизни на нашей планете случайно, но ведь в безграничном мире достаточно возможностей, чтобы этот случай повторялся одновременно или во временной последовательности. Наличие миллиардов солнц в Млечном пути нашей галактики и в неисчислимых других галактиках делает вполне вероятным, что подобная случайность в тех же комбинациях может повториться несколько раз.

б) Во все времена человек полагал, что в мире, кроме него, есть и другие разумные существа: демоны, ангелы, небожители. Он окружал себя родственными ему мифическими существами. Мир не был пуст для него. С превращением мира в механизм безжизненных масс эта пустота стала полной. Представление, согласно которому во всем мире лишь человек обладает сознанием, кажется неубедительным, несмотря на его кажущуюся неопровержимость. Неужели весь необъятный мир существует только для человека? И даже не вся жизнь на Земле может быть понята в ее соотнесении с человеком. Каждая жизнь существует как таковая, и история Земли долгое время была жизнью без человека.

в) Можно, конечно, предположить: если бы человек не был единственным разумным существом в мире, то в необозримые времена другие одухотворенные существа нашли бы возможность заявить о своем существовании. Наш мир давно был бы «открыт» кем-нибудь, и новая открывающаяся разумная жизнь была бы включена во взаимосвязанное, постоянное космическое сообщество.

Между тем все, что приходит к нам из космоса, лишено жизни.

Однако с таким же основанием можно утверждать следующее: быть может, мы постоянно окружены лучами, несущими нам вести из космоса, подобными радиоизлучениям, которые мы ведь тоже не ощущаем, если у нас нет приемника. Мы просто еще не научились принимать постоянно проходящие через космос излучения, посылаемые давно сложившейся космической цивилизацией. Ведь мы находимся только в начальной стадии нашего существования. Момент пробуждения наступил. Почему бы нам в один прекрасный день не открыть, что является действительным языком мироздания; сначала уловить его, не понимая, затем расшифровать, наподобие египетских иероглифов? А затем беспрерывно внимать сообщениям других разумных существ мира и, наконец, ответить им?

Всякая дальнейшая конкретизация этого представления беспредметна (как беспредметно и само это представление). Например, какие последствия для общения с жителями иных планет могло бы иметь устранение препятствия в виде световых лет?

Все соображения такого рода имели до сих пор лишь одно значение — оставить эту возможность открытой и сделать ощутимым для человека его положение в качестве земного существа и его изолированность. Мы не ощутим никаких изменений, пока не будем располагать какими-либо реальными данными о существовании в космосе других разумных существ. Мы не можем ни отрицать возможность этого, ни считаться с этим как с некоей реальностью. Однако нам дано осознать тот поразительный, вселяющий в нас постоянное беспокойство факт: что в беспредельном пространстве и времени человек лишь в течение 6000 лет или, если исходить из последовательно имеющихся данных, лишь 3000 лет обрел себя на этой маленькой планете в вопросах и ответах, которые мы называем философствованием.

Поразительный исторический феномен этого мыслящего сознания и человеческого бытия в нем и посредством его — в целом лишь исчезающее в своей микроскопичности событие в масштабах мироздания, совсем новое, мгновенное, только начинающееся, и тем не менее, если смотреть на него изнутри, оно кажется настолько древним, будто объемлет все мироздание.


3. Общность и различия великих культур древности.

Общие черты —организация большого масштаба, письменность, ведущая роль слоя писцов — способствуют возникновению человека, который, будучи продуктом рафинированной культуры, все-таки еще как бы не вполне пробудился. Специфическая техническая рационализация соответствует состоянию неполного пробуждения без подлинной рефлексии.

В крупных сообществах все подчинено зримым картинам бытия, связано безусловными нормами. Это — не вызывающее сомнения фактическое бытие, которое высказывают и которому следуют. Основные человеческие проблемы заключены в рамки священного знания магического характера, они не перешли в беспокойные поиски, если не считать нескольких поразительных подступов к, этому (следы пробуждения, которые остаются нераскрытыми). Значительное развитие обретает мысль о справедливости в Египте, и особенно в Вавилоне. Однако вопрос о смысле не ставится со всей отчетливостью. Создается впечатление, что ответ уже есть до постановки вопроса.

Сходство состояний и хода развития заставляет искать общую основу. Во все времена орудия и идеи медленно распространялись по земному шару. Мы ищем центр, из которого шло бы такое распространение нового. Именно поэтому возникает гипотеза об основополагающем универсальном значении Шумера на Евфрате, громадное влияние которого достигло Египта и Китая. Однако степень этого влияния не доказана. Возникает и сомнительная гипотеза о культурном центре в Азии — где-то в Западном Курдистане, у Каспийского моря,— о процветавшем ранее в период более влажного климата центре культуры, откуда вследствие наступившей засухи произошло переселение жителей по самым различным направлениям. Это и было началом возникновения культур на Азиатском и Европейском континентах от Китая до Египта. Однако, мысленно погружаясь в глубины доистории, мы не обнаруживаем для этого какой-либо твердой, подтвержденной опытом основы.

Если общие черты, быть может, все-таки имеют единое основание, то оно сводится для нас к совершенно неопределенному представлению о доисторических глубинах Азии. Была долгая общая доистория всей Азии, чьим полуостровом является Европа.

Однако и различия между великими культурами древности также значительны. В каждом данном случае мы ощущаем весьма своеобразный дух некоей целостности. В Китае есть только подходы к мифам, изначальные космические представления о мировом порядке, о порядке в мерах и числах, живое созерцание природы, обладающее естественной человечностью. Культуре Двуречья присуща известная жесткость и сила, нечто драматическое, обретающее трагические черты в раннем эпосе о Гильгамеше. В Египте мы видим веселье и жизнерадостность в интимной сфере наряду с маскировкой нивелирующего принуждения к труду, видим чувство стиля в торжественном величии.

До самых глубин духа доходит различие языков. Китайский язык столь радикально отличается от западных языков, и не только по корням слов, но и по всей своей структуре, что здесь едва ли можно говорить об общем происхождении. Если же оно все-таки имело место, то процесс, который привел к этому различию, должен был быть таким длительным, что гипотеза об общем происхождении из живой культуры, сложившейся на рубеже доистории в Центральной Азии, становится весьма маловероятной.

Совершенно различно и отношение к великим культурам древности более поздних культур. Греки и иудеи воспринимали их как нечто далекое и чуждое; они знали о них и сохраняли память о них, взирали на них с робостью и удивлением, но и с известным презрением. Индийцы более позднего времени ничего не знали о древних культурах, они полностью забыли о них. Китайцы осевого времени видели в великой культуре древности свое прошлое, продолжающееся без перерыва, без надлома, без ощущения нового (разве только в виде упадка); они видели в ней идеализированные, подчас приближающиеся к мифу черты, созданный творческой фантазией образец.

Однако подлинного исторического движения в великих культурах древности не было. Тысячелетия, наступившие после изначальных грандиозных творений, были в духовном отношении сравнительно стабильным, не знающим движения временем, но временем неотступно повторяющихся переселений народов из Центральной Азии, завоеваний и переворотов, взаимоуничтожения народов и их смешения — временем постоянного воссоздания древней, лишь прерываемой катастрофами культуры.

Поэтому история этих тысячелетий изобилует событиями, которые, однако, еще не носят характер исторических решений человека.


3. Хронологическая схема доистории

При исследовании костных останков человека следует, по-видимому, иметь в виду два обстоятельства:

1. Костные останки, найденные на Яве, в Китае, Африке и Европе — в Америке они по сей день не обнаружены,— не следует распологать в реальной генеалогической последовательности, которая отражала бы эволюцию человека: все упорядочения такого рода — лишь идеальные теоретические построения, оперирующие тем, что само по себе еще не обладает для нас внутренней связью (по принципу, согласно которому это многообразие может быть мыслимо и понято только в процессе возникновения и развития).

2. Во всех этих находках, в том числе относящихся и к наиболее древним геологическим пластам, обнаруживаются черепа, мозг которых по своему весу близок к среднему весу мозга современного человека и более чем в два раза превосходит величину мозга так называемых человекообразных обезьян. Следовательно, биологически это уже люди. Отдельные признаки — отсутствие подбородка, надглазные валики, плоский лоб — не всеобщи. Ни в одном из этих случаев мы не можем определить, что следует отнести к рассе, что к особой, а что к основной линии эволюции, к предкам современного человека, и мы не знаем, какова реальная генеалогическая связь гоминидов с людьми нашего времени.

Все эти обстоятельства препятствуют построению единого эволюционного ряда. Только геологические слои, в которых совершаются находки, позволяют установить последовательность во времени, которая лишь отчасти совпадает с выводами, сделанными на основании характера находок.

Грубая схема такова: дилювием называется последняя фаза истории Земли с ее ледниковыми и межледниковыми периодами. Аллювием — годы, которые следуют за последним ледниковым периодом; их продолжительность еще не достигла продолжительности последнего межледникового периода и составляет, вероятно, 15 000 лет. Дилювий охватывает, по-видимому, миллион лет.

Находки показали, что человек существовал в последние ледниковые и межледниковые периоды дилювия. Однако только в последний ледниковый период — следовательно, около 20 000 лет тому назад — появляется человек кроманьонской расы, близкий нам по антропологическому типу. В конце последнего ледникового периода он создает поразительные изображения в пещерах Испании и Франции. На основании примитивно обработанных каменных орудий говорят о периоде палеолита.

Начало неолита (время шлифовки камня) датируется восемью или пятью тысячами лет до н. э. К неолитическому периоду относятся еще древнейшие фазы культур Египта, Двуречья, Китая и долины Инда.

Однако здесь речь идет отнюдь не о едином прямолинейном развитии, о некоем поступательном продвижении, а о различных параллельных или следующих друг за другом культурах; при этом определенные линии технического прогресса, например в обработке камня, медленно распространяясь посредством передачи навыков, проходят через эти культуры.

Хронологически следует различать абсолютную доисторию — До возникновения великих культур древности около 4000 до н. э.— и относительную доисторию, современную развитию этих известных по документам культур, которая шла отчасти в непосредственной близости от них и под их влиянием, отчасти же вдали от них и почти не соприкасаясь с ними; в одном случае это — доистория будущих культурных народов, таких, как народы германо-романского и славянского мира, в другом — продолжающаяся доистория сохранившихся до наших дней первобытных народов.


4. Выводы

Мы пытаемся постигнуть единство истории в образах целого,-в которых историчность человечества выступает в качестве эмпиричё-ски обоснованных структур; при этом основным фактором остается безграничная открытость будущего и краткость начала: мы только начинаем. История для будущего фактически бесконечна, в качестве прошлого она — открытый интерпретации беспредельный мир смысловых соотношений, которые, во всяком случае иногда, как будто сливаются во все расширяющемся общем смысловом потоке.

Тема данной книги — не одна из общих категорий, не исторические законы, а проблема единства истории в его фактическом, зримом, единичном образе, который не есть закон, но составляет тайну истории. Этот образ мы называем структурой истории. Мы видим свою задачу в том, чтобы постигнуть ее как духовную действительность человеческого бытия в определенных пространственно-временных рамках.

Интерпретирующее рассмотрение становится моментом воли. Единство-становится целью человека. Изучение прошлого соотносится с этой целью. Оно сознательно используется в качестве примера мира в едином мире, устанавливаемого посредством правового порядка для устранения нужды и завоевания счастья по возможности для всех.

Однако эта цель предполагает лишь создание общей для всех основы существования. Единство условий для всех человеческих возможностей было бы, правда, чрезвычайно важно, но это — не конечная цель, а тоже только средство.

Мы ищем единство на более высоком уровне — в целостности мира человеческого бытия и созидания. Стремясь к этому, мы обретаем единство предшествующей истории посредством выявления того, что касается всех людей, существенно для всех.

Однако значение этого может открыться только в динамике человеческого общения. В притязании на безграничную коммуникацию находит свое выражение взаимосвязь всех людей в возможном понимании. Однако единство не исчерпывается познанным, сформулированным, целесообразным или образом цели, оно заключено во всем этом лишь тогда, если в основе всего лежит коммуникация человека с человеком. Теперь возникает последний вопрос.

Состоит ли единство людей в их единении в рамках общей веры, в объективности того, что всем представляется истинным в мысли и вере, в организации одной вечной истины посредством глобального авторитета?

Или же единство, доступное нам, людям, в своей .истине — только единство в коммуникации наших многообразных исторических истоков, сопричастных друг другу, но не тождественных в явлении мысли и символа,— единство, которое в своем многообразии скрывает единое, то единое, которое может сохранить свою истинность только в воле к беспредельной коммуникации в качестве бесконечной задачи, которая стоит перед не знающими завершения человеческими возможностями?

Все утверждения о совершенной чуждости людей, о невозможности взаимопонимания — не что иное, как выражение разочарованности, усталости, отказ от выполнения настоятельного требования человеческой природы, возведение невозможности данного момента в абсолютную невозможность, угасание внутренней готовности (*33).

Единство истории как полное единение человечества никогда не будет завершено. История замкнута между истоками и целью, в ней действует идея единства. Человек идет своим великим историческим путем, но не завершает его в реализованной конечной цели. Единство человека — граница истории. А это значит: достигнутое завершенное единство было бы концом истории. История — движение под знаком единства, подчиненное представлениям и идеям единства.

Согласно подобным представлениям, единство выражается в следующем: человечество, по-видимому, возникло из единых истоков, выйдя из которых оно развивалось в бесконечной изолированности, а затем стало стремиться к воссоединению. Однако это общее происхождение — в своем эмпирическом обосновании — погружено во мрак. Повсюду, где мы видим людей, они рассеяны и различны как индивидуумы и как расы; мы видим множество культур на разной стадии развития, различное их возникновение, которому, несомненно, уже предшествовало неведомое нам существование человека. Единство ведет нас за собой в качестве представления о некоем образе, завершенном во взаимности множества людей. Однако подобные представления всегда неопределенны.

Представления о единстве обманывают, если они выступают как нечто большее, чем символы. Единство в качестве цели — беспредельная задача; ведь все становящиеся для нас зримыми виды единства — частичны, они — лишь предпосылки возможного единства или нивелирование, за которым скрывается бездна чуждости, отталкивания и борьбы.

Завершенное единство не может быть выражено ясно и непротиворечиво даже в идеале. Такое единство не может обрести реальность ни в совершенном человеке, ни в правильном мироустройстве или в проникновенном и открытом взаимопонимании и согласии. Единое — это бесконечно далекая точка соотнесения, одновременно истоки и цель; это — единство трансцендентности. В качестве такового оно не может быть уловлено, не может быть исключительным достоянием какой-либо исторической веры, которая могла бы быть навязана всем в качестве абсолютной истины.

Если мировая история в целом движется от одного полюса к другому, то происходит это таким образом, что все, доступное нам, заключено между этими полюсами. Это — становление единств, преисполненные энтузиазмом поиски единства, которые сменяются столь же страстным разрушением единств.

Так, глубочайшее единство возносится до невидимой религии, достигает царства духов, которые встречаются друг с другом и принадлежат друг другу, тайного царства открытости бытия в согласии душ. Напротив, историчным остается движение между началом и концом, которое никогда не приходит к тому, что оно, по существу, означает, но всегда содержит его в себе.


5. Общая картина доистории

В недоступных нашему определению временах и эпохах происходило расселение людей на земном шаре. Оно шло внутри ограниченных областей, было бесконечно разбросанным, но вместе с тем носило всеобъемлюще единый характер: великие медленные процессы незаметного образования рас, речи и мифов, неуловимого распространения технических открытий, странствований. Все эти события еще неосознанны, и, будучи, правда, уже явлениями человеческой жизни, своими корнями еще уходят в мир природы.

Одни объединения людей влекут за собой другие, люди знают друг о друге, взирают друг на друга. Разбросанность устраняется в борьбе, создаются новые, большие объединения. Они служат переходом к истории, начало которой связано с появлением письменности.

Доистория — это величайшая реальность, ибо в ней возник человек, однако реальность эта нам, по существу, неведома. Но едва только мы задаем себе вопрос, что мы, люди, собственно, такое, и пытаемся найти ответ в познании того, откуда мы пришли, мы сразу же обращаемся к доистории, стремясь проникнуть в ее глубины. Тьма этих глубин обладает притягательной силой, мы с полным основанием устремляемся к ним, но нас всегда ждет разочарование, уготованное невозможностью их познать.


6. Проблема взаимосвязанности всех людей

На вопрос, связаны ли мы, люди, друг с другом и каким образом, доистория могла бы в существенной мере дать ответ, установив, какому происхождению человека — монофилетическому или полифилетическому — следует отдать предпочтение.

Люди существуют в многообразии рас. Являются ли эти расы разветвлениями одного ствола, или это самостоятельные линии развития, корни которых уходят в жизнь, еще не знающую человека, и человек, таким образом, как бы возникает несколько раз? Все свидетельствует в пользу монофилетического, а не полифилетического происхождения человека.

Прежде всего данные о том, что в Америке нет ранних находок ископаемого человека. На поздней стадии доистории Америку, по-видимому, заселили люди, перебравшиеся сюда с севера, из Азии через Берингов пролив. Очевидно, во всяком случае, что на этом континенте не было самостоятельного очага возникновения человека, несмотря на то, что индейцы обладают резко выраженными специфическими расовыми признаками.

Биологически в пользу монофилетического происхождения говорит и способность всех рас порождать при скрещивании потомство, которое в свою очередь имеет потомство; в духовном аспекте об этом свидетельствует совпадение основных проявлений человеческой природы, которое становится очевидным при сравнении человека с приматами. Расстояние, отделяющее человека от животного, несравненно больше, чем расстояние, разделяющее людей самых отдаленных рас. По сравнению с дистанцией между человеком и животным между всеми людьми существует близкое родство. Все наши глубочайшие различия, различия в характерах, отдаленность друг от друга, доходящая до полного взаимного непонимания, до возникновения смертельной вражды, наше ужасающе безмолвное отчуждение при душевной болезни или в страшной реальности концентрационных лагерей, все это — мука, в действительности порожденная родством, забытым или заблудившимся на пути к своему осуществлению. Однако попытка уйти от людей к животным или к животному — по существу не что иное, как бегство от действительности, самообман.

Эмпирически решить вопрос о монофилетическом или полифилетическом происхождении человека невозможно, ибо мы ничего не знаем о его биологическом происхождении. Поэтому человек — это идея, а не доступная эмпирическому познанию действительность.

Однако противопоставить всем этим аргументам можно следующее: связь между людьми основана не на их биологических свойствах, а на том, что они могут понять друг друга, на том, что все люди обладают сознанием, мышлением, духом. В этом состоит глубочайшее родство между людьми, тогда как от животных, даже наиболее им близких, людей отделяет бездна.

Поэтому взаимосвязь между людьми и их солидарность нельзя выводить из эмпирических исследований, даже в том случае, если они дают нам какие-либо указания, или опровергать, основываясь на эмпирических данных. Монофилетическое или полифилетическое происхождение человека, по существу, не является решающим моментом. Речь ведь здесь идет об исторически сложившейся вере людей в то, что они связаны друг с другом и что предпосылкой этой связи служит бездна, отделяющая их от животного мира.

Из этой веры рождается определенное стремление. Для человека, по мере того как он осознает самого себя, другой человек никогда не есть только естественный организм, только средство. Свою собственную сущность он познает как долженствование, это долженствование глубоко проникает в его реальность, становится как бы его второй натурой. Однако оно отнюдь не столь же незыблемо, как законы природы. С людоедством покончено, однако оно в любой момент может опять появиться. Истребление людей происходило и происходит в громадном масштабе после того, как оно уже считалось невозможным. Условием нашего человеческого бытия является солидарность людей, озаряемая естественным и человеческим правом, постоянно нарушаемая и всегда вновь заявляющая о своих требованиях.

Отсюда специфически человеческое чувство удовлетворения, возникающее при взаимопонимании даже наиболее отдаленных друг от друга людей,— желание видеть в человеке человека, подобно тому как Рембрандт изображает негра или как это формулирует Кант, утверждая, что человек никогда не должен рассматриваться как средство, но всегда как самоцель*.


I. ГРАНИЦЫ ИСТОРИИ. 1. Природа и история

I. ГРАНИЦЫ ИСТОРИИ

1. Природа и история

Мы представляем себе историю человечества как незначительную часть жизни на Земле. Следовательно, история человечества очень коротка (она возникла не раньше конца третичного периода *, что тоже вызывает сомнение) по сравнению с историей растительного и животного мира, которая охватывает свою историю Земли. Известная же нам история в 6000 лет, в свою очередь, составляет короткий период по сравнению с долгой доисторической эпохой человеческого существования, измеряемой сотнями тысячелетий.

Это представление нельзя считать неверным. Однако в нем еще нет того, что является, собственно говоря, историей. Ибо история существует не сама по себе, подобно природе, а на основании природы, которая существовала с незапамятных времен, есть и теперь и является той основой, на которой зиждется все то, что составляет нашу жизнь.

Мы говорим, правда, об истории природы и истории человечества. Общим для них является необратимость процесса их развития во времени. Однако по своей сущности и значимости они различны.

Природа не осознает себя в своей истории. Это — процесс, который просто идет, не осознавая себя,— осознает его человек. Сознание и преднамеренность не являются присущим ему фактором.

По человеческим масштабам эта история идет очень медленно. Видимый аспект ее в масштабе человеческой жизни — просто повторение одного и того же. В этом смысле природа неисторична (*32).

Поэтому рассматривать историю аналогично тому процессу, который происходит в природе,— не что иное, как следствие нашей привычки мыслить в категориях мира природы.

1. Если исходить из представления о бесконечном возникновении и исчезновении, о гибели и повторении — в бесконечности времени содержится шанс для всего, но нет пронизывающего время смысла,— то подобное представление исключает историю как таковую.

2. В ходе жизненного процесса человек возникает как разновидность животного. Человек распространяется по поверхности земного шара, подобно другим, хотя и не всем, формам жизни.

3. Человечество в целом есть жизненный процесс. Оно растет, достигает расцвета, стареет и умирает. Однако все это воспринимается не как единое развитие человеческого рода, а как многократный, повторяющийся процесс развития человеческих культур, существующих последовательно или параллельно. Из аморфного материала, близкого к природе человечества, формируются культуры как исторические образования, которым свойственны закономерность развития, жизненные фазы, начало и конец. Эти культуры подобны организмам, черпающим в себе самих силы жизни, не влияющим друг на друга; однако в своем соприкосновении они модифицируют друг друга или мешают друг другу.

При таком понимании в категориях природного мира подлинная история исчезает из поля зрения исследователя.


I. ОСЕВОЕ ВРЕМЯ

На Западе философия истории возникла на основе христианского вероучения. В грандиозных творениях от Августина до Гегеля эта вера видела поступь Бога в истории. Моменты божественного откровения знаменуют собой решительные повороты в потоке событий. Так, еще Гегель говорил: весь исторический процесс движется к Христу и идет от него. Явление Сына Божьего есть ось мировой истории. Ежедневным подтверждением этой христианской структуры мировой истории служит наше летосчисление.

Между тем христианская вера — это лишь одна вера, а не вера всего человечества. Недостаток ее в том, что подобное понимание мировой истории представляется убедительным лишь верующему христианину. Более того, и на Западе христианин не связывает свое эмпирическое постижение истории с этой верой. Догмат веры не является для него тезисом эмпирического истолкования действительного исторического процесса. И для христианина священная история отделяется по своему смысловому значению от светской истории. И верующий христианин мог подвергнуть анализу самую христианскую традицию, как любой другой эмпирический объект.

Ось мировой истории, если она вообще существует, может быть обнаружена только эмпирически, как факт, значимый для всех людей, в том числе и для христиан. Эту ось следует искать там, где возникли предпосылки, позволившие человеку стать таким, каков он есть; где с поразительной плодотворностью шло такое формирование человеческого бытия, которое, независимо от определенного религиозного содержания, могло стать настолько убедительным — если не своей эмпирической неопровержимостью, то во всяком случае некоей эмпирической основой для Запада, для Азии, для всех людей вообще,— что тем самым для всех народов были бы найдены общие рамки понимания их исторической значимости. Эту ось мировой истории следует отнести, по-видимому, ко времени около 500 лет до н. э., к тому духовному процессу, который шел между 800 и 200 гг. до н. э. Тогда произошел самый резкий поворот в истории. Появился человек такого типа, какой сохранился и по сей день. Это время мы вкратце будем называть осевым временем.


I. ПРИНЦИПИАЛЬНО НОВЫЙ ФАКТОР - НАУКА И ТЕХНИКА

Вторая часть НАСТОЯЩЕЕ И БУДУЩЕЕ

I. ПРИНЦИПИАЛЬНО НОВЫЙ ФАКТОР: НАУКА И ТЕХНИКА

Целостная концепция философии истории, которую мы пытаемся дать, направлена на то, чтобы осветить нашу собственную ситуацию в рамках мировой истории. Задача исторической концепции — способствовать осознанию современной эпохи. Она показывает нам наше место в ней.

Лишь в масштабе мировой истории становится понятным, какие глубокие изменения, подготовленные в течение двух последних веков, произошли в наше время; изменения, которые по своим последствиям несравнимы ни с чем, что нам известно из истории прошедших пяти тысячелетий.

Нечто действительно новое, принципиально совершенно иное, не допускающее никакого сравнения с тем, что существует в Азии, специфически самобытное, чуждое даже грекам являют собой только современная европейская наука и техника. В общей картине предыдущей истории при ретроспективной ее оценке обнаруживается последовательность, даже единство, которое получило свое грандиозное завершение в исторической концепции Гегеля. С появлением современной техники все изменилось. Поэтому мы видим, что приблизительно до 1500 г. н. э. сходство между Азией и Европой еще довольно сильно, только в последние столетия различие достигло столь значительной степени.

Отчетливо представить себе то принципиально новое, что принесли современная наука и техника, нелегко. Поскольку же ясное понимание этого имеет решающее влияние для оценки современной ситуации — ее духовных и материальных возможностей и грозящих ей опасностей,— следует попытаться установить черты нового посредством сопоставления его с предшествующим. Это связано с необходимостью дать некоторые пояснения.


II. ОСНОВНЫЕ СТРУКТУРЫ ИСТОРИИ

История человечества отличается особым характером бытия. В науке ей соответствует особый вид познания. Остановимся на двух характерных чертах истории.


II. СИТУАЦИЯ В СОВРЕМЕННОМ МИРЕ

Прошлое содержится в нашей памяти лишь отрывками, будущее темно. Лишь настоящее могло бы быть озарено светом. Ведь мы полностью в нем. Однако именно оно оказывается непроницаемым, ибо ясным оно было бы лишь при полном знании прошлого, которое служит ему основой, и будущего, которое таит его в себе. Мы стремимся к осознанию ситуации нашего времени. Однако эта ситуация обладает скрытыми возможностями, которые становятся зримыми лишь после своего осуществления.

Наша исторически новая ситуация, впервые имеющая решающее значение, являет собой реальное единство людей на Земле. Благодаря техническим возможностям современных средств сообщения наша планета стала единой целостностью, полностью доступной человеку, стала «меньше», чем была некогда Римская империя.

К этому вело развитие, начиная с эпохи великих открытий 400 лет тому назад. Однако вплоть до конца XIX в. история была для нас, по существу, историей Запада. Весь остальной мир оставался в сознании европейцев того времени колониальной территорией второстепенного значения, предназначенной для того, чтобы быть добычей европейцев. Лишь непреднамеренно были уже тогда заложены основы для формирующейся в наши дни мировой истории, и заложены они были теми могущественными силами, которые стремились подчинить себе громадные пространства земного шара. Эти пространства уже внесли свой вклад в первую мировую войну. Однако эта война была еще европейской. Америка опять отступила. Лишь вторая мировая война потребовала участия всех, была действительно глобальной. Военные действия в Восточной Азии были не менее серьезны, чем в Европе. Это была в самом деле первая подлинно мировая война. С этого момента начинается мировая история как единая история единого целого. С такой точки зрения вся предыдущая история представляется рядом разбросанных, независимых друг от друга попыток, множеством различных истоков человеческих возможностей. Теперь проблемой и задачей стал мир в целом. Тем самым происходит полное преобразование истории. Решающим является теперь следующее: нет ничего, что находилось бы вне сферы происходящих событий. Мир замкнулся. Земной шар стал единым. Обнаруживаются новые опасности и возможности. Все существенные проблемы стали мировыми проблемами, ситуация — ситуацией всего человечества.


II. СХЕМА МИРОВОЙ ИСТОРИИ

Для того чтобы удостовериться в основах нашего существования, мы обращаемся к глобусу. Глядя на движущийся в нашей руке глобус, мы пытаемся ориентироваться в тех основных положениях, которые сообщают нам географы и историки о разделении суши и моря, о различных странах света и государствах, о местах, где сложились первые культуры.

1. В едином порыве массы земли простираются от западных берегов Европы и Африки к крайней восточной границе Америки, т. е. от Атлантического океана к Атлантическому океану. Атлантический океан в отличие от Тихого океана был вплоть до Колумба великой территориальной границей человечества, тогда как на восток и запад еще в доисторическое время повсеместно предпринимались путешествия. (Появление норманнов в Северной Америке — исключение, не имевшее серьезных последствий.)

2. Расы: белые, черные, монголы, индейцы заселяли вплоть до нового времени земной шар в более или менее замкнутых областях; правда, существовали некоторые переходные расовые типы.

3. Человек селился повсюду, где была хоть малейшая возможность жить. Перед нами огромные пространства на севере Азии, в Африке, Америке, где люди жили, не создавая, однако, ничего значительного в сфере духовной культуры. Перед нами области севера и юга, население которых, оттесненное к крайним их границам, свидетельствует самыми формами своего существования о том, что могут совершить люди.

Мы видим, какое значение для культуры имеют основные типы ландшафта: долины рек, Средиземноморское побережье, океанские бухты, островной мир, равнины, степи, пустыни.

4. Американский континент был заселен одной расой — индейцами. Здесь нет костных остатков доисторического периода, предшествовавшего появлению человека, или ранней стадии его существования. По-видимому, Америка была заселена сравнительно поздно пришельцами из Азии, передвигавшимися с севера на юг.

5. Возникновение культуры территориально охватывает лишь узкую полоску всей земной поверхности от Атлантического до Тихоокеанского побережья, от Европы через Северную Африку, Переднюю Азию до Индии и Китая. Эта полоска, составляющая в длину около четверти, в ширину — меньше двенадцатой части всей земной поверхности, содержит плодородную почву, разбросанную между пустынями, степями и горными кряжами. Все области, где возникли истоки высокой культуры, находятся внутри этой полосы. Вначале они независимы друг от друга; их творения распространяются, вступают в контакт друг с другом и вновь порывают связывающие их узы. Постоянное общение даже в этом поясе возникло поздно, но и тогда оно все время прерывалось; во всем своем объеме оно существует лишь несколько веков и создано европейцами.

Внутри необъятного пространства, заселенного людьми, область возникновения культуры очень мала. То же можно сказать и о времени ее существования.

В виде схемы историю в узком смысле можно представить себе следующим образом.

Из темных глубин доистории, длящейся сотни тысячелетий, из десятков тысячелетий существования подобных нам людей в тысячелетия, предшествующей нашей эре, в Месопотамии, Египте, в долине Инда и Хуанхэ возникают великие культуры древности.

В масштабе всей земной поверхности это — островки света, разбросанные во всеобъемлющем, сохранившемся едва ли не до наших дней мире первобытных народов.

В великих культурах древности, в них самих или в орбите их влияния в осевое время, с 800 по 200 г. до н. э., формируется духовная основа человечества, причем независимо друг от друга в трех различных местах — в Европе с ее поляризацией Востока и Запада, в Индии и Китае.

На Западе, в Европе, в конце средних веков возникает современная наука, а за ней с конца XVIII в. следует век техники; это — первое после осевого времени действительно новое свершение духовного и материального характера.

Из Европы шло заселение Америки и формирование ее духовной культуры, исходило решающее в рациональной и технической сфере влияние на Россию с ее восточно-христианскими корнями; Россия же, в свою очередь, заселила весь север Азиатского материка до Тихого океана.

Сегодняшний мир с его сверхдержавами — Америкой и Россией,— с Европой, Индией и Китаем, с Передней Азией, Южной Америкой и остальными регионами земного шара, постепенно в ходе длительного процесса, идущего с XVI в., благодаря развитию техники, фактически стал единой сферой общения, которая, несмотря на борьбу и раздробленность, во все возрастающей степени настойчиво требует политического объединения, будь то насильственного в рамках деспотической мировой империи, будь то в рамках правового устройства мира в результате соглашения.

Мы считаем возможным сказать, что до сих пор вообще не было мировой истории, а был только конгломерат локальных историй.

То, что мы называем историей, и то, чего в прежнем смысле больше не существует, было лишь мгновением, промежутком в какие-то пять тысячелетий между заселением земного шара, продолжавшимся сотни тысяч лет в доистории, и тем, что мы теперь рассматриваем как подлинное начало мировой истории.

В доисторическое время в объединенных группах людей, лишенных сознания своей взаимосвязи, происходило лишь повторяющее воспроизведение жизни, еще очень близкой к природной. Вслед за тем в нашей короткой, предшествовавшей сегодняшнему дню истории произошло как бы соприкосновение, объединение людей для свершения мировой истории, духовное и техническое оснащение перед началом пути. Мы только начинаем.

Попытка структурировать историю, делить ее на ряд периодов всегда ведет к грубым упрощениям, однако эти упрощения могут служить стрелками, указывающими на существенные моменты. Вернемся еще раз к схеме мировой истории, чтобы не дать ей закостенеть в ложной односторонности.

Человек четыре раза как бы отправляется от новой основы.

Сначала от доистории, от едва доступной нашему постижению прометеевской эпохи * (возникновение речи, орудий труда, умения пользоваться огнем), когда он только становится человеком.

Во втором случае от возникновения великих культур древности.

В третьем — от осевого времени, когда полностью формируется подлинный человек в его духовной открытости миру.

В четвертом — от научно-технической эпохи, чье преобразующее воздействие мы испытываем на себе.

В соответствии с этой схемой перед нами при интерпретации истории возникают четыре специфические группы вопросов, которые в наши дни воспринимаются как основополагающие вопросы мировой истории:

1. Что явилось в доистории решающим для формирования человека?

2. Как возникали начиная с 5000 лет до н. э. великие культуры древности?

3. В чем сущность осевого времени и каковы его причины?

4. Как следует понимать возникновение науки и техники? Что привело к «эпохе техники»?

Недостаток этой схемы в том, что она исходит из четырех, правда, очень значительных, но по своему смыслу гетерогенных периодов мировой истории: прометеевской эпохи, эпохи великих культур древности, эпохи духовной основы нашего человеческого бытия, до сих пор сохранившей свою значимость, эпохи развития техники. Более убедительной, предвосхищающей будущее, можно считать схему, намеченную следующим образом: в доступной нам человеческой истории есть как бы два дыхания.

Первое ведет от прометеевской эпохи через великие культуры древности к осевому времени со всеми его последствиями.

Второе начинается с эпохи науки и техники, со второй прометеевской эпохи в истории человечества, и, быть может, приведет через образования, которые окажутся аналогичными организациям и свершениям великих культур древности, к новому, еще далекому и невидимому второму осевому времени, к подлинному становлению человека.

Между этими двумя дыханиями наблюдаются, однако, существенные различия. Находясь на стадии второго дыхания, начиная его, мы способны познать первое, другими словами, мы обладаем историческим опытом. Другая существенная разница: если период первого дыхания пробился на несколько параллельно развивавшихся островков цивилизации, то второе охватывает человечество в целом.

В первом дыхании каждое событие, даже если оно выступало в образе великих империй, было локальным и никогда не являлось решающим для развития в целом. Именно поэтому и оказалась возможной специфика Западного мира и связанных с ним новообразований, тогда как другие культуры все больше отдалялись от осевого времени, не подавая на данном этапе надежд на то, что они в обозримое время придут в своей эволюции к каким-либо новым существенным возможностям.

Напротив, в наше время все то, что произойдет, должно быть универсальным и всеохватывающим; развитие уже не может быть ограничено Китаем, Европой или Америкой. Решающие события, будучи тотальными, должны неминуемо носить совсем иной, роковой характер.

В целом развитие, начало которого относится к первому дыханию, представляется нам теперь в своем многообразии так, будто оно привело бы к полному крушению, если бы на Западе не возникло начало чего-то нового. Теперь весь вопрос в том, сохранит ли грядущее развитие свою открытость и завершится ли оно, проходя через жесточайшие страдания, искажения и ужасающие провалы, созданием настоящего человека; хотя каким образом это произойдет, мы еще совершенно не можем себе представить.

Единые истоки человечества в начале доисторического времени столь же темны для нас, сколь темен будущий мир господствующего ныне на земном шаре человечества, которое, быть может, достигнет единства своего юридически упорядоченного, духовно и материально устремляющегося в бесконечность существования.

Наша история совершается между истоками (которые мы не можем ни представить себе, ни примыслить) и целью (конкретный образ которой мы не можем существенным образом обрисовать).

Однако истоки и цель связаны друг с другом: в зависимости от того, какими я мыслю первые, я мыслю и вторую. То, что не имеет убедительного зримого в реальности образа, находит свое символическое выражение; истоки — в «создании человека», цель — в «вечном царстве душ».

В последующих разделах будет рассмотрена история — этот процесс между истоками и целью, в той мере, в какой она является прошлым, ее основополагающие вопросы и фактические данные.

Для иллюстрации мы предлагаем обратиться к простой схеме мировой истории (ее следует читать снизу вверх).

Схема мировой истории


III. ЕДИНСТВО ИСТОРИИ

Историчность человека — это историчность многообразная. Однако это многообразие подчинено требованию некоего единого. Это — не исключительность притязания какой-либо одной историчности на то, чтобы быть единственной и господствовать над другими; это требование должно быть осознано в коммуникации различных типов историчности в качестве абсолютной историчности единого. Все то, что обладает ценностью и смыслом, как будто соотносится с единством человеческой истории. Как же следует представлять себе это единство?

Опыт как будто опровергает его наличие. Исторические явления необъятны в своей разбросанности. Существует множество народов, множество культур и в каждой из них, в свою очередь, бесконечное количество своеобычных исторических фактов. Человек расселился по всему земному шару, и повсюду, где представлялась какая-либо возможность, он создавал свой особый уклад жизни. Перед нашим взором возникает бесконечное разнообразие, явления которого возникают параллельно или последовательно сменяют друг друга.

Рассматривая человечество таким образом, мы описываем его и классифицируем, подобно явлениям растительного мира. Бесконечное разнообразие случайно создает род «человек», который обнаруживает определенные типические свойства и способен, как все живое, отклоняться от «стандарта» в пределах допустимых возможностей. Однако такое сближение человека с миром природы ведет к исчезновению собственно человеческой сущности.

Ибо при всем многообразии явления «человек» существенным является то, что люди значимы друг для друга. Повсюду, где они встречаются, они интересуются друг другом, испытывают друг к другу антипатию или симпатию, учатся друг у друга, обмениваются опытом. Встреча людей является чем-то вроде узнавания себя в другом и попытки опереться на самого себя в своем противостоянии другому, который признан как этот самый другой. В этой встрече человек узнает, что у него, каким бы он ни был в своей особенности, общее со всеми другими людьми в том единственном, чего у него, правда, нет и чего он не знает, что им, однако, незаметно руководит и на мгновения переполняет его и всех других энтузиазмом.

В таком аспекте явление «человек» во всей его исторической разновидности есть движение к единому; быть может, это — следствие общего происхождения, во всяком случае, это не является таким существованием, которое выражает всю глубину своей сущности в разбросанности некоего множества.


III. ПРОБЛЕМА БУДУЩЕГО

Историческая концепция человеческого существования в его целостности должна включать в себя и будущее. Этому соответствует христианское видение мировой истории, границами которой являются сотворение мира и день страшного суда.

В нем заключена истина, и она остается незыблемой даже для тех, кто уже не верит в это христианское видение. Ибо отказ от будущего ведет к тому, что образ прошлого становится окончательно завершенным и, следовательно, неверным. Без осознания будущего вообще не может быть философского осознания истории.

Однако будущее не может быть исследовано. Исследованию доступно лишь то, что обладает реальностью, т. е. то, что уже произошло. Будущее же скрыто в прошлом и настоящем, мы видим и примысливаем его в реальных возможностях. По существу, в основе нашего мировоззрения всегда лежит осознание будущего.

Это осознание будущего не следует конкретизировать в воображаемых картинах, отражающих наши чаяния или страхи; в основе нашего видения будущего должно быть научное проникновение в прошлое, а также непредубежденное постижение настоящего. Все дело в том, чтобы в происходящей на наших глазах борьбе, сквозь нее, ощутить ту глубинную борьбу, от исхода которой зависит существование человечества вообще.

Тогда наше внимание будет направлено уже не только на объективность изложения того, что просто было, что далеко от событий сегодняшнего дня, напротив, тогда настоящее станет истоком и целью и исторического сознания.

Видение настоящего в такой же степени зависит от восприятия прошлого, как от прогнозирования будущего. Наши мысли о будущем влияют на то, как мы видим прошлое и настоящее.

Прогнозирующее историческое мышление определяет наши действия. Душа, потрясенная заботой и надеждой, становится ясновидящей. Или же мы вытесняем из нашего сознания возникающие образы различных возможностей и предоставляем событиям идти своим чередом.

Приведем в качестве примеров несколько сделанных в прошлом прогнозов, правильность которых теперь может быть проверена и в ряде случаев представляется жутким прорицанием. Начиная с XVIII в. будущее стало предметом сознательных размышлений и эмпирически обоснованного видения. И вплоть до наших дней прогнозирование будущего осталось серьезной проблемой.

В XVIII в., когда шел процесс освобождения от потерявших свою значимость и используемых во зло авторитетов, когда настало время неслыханных достижений науки и техники, роста богатства, многие люди в своем ликовании по поводу этих успехов жили в полной уверенности, будто общественный прогресс гарантирован и жизнь будет все время улучшаться. Эти люди не знали заботы о будущем.

Все изменилось после Французской революции. В течение XIX в. пессимистический взгляд на будущее все более утверждался.

Уже Гете, предвидя в 1825 г. век машины, характеризовал его следующим образом: «Это будет век способных, легко ориентирующихся в практических вопросах людей, которые, обладая большей предприимчивостью, чем другие, ощущают свое превосходство над толпой, хотя сами они и не одарены высокими талантами». Гете предчувствовал и худшее: «Я предвижу, что придет время, когда люди перестанут радовать Бога, и он вторично уничтожит их во имя нового творения».

Вслед за тем возник ряд знаменитых прогнозов; некоторые из них мы здесь приведем.

В 1835 г. Токвиль * писал следующее:

«Итак, настанет время, когда в Северной Америке будет жить полтораста миллионов жителей, равных между собою, которые все будут принадлежать к одной семье, все будут иметь одно историческое происхождение, одну цивилизацию, один язык, одну религию, одинаковые привычки и нравы и между которыми мысль будет обращаться, принимая одну и ту же форму и окраску. Все остальное остается сомнительным, но это достоверно. Вот, стало быть, совершенно новый факт в мировой истории, значение и последствия которого трудно себе представить даже в воображении.

В настоящее время существуют на Земле два великих народа, которые, начав с различных точек, приближаются, по-видимому, к одной цели: это русские и англо-американцы.

Оба они выросли незаметно; и когда взоры людей были обращены в другую сторону, они вдруг заняли место в первом ряду между нациями, так что мир почти в одно время узнал и об их появлении и об их величии.

Все другие народы, по-видимому, почти достигли пределов, предназначенных им природой; их задача только сохранять приобретенное. Но эти два народа находятся еще в периоде роста. Все остальные остановились или подвигаются только с большими усилиями; лишь они одни идут легко и скоро по пути, которому глаз еще не может видеть конца.

Американец борется с препятствиями, предоставляемыми ему природою; русский борется с людьми. Один воюет с пустынями и варварством, другой с цивилизацией, находящейся во всеоружии; поэтому завоевания американцев делаются плугом земледельца, завоевания русского — мечом солдата.

Для достижения своей цели первый полагается на личный интерес и предоставляет свободу действий, не направляя их силам и разуму отдельных лиц.

Другой сосредоточивает, так сказать, в одном человеке все силы общества.

Для одного главное средство действия есть свобода, для другого повиновение.

Их исходные точки различны, пути их тоже различны; и однако каждый из них предназначен, по-видимому, тайной волею провидёния держать когда-нибудь в своих руках судьбу половины мира» (*20).

В 1870 г. Буркхардт в своих «Размышлениях о мировой истории» писал о будущем следующее:

«Способность к рассуждению будет вытеснена готовностью к подчинению, единичное и множественное — целостным и единым.

Вместо культуры речь будет вновь идти только о существовании...

Государство вновь обретет верховное господство над культурой, более того, в значительной степени подчинит ее своему вкусу. Не исключено и то, что культура сама будет обращаться к государству с вопросом, как удовлетворить его требованиям.

Под воздействием резких и постоянных напоминаний люди вынуждены будут понять, что приобретательство и общение отнюдь не являются главным в их жизни.

Значительная часть процветающих научных исследований и занятий, а также искусств, быть может, исчезнет, а то, что останется, должно будет вдвойне напрячь свои силы.

Господствующим типом жизни станет жесткая целесообразность...

Остальное сделают войны, они утвердят это положение вещей. Само государство примет такой облик, что в течение долгого времени нельзя будет и помышлять о том, что оно обретет другую направленность...

Реакция свободного идеала так или иначе проявится, но ценой сверхчеловеческих усилий и напряжения» (*21).

В 1872 г. он писал в письме: «Идеалом жизни станут армейские распорядки... в государственной машине и механизме управления... в деле обучения и образования. Самой поразительной окажется участь рабочих. У меня предчувствие, которое на первый взгляд кажется нелепостью, но от которого я никак не могу отделаться. Оно гласит: военизированное государство должно стать крупным предпринимателем. Все это скопление масс в крупных предприятиях нельзя навек оставить во власти нужды и жадности: определенная и контролируемая степень нужды при наличии продвижения по службе и мундира, начинающаяся и завершающаяся ежедневно под звуки барабана,— вот то, к чему все это должно прийти по логике вещей» (*22).

Ницше набросал следующие черты своей эпохи и будущего: машина в ее действии как образец существования; подъем масс и их нивелирование, театральность жизни, где все ложно и нет, по существу, больше ничего значимого, дурман вместо мышления в качестве жизненной атмосферы — «Бог умер». Утверждается нигилизм: «Вся наша европейская культура уже давно движется в мучительном напряжении, которое год от года растет, как бы стремясь к катастрофе: неспокойно, насильственно и опрометчиво, подобно бурному потоку, который рвется к концу, больше не размышляя, боясь размышлять».

Людей далекого будущего Ницше дает в гротескных образах:

«Земной шар стал маленьким, на нем прыгает последний человек, совершая свои мелкие дела: его род неискореним, он подобен блохе; последний человек живет дольше всех.

Мы изобрели счастье,— утверждают последние люди, подмигивая...

Время от времени немного яду: это порождает приятные сны. И много яду под конец, чтобы смерть была приятной.

Люди еще работают, ведь работа — это развлечение. Однако они стараются, чтобы это развлечение не было утомительным.

Стадо без пастыря! Все хотят одного и того же, все они равны: кто не согласен, идет добровольно в психиатрическую больницу.

Некогда весь мир был безумен,— говорят самые утонченные и подмигивают.

Люди умны, им известно все, что происходило. Это дает право на бесконечную иронию.

Мы изобрели счастье,— говорят последние люди и подмигивают» (*23).

Вслед за этим часто рисовали картину будущего общества в виде муравейника, где люди обретают свое счастье в существовании, регулируемом предписаниями, распорядком дня, дозировкой всех вещей посредством тотального планирования.

Пессимистическому видению еще теперь противостоят популярные картины будущего великолепия, коренящиеся в идее прогресса XVIII в., картины общества, где царят мир, свобода и справедливость мироустройства, основу которого составляют живое равновесие и постоянно стремящиеся ввысь силы,— неопределенные картины будущего блаженства, к которым отсылают недовольных.

Идея прогресса коренится в науке и технике и только здесь обретает свой подлинный смысл. Однако и эта идея вызывает известные опасения и заставляет задать ряд вопросов: не поставлен ли результатам научного исследования, так же как и техническим возможностям, принципиальный предел? Другими словами, не приближается ли наука, расцвет которой мы теперь видим и плодами которой пользуемся, к стадии своего завершения, когда дальнейшее ее продвижение прекратится? Возродится ли движение науки в новых условиях, или она, по существу, будет просто хранить полученные результаты, а может быть, даже частично терять их, сохраняя лишь известный автоматизм, жизненно необходимый для оперирования техническими приборами и принятыми в данном обществе идеями? Стремиться предвидеть это— напрасный труд. Можно лишь, как это делается уже в течение полувека, строить интересные, внутренне последовательные утопии.

Еще один вопрос: покажется ли когда-нибудь человеку земной шар тесным? Перед ним больше нет открытых путей, открытой для него дали. В той мере, в какой речь идет о пространстве и материи, он может лишь двигаться по кругу.

Даже если говорить только о простом обеспечении существования людей, то и здесь возможность предвидения весьма сомнительна. Если установится единый мировой порядок, то грозить ему будет не варварский народ извне, а сама природа. Ограниченность ее возможностей уже в самом скором времени создаст новые исторические ситуации. При нынешнем потреблении сырья через тысячу лет будут исчерпаны запасы угля, еще раньше нефти, уже через 200 лет — залежи железной руды, еще раньше — необходимый в сельском хозяйстве фосфор. На сколько хватит урановой руды, из которой добывается длительное время действующая атомная энергия, еще не поддается исчислению. В каждом отдельном случае вообще нельзя провести точное вычисление. Однако беззаботность, с которой расходуются ограниченные запасы сырья, позволяет во всяком случае предположить возможность или вероятность того, что эти запасы будут полностью исчерпаны.

Сократится ли тогда население земного шара до своего прежнего числа, каким оно было 500 лет тому назад; будет ли найден новый выход, в каких исторических условиях и при каких преобразованиях душевного склада и духовного облика людей произойдут эти катастрофические события — все это предсказать невозможно. Безусловно лишь то, что и тогда стабильности не будет.

В наше время появились многочисленные прогнозы на биологической основе. Наблюдения частного характера, предполагаемые общие жизненные процессы переносились на человека, и на этом основании делалось предсказание о его неминуемой гибели, которая может быть предотвращена только биологическим регулированием и планированием. Отправным пунктом служила здесь становящаяся модной в биологии общая теория.

Так, утверждалось, что смешение рас губительно, что условием высоких достоинств является чистота расы. Если такого рода утверждения вообще можно было бы доказать (биологическое обоснование не затрагивает вопрос о расах, а ограничивается, по существу, достаточно трудно постигаемыми наследственными взаимосвязями единичных признаков), то история скорее свидетельствовала бы об обратном.

Утверждалось также, что некогда произошел общий процесс деградации человечества — это подтверждается якобы наблюдениями, проведенными над психопатическими семьями. Все конкретные и отчетливые определения этой точки зрения давно опровергнуты.

Высказывалось также мнение (основанное на предполагаемой аналогии со следствиями доместикации у животных), что человек в процессе перехода к оседлому образу жизни неизбежно теряет силы и способность выращивать потомство, так как в упорядоченном обществе он освобождается от всех тех трудностей, в процессе преодоления которых на ранней стадии своего существования он стал подлинным человеком. Подобно тому как «пары» диких гусей соединяются при наличии определенных свойств у партнеров, преодолевая препятствия, и соединяются уже на всю жизнь, пестуя и защищая птенцов, тогда как домашние гуси не выбирают партнера, заботу о потомстве предоставляют человеку и заняты только тем, чтобы, не разбирая и не зная меры, поглощать корм,— вырождается и перешедший к оседлому образу жизни человек. Однако сравнение это неправомерно (*24).

Подобного рода опасения, связанные с представлением о расе, наследственности, деградации, доместикации, беспредметны, если прилагать их к процессу развития человечества в целом. Их значение очень ограниченно. Эти теории из-за убеждений, порождаемых содержащимися в них ложными идеями, безмерно опаснее, нежели то, в чем видят опасность они. Создается впечатление, будто подлинная озабоченность, маскируясь, ищет выхода в значительно меньшей опасности, основанной на объективных естественных процессах, чье возможное воздействие якобы можно предотвратить с помощью тех или иных мер.

Однако со временем возникла совершенно иная, неведомая ранее забота о будущем человека — забота о сохранении самой природы человека, о чем впервые возвестили Буркхардт и Ницше, Речь идет о том, что человек может потерять себя, человечество незаметно для самого себя или в результате страшных катастроф — вступить в стадию нивелирования и механизации, в жизнь, где нет свободы и свершений, в царство черной злобы, не знающей гуманности.

Во что может превратиться человек, нам сегодня почти внезапно осветила та чудовищная реальность, которая стоит как символ последней крайности перед нашим мысленным взором. Национал-социалистские концентрационные лагеря (*25) с их пытками, пройдя которые миллионы людей погибали в газовых камерах или печах,— вот та реальность, которой, по имеющимся сведениям, соответствуют события и в других тоталитарных странах,— но массовые убийства в газовых камерах совершались только национал-социалистами. Перед нами разверзлась бездна. Мы увидели, что может совершить человек и даже не по заранее целиком разработанному плану, а попав в круговорот, движение которого все ускоряется, увлекая за собой тех, кто в него вступил. Большинство вступивших в него втягиваются в ход событий, не зная еще и не желая того, что им придется претерпеть или совершить в этом безудержном устремлении вперед.

Оказалось, что человека можно уничтожить и тогда, когда физически он еще продолжает жить. Невольно напрашивается сравнение с различного рода психозами. Мы содрогаемся при мысли, что человек может заболеть психически, это — один из фактов, сочетать который с каким бы то ни было представлением о мировой гармонии мы не можем, не совершая насилия над своей совестью. Наша природа такова, что мы разрываем коммуникацию с еще живым человеком, видя, что он впадает в безумие. Однако эта пограничная ситуация создана не нами, и нам не грозит опасность того, что психические заболевания превратятся в эпидемию. Но в утрате человеческого облика в концентрационных лагерях виновата не природа, а сам человек, и это может распространиться на всех. Что же это означает?

Человек — в условиях террористических политических режимов — может превратиться в нечто такое, о чем мы и не подозревали. То, что там совершается, мы видим лишь извне, если сами не принадлежали к числу тех, кто погиб в этих условиях или пережил их. Что оказалось возможным для каждого отдельного человека, как он это претерпел, что он делал и как умер, остается его тайной. Наблюдаемые извне, эти явления как будто почти неоспоримо свидетельствуют о гибели всего человеческого, поскольку речь идет об активных элементах; вызывая неуверенность, поскольку речь идет о просто замученных людях, которые страдают подчас больше и иначе, чем те, кто испытывает физические мучения от болезней, превращающих нас в жалкую плоть.

Предпосылкой того, что это могло произойти, служит у активных соучастников (которые в значительной степени назначались из числа самих заключенных) готовность, весь ужас которой состоит в том, что она должна была и раньше таиться не только в душах изгнанных из общества социальных элементов, но и в кажущейся безобидности исполнительных чиновников, в мирной жизни бюргеров, — ужас, полностью оценить который можно только теперь, оглядываясь назад, зная все его последствия. Это — осуществление неверия без осознания этого, исчезновение веры без сознательного нигилизма, жизнь в пустоте или в мнимой безопасности марионеток, поддерживаемых нитями условностей и приличий, которые могут быть легко заменены нитями жизни в концентрационных лагерях.

Тот факт, что человек в пассивности мученичества, в жизни, где он ежеминутно испытывает насилие, становится просто механизмом рефлексов, является результатом технически-оперативной системы, создать которую могла лишь наша эпоха, усилив пытки, известные и прежним временам.

Эта реальность концентрационных лагерей, это согласованное движение по кругу пытающих и пытаемых, эта утрата человеческого облика предвещают будущие возможности, которые грозят гибелью всему. Знакомясь с сообщениями о концентрационных лагерях, мы почти теряем дар речи. Эта опасность страшнее атомной бомбы, так как она угрожает душе человека. Мы легко можем поддаться чувству полной безысходности. Однако оно не будет непреодолимым, если мы сохраним веру в человека. Только при этом условии удручающий прогноз, выведенный из этих реальных фактов, не будет воспринят нами как совершенно безысходный. Те, кто, испытывая все ужасы физических страданий, не могли не превратиться в жалкую, страдающую плоть, но в глубине души не были причастны к происходящему, кто, не оставаясь незатронутым, сохранил в чистоте душу человеческую, позволяют сохранить прежнюю веру в человека.

Перед лицом всевозможных перспектив будущего мы осмеливаемся утверждать следующее: человек не может полностью утратить свою сущность, ибо он создан «по образу и подобию Божию»; он отнюдь не Бог, но связан с ним узами, о которых часто забывают, которые никогда не бывают зримыми, но, по существу, всегда остаются нерасторжимыми. Человек не может вообще перестать быть человеком. Он может погрузиться в сон, отсутствовать, забыть о себе. Но человек не может в ходе исторической эволюции превратиться в обезьяну или муравья или в нашу эпоху — в механизм рефлексов, разве только в том страшном состоянии, которое подводит его к границе, от которой, однако, он вновь возвращается к самому себе, если не гибнет как индивидуум. Это грозные призраки. Однако именно в том, что они представляются нам грозными и подчас душат нас как кошмар, сказывается наша человеческая сущность, пытающаяся освободиться от страшных снов.

Однако будущее человечества не придет само, как явление природы. Все то, что сегодня и каждую минуту совершают люди, как они мыслят и чего ждут, является предначертанием будущего, его истоками, которые зависят от людей. Надежда только на то, что ужас будет осознан. Помочь нам может только предельно ясное сознание. Содрогание перед страшным будущим, быть может, способно его предотвратить. Нельзя допустить, чтобы ужасы прошлого были преданы забвению. Ведь наш страх вызван тем, что произошло: оно может повториться, может распространиться, охватить весь мир. Мы должны сохранить этот страх, который перейдет в активную борьбу с опасностью.

Страх перед тем, что потрясает нас, вытесняется сознанием своего бессилия. Человечество пытается скрыть этот ужас от себя. Люди становятся равнодушными, но за этим равнодушием таится страх перед тем, куда идет человечество. Если думать о будущем, оно покажется неизбежным; мы отчетливо увидим свою гибель и гибель всего существующего. Исчезнет все то, что делает человека человечным, что придает жизни ценность. Еще до этого не дошло. Пока беда не нагрянула, лучше о ней не думать.

Сознание своего бессилия может привести к тому, что ход истории будет воспринят как явление природы. Можно освободиться от чувства ответственности, стремясь уничтожить себя как свободного человека, однако различие между историческим процессом и процессом психического заболевания кардинально.

Психическая болезнь — это естественный процесс, который, может быть, когда-нибудь мы научимся преодолевать естественными средствами. Пока мы бессильны и вынуждены претерпевать его. Но путь человечества зависит от самого человека. Каждый отдельный человек, правда, бессилен; лишь объединившись, люди могут одолеть грозящую им опасность. Однако каждый в отдельности ощущает, что многое зависит от его добровольного согласия. Отсюда и преобразование страха в еще больший страх: все зависит от человека, от каждого отдельного человека, от его решения: этого нельзя допустить, этого не должно быть, это не неотвратимо. То, что произошло,— предупреждение. Забыть — значит принять на себя вину. Надо все время напоминать о прошлом. Оно было, оказалось возможным, и эта возможность остается. Лишь знание способно предотвратить ее.

Опасность здесь в нежелании знать, в стремлении забыть и в неверии, что все это действительно происходило (ведь по сей день есть люди, которые отрицают реальность концентрационных лагерей); затем в готовности послушно творить зло в качестве звена некоего механизма и, наконец, в равнодушии, которое спокойно замыкается на требовании дня, на повседневности; опасность и в пассивности бессилия, в покорности перед якобы неизбежным.

Между тем противостоять угрозам будущего человек может лишь в борьбе с возможностями зла в самом мире. Только человек может одолеть им самим порожденное зло — в надежде на то, что его добрая воля встретит поддержку и помощь. И может он это совершить лишь в рамках конституирования свободы, в которой облеченная всеобщим доверием власть выступает против всего, что грозит свободе человека, другими словами — в рамках правового порядка, который станет мировым порядком.

Прогноз никогда не бывает нейтральным. Правилен он или неправилен, прогнозирующий анализ неизбежно вызывает побуждение к действию. То, что человек считает возможным, определяет его внутреннее отношение к происходящему и его поведение. Условием его самоопределения является способность различить опасность и отнестись к ней с должной озабоченностью, тогда как иллюзорные представления и маскировка действительного положения дел ведут к его гибели. Он преисполнен надежды и страха. Перед лицом преобладающей инертности надлежит внести беспокойство в состояние ложного покоя. Принести помощь способна не озабоченность, вызванная угрозой личным интересам, но, быть может, питаемая ею глубокая озабоченность судьбой человека вообще.

Остановимся на значении страха.

В наше время людей как бы охватывает неведомый ранее страх. Он многозначен и неоднороден. Это не только поверхностный и быстро стирающийся в памяти страх и не только страх глубокий и гложущий, скрытый или явный,— он находится на витальном или экзистенциальном уровне и как будто заключает в себе всевозможные виды страха.

В демократических странах — это страх перед неопределенной опасностью, неуверенностью, зыбкостью свободы; в тоталитарных странах — страх перед террором, в условиях которого единственный шанс человека выжить состоит в повиновении и соучастии.

Если страх растворяется в нигилизме, поскольку это возможно (ибо пока мы верим в человека, скрытые ростки человеческой природы еще сохраняются в неприкосновенности), тогда человек становится как бы потухшим существом, бессознательно расточающим себя в удовлетворении жизненных страстей. Пока есть страх, у человека еще есть шанс выстоять, и реальность этого шанса зависит от того, как человек преодолеет свой страх.

Там, где человек в условиях постоянного изменения условий и ситуаций обладает инициативой, он может преодолеть страх лишь в трансцендентно обоснованном самосознании свободы. Там, где он вынужден повиноваться и в слепом повиновении обретает свои относительно гарантированные функции, страх может уменьшиться, только превратившись в постоянно действующий двигатель вынужденного повиновения.

Однако некий всеобщий страх висит над человечеством в целом. Страшный опыт прошлого (опыт концентрационных лагерей), даже если он сравнительно быстро забывается, оставляет ужас в глубинах сознания.

Страх следует принять. Он — основа надежды.

Приведенные соображения показывают значение прогнозов в делах человеческих, ход которых зависит от самих людей. Однако именно здесь решающим моментом является позиция, занятая прогнозирующим мышлением.

Если человек высказывает в форме прогноза то, что он сам намерен совершить (таково, например, утверждение Гитлера: «Если разразится война, это будет концом для еврейской расы в Европе»),— это не прогноз, а просто декларация своей воли.

Однако нет такого высказывания о будущем (поскольку в его реализации должна участвовать человеческая воля), которое не явилось бы — или не могло бы явиться — фактором соучастия.

Высказывание понуждает к чему-то или отвращает от чего-то. И мнимое знание будущего является прежде всего фактором, содействующим его реализации.

Тот, кто уверен в близости войны, самой своей уверенностью способствует тому, что она наступит. Тот, кто уверен в том, что мир будет сохранен, становится беспечен и непреднамеренно участвует в подготовке войны. Только тот, кто видит опасность и ни на минуту не забывает о ней, способен занять разумную позицию и делать все возможное для предотвращения войны.

Для хода вещей существенно, выдерживает ли индивидуум неопределенность или ищет спасения в достоверности. Достоинство человека, пытающегося осмыслить будущее, находит свое выражение как в прогнозировании возможного, так и — в сочетании с ним — в незнании, основанном на знании, принцип которого гласит: мы не знаем, что нас ждет. Чувство, воодушевляющее нас в нашем существовании, заключается в том, что мы не знаем будущего, но участвуем в его реализации и видим его в его целостности и непредвиденности. Знание о будущем было бы для нас духовной смертью.

Если мы ошибаемся, будучи уверены в определенном ходе вещей, то несоответствие этого процесса нашему желанию парализует нашу волю; если же он для нас желателен, то уверенность в непременном конечном успехе возбуждает нашу активность в неблагоприятных ситуациях, однако ценой неправды, душевной узости и обманчивого высокомерия, которое лишает успех — если он на мгновение кажется достигнутым — всякого оттенка благородства.

Все это отнюдь не означает, что мы отказываемся от прогнозов. Но эти прогнозы должны сохранять свой смысл: они должны вводить нас в сферу возможного, намечать отправные точки нашего плана и наших действий, открывать перед нами далекие горизонты, усиливать наше ощущение свободы сознанием возможного.

Весь характер нашей деятельности зависит от того, чего мы ждем от будущего, зависит от наших представлений о наших шансах и их реальности.

Мы действуем сообразно нашим целям в сфере того, что считаем возможным.

Однако подлинная действительность присуща только настоящему. Абсолютная уверенность в будущем может лишить нас реальной действительности. Прогнозы будущего спасения могут отвлечь нас от настоящего, тогда как, по существу, только оно и принадлежит нам.

Только ответственность за настоящее позволяет нам ощутить ответственность за будущее.

В последующем изложении мы не стремимся нарисовать картину будущего, мы хотим лишь выявить тенденции настоящего, значение которых лишь в том, что они являются вопросами к будущему. В нерасторжимом переплетении событий мы пытаемся обнаружить решающие феномены. Что следует считать существенным в перспективе мировой истории?

В настоящее время в мире господствуют три тенденции. Они определяются словами: «социализм», «мировой порядок», «вера».

Во-первых, массы настойчиво требуют установления порядка. Социализм отражает требование справедливой организации масс.

Во-вторых, единство нашей планеты требует осуществления этого единства в рамках мирного существования. Возникает альтернатива: мировая империя или мировой порядок.

В-третьих. Утрата традиционной опоры в субстанции всеобщей веры заставляет нас обратиться к подлинным истокам веры в человеческой душе и задать вопрос — от чего мы идем в нашей жизни и к чему мы стремимся? Возникает альтернатива — нигилизм или любовь.

Эти три главных направления в деятельности и чаяниях современных людей сливаются в своей цели, которая состоит в совершенной свободе людей. Поэтому анализ понятия свободы должен предшествовать рассмотрению упомянутых трех основных тем.


IV. ВЕЛИКИЕ ИСТОРИЧЕСКИЕ КУЛЬТУРЫ ДРЕВНОСТИ 1. Общий обзор

IV. ВЕЛИКИЕ ИСТОРИЧЕСКИЕ КУЛЬТУРЫ ДРЕВНОСТИ

1. Общий обзор

Почти одновременно в трех областях земного шара возникают древнейшие культуры. Это, во-первых, шумеро-вавилонская и египетская культуры и эгейский мир с 4000 г. до н. э.; во-вторых, открытая в раскопках доарийская культура долины Инда третьего тысячелетия (связанная с Шумером); в-третьих, смутно сквозящий в воспоминаниях, оставивший скудные следы архаический мир Китая второго тысячелетия до н. э. (и, вероятно, еще более ранний).

Вся атмосфера внезапно меняется. Здесь уже не царит молчание. Теперь люди говорят в письменных документах друг с другом и тем самым с нами, если только мы постигаем их письменность и язык,— говорят посредством архитектурных памятников, предполагающих организацию и государственность, своих произведений искусства, где чуждый нам смысл скрыт в привлекательных для нас формах.

Однако этим высоким культурам неведом еще тот духовный переворот, который мы определили как осевое время, создавшее тип нового, современного нам человека. С названными культурами можно сопоставить американские культуры Мексики и Перу, расцвет которых, правда, относится к более поздним тысячелетиям. И этим культурам также недостает того, что еще до них дало нам осевое время. Они исчезли при одном только возникновении западной, выросшей из осевого времени культуры.

В полосе пустыни, тянущейся от Атлантического океана через Африку, Аравию до глубинных районов Азии есть помимо многих мелких оазисов две большие долины рек — долина Нила и Двуречье. В этих двух районах можно глубже, чем где-либо, проследить по документам и вещественным памятникам историю человечества. Мы видим теперь, что происходило там около 3000 лет до н. э., и, основываясь на следах прошлого, выводим свои заключения об еще более раннем времени. В Китае нам едва доступны события, выходящие за пределы второго тысячелетия; а отчетливые и подробные сведения датируются первым тысячелетием. Раскопки в Индии свидетельствуют о высокой цивилизации, о наличии там в третьем тысячелетии до н. э. развитых городов, но они еще изолированы и едва ли находятся в какой-либо связи с более поздней культурой Индии, начало которой относится примерно к концу второго тысячелетия до н. э. В Америке все произошло значительно позже, на рубеже нашей эры. Раскопки на территории Европы знакомят нас с жизнью доисторических людей, с их специфической культурой вплоть до третьего тысячелетия, однако эта культура не обладает чертами, способными оказать на нас существенное воздействие. Наше внимание и интерес к ней объясняются в данном случае только тем, что это — наша собственная доистория.

Египетская и вавилонская культуры стали в своей поздней стадии известны грекам и иудеям, жившим неподалеку от них, и с той поры превратились для Запада в воспоминание, которое, однако, только теперь благодаря раскопкам и пониманию древних языков стало действительно зримым в своем пути через тысячелетия. Культура долины Инда стала нам известна только благодаря раскопкам, и раскопкам нескольких последних десятилетий; индийцы не сохранили о ней никакого воспоминания (письменность этой культуры еще не расшифрована).

Китайская традиция идеализирует основу своей культуры, заложенную во втором тысячелетии и ранее. Раскопки обнаружили лишь незначительные ее следы.


V. ОСЕВОЕ ВРЕМЯ И ЕГО ПОСЛЕДСТВИЯ

Забегая вперед, мы уже дали характеристику осевого времени. Сделали мы это потому, что понимание его сущности имеет центральное значение для представления о мировой истории.

Для занятий философией истории осевое время является сферой самого продуктивного, плодотворного исследования.

Это время можно рассматривать как промежуточную фазу между двумя эпохами великих империй, как передышку, отданную свободе, как облегченный вздох в сфере наиболее ясного сознания.


V. ПРЕОДОЛЕНИЕ ИСТОРИИ

Мы убедились: история не завершена, она таит в себе бесконечные возможности; любая концепция познанного исторического целого разрушается, новые факты открывают в прошлом не замеченную нами раньше истину. То, что прежде отпадало как несущественное, обретает первостепенную значимость. Завершение истории кажется нам невозможным, она движется из одной бесконечности в другую, и бессмысленно прервать ее может лишь внешняя катастрофа.

Мы внезапно ощущаем неудовлетворенность историей. Нам хотелось бы прорваться сквозь нее к той точке, которая предшествует ей и возвышается над ней, к основе бытия, откуда вся история представляется явлением, которое никогда не может быть внутренне «правильным»; прорваться туда, где мы как бы приобщимся к знанию о сотворении мира и уже не будем полностью подвластны истории. Однако вне истории для нас в области знания нет архимедовой точки. Мы всегда находимся внутри истории. В стремлении достигнуть того, что было до истории, что проходит сквозь нее или будет после нее, всеобъемлющего, самого бытия, мы ищем в нашей экзистенции и трансцендентности того определения, чем могла бы быть эта архимедова точка, если бы она могла быть выражена в форме современного знания.

1. Мы выходим за границу истории, когда обращаемся к природе. На берегу океана, в горах, в буре, в льющихся лучах восходящего солнца, в игре красок стихии, в безжизненном полярном царстве снега и льда, в девственном лесу — повсюду, где мы слышим голос неподчинившейся человеку природы, мы можем внезапно почувствовать себя свободными. Возврат к бессознательной жизни, возврат в еще большую глубину и ясность безжизненной стихии может возбудить в нас ощущение тишины, восторга, единства, свободного от боли. Однако это обман, если мы видим в нем нечто большее, чем случайно открывшуюся тайну молчаливого бытия природы, этого бытия по ту сторону всего того, что мы называем добром и злом, красотой и уродством, истиной и ложью, этого бросающего нас в беде бытия, не знающего ни сострадания, ни жалости. Если мы действительно обретаем там прибежище, то это значит, что мы ушли от людей и от самих себя. Если же мы видим в этом мгновенном пленяющем нас соприкосновении с природой немые знаки, которые указывают на нечто, возвышающееся над всей историей, но не открывают его, тогда в этом соприкосновении с природой заключена истина, так как оно открывает перед нами путь, а не удерживает нас у себя.

2. Мы выходим за границы истории в сферу вневременной значимости, истины, не зависящей от истории, в сферу математики и всепокоряющего знания,, всех форм всеобщего и общезначимого, которая не ведает преобразований, всегда есть — познанное или непознанное. В постижении этой ясности значимого мы подчас ощущаем душевный подъем, обретаем твердую точку, бытие, которое постоянно есть. Однако и в этом случае мы идем по неверному пути, если держимся за него. И эта значимость — знак, в нем не заключено содержание бытия. Это постижение странным образом не затрагивает нас, оно открывается в процессе все большего проникновения в него: Оно есть, в сущности, форма значимости, тогда как его содержание отражает бесчисленное множество сущего, но никогда не отражает бытие. Здесь в устойчиво существующем находит покой только наш рассудок, не мы сами. Однако тот факт, что эта значимость есть независимая и освобожденная от истории, в свою очередь указывает на вневременное.

3. Мы выходим за границы истории в область основных пластов историчности, т. е. обращаясь к историчности мироздания в целом. От истории человечества ведет путь к той основе, откуда вся природа — сама по себе неисторичная — озаряется светом историчности. Однако это доступно только спекулятивному мышлению, для которого служит своего рода языком тот факт, что навстречу историчности человека как будто что-то движется из недр природы в своем собственном биологическом облике, в ландшафте и явлениях природы. Сами по себе они лишены смысла и случайны, являют собой катастрофы или равнодушное пребывание в мире, и все-таки история как бы одухотворяет их, будто они соответствуют друг другу и выросли из одного корня.

4. В эту сферу историчности нас приводит историчность нашей экзистенции. Из точки, где мы в безусловности своей ответственности и выбора своего места в мире, своего решения, понимания того, что мы подарены себе в любви, становимся бытием, пересекающим время в качестве историчности,— из этой точки падают лучи света на историчность истории посредством нашей коммуникации, которая, проходя через все исторически познаваемое, достигает экзистенции. Здесь мы выходим за границы истории в сферу вечного настоящего, здесь мы в качестве исторической экзистенции, пребывающей в истории, преступаем границы истории.

5. Мы преодолеваем историю, двигаясь к бессознательному. Дух человека сознателен. Сознание — то средство, вне которого нет ни знания, ни опыта, ни человеческого бытия, ни отношения к трансцендентности. То, что не есть сознание, называется бессознательным. Бессознательное — это негативное, бесконечное по многозначности своего содержания понятие.

Наше сознание направлено на бессознательное, т. е. на все то, что мы находим в мире, что не сообщает нам, однако, своей внутренней сущности. Наше сознание опирается на бессознательное, оно все время вырастает из бессознательного и возвращается к нему. Однако узнать что-либо о бессознательном мы можем только посредством сознания. В каждом сознательном действии нашей жизни, особенно в каждом творческом акте нашего духа, нам помогает бессознательное, присутствующее в нас. Чистое сознание ни на что не способно. Сознание подобно гребню волны, вершине над широким и глубоким основанием.

Это составляющее нашу основу бессознательное имеет двоякий смысл: бессознательное как природа, всегда покрытая мраком, и бессознательное как ростки духа, стремящегося быть открытым.

Если мы преодолеем историю, превратим ее в бессознательное в качестве сущего, которое открывается в явлении сознания, то это бессознательное никогда не будет природой, но будет тем, что являет себя в создании символов, в языке, в поэзии, изображении и самоизображении, в рефлексии. Мы живем, не только основываясь на нем, но и стремясь к нему. И чем отчетливее сознание выявляет его, тем оно становится субстанциальнее, глубже, шире в своем присутствии. Ибо в нем пробуждаются те ростки, чье бодрствование усиливает и расширяет его самого. Дух в своем движении в истории расходует не только преднайденное бессознательное, но и создает новое бессознательное. Однако обе эти формы выражения неправильны перед лицом единого бессознательного, проникновение в которое есть не только процесс истории духа, но которое есть бытие над, до и после всякой истории.

Однако в качестве бессознательного оно определяется только негативно, с помощью этого понятия нельзя обрести шифр бытия, к чему тщетно стремился Э. Хартман * в мире позитивистского мышления. Бессознательное значимо лишь постольку, поскольку оно получает определенный образ в сознании и тем самым перестает быть бессознательным. Сознание — это действительное и истинное. Наша цель — углубленное сознание, а не бессознательное. Мы преодолеваем историю, обращаясь к бессознательному, чтобы тем самым прийти к углубленному сознанию.

Тяга к бессознательному, всегда охватывающая нас в беде, обманчива. Она остается таковой, пытается ли вавилонский бог повернуть вспять развитие шумного мира словами: «Я хочу спать» *, мечтает ли человек западной культуры вернуться в рай, в состояние, в котором он пребывал до того, как вкусил плод с древа познания, считает ли он, что ему лучше бы не родиться, призывает ли вернуться к естественному состоянию до возникновения культуры, видит ли в сознании угрозу, полагает ли, что история пошла по ложному пути и ее надо повернуть вспять,— все это одно и то же в различных формах. Это не преодоление истории. а попытка уклониться от нее и от своего существования в ней.

6. Мы преступаем границы истории, когда видим человека в его высочайших творениях, в которых он сумел как бы уловить бытие и сделать его доступным другим. То, что в этой области сделано людьми, позволившими уничтожить себя вечной истине, становление которой осуществилось в языке, выходит за пределы истории, сохраняя, правда, исторический облик, и ведет нас через мир истории к тому, что есть до всякой истории, и благодаря ей становится понятным нам языком. Тогда уже не встает вопрос: откуда и куда, вопрос о будущем и прогрессе, но во времени есть нечто, что уже не есть просто время и приходит к нам через все временное как само бытие.

История становится путем к надысторическому. В созерцании величия — в сотворенном, свершенном, мыслимом — история светит как вечное настоящее. Она уже не просто удовлетворяет любопытство, а становится вдохновляющей силой. Величие истории в качестве предмета нашего благоговения связывает нас со сферой, возвышающейся над историей.

7. Понимание истории в ее целостности выводит нас за пределы истории. Единая история перестает быть историей. Уловить это единство уже само по себе означает вознестись над историей достигнуть основы того единства, посредством которого есть этс единство, позволяющее истории стать целостностью. Однако этс вознесение над историей, стремящееся к единству истории, само остается задачей в рамках истории. Мы живем, не обладая знанием о единстве, но, поскольку мы живем, вырастая из этого единства, наша жизнь в истории становится надысторической. Вознесение над историей становится заблуждением, если мы уходим от истории. Основной парадокс нашей экзистенции, который заключается в том, что только в мире мы обретаем возмож ность подняться над миром, повторяется в нашем историческом сознании, поднимающемся над историей. Нет пути в обход мира, путь идет только через мир, нет пути в обход истории, путь идет только через историю.

8. Взирая на долгую доисторию и краткую историю человечества, мы невольно задаем вопрос: не является ли история на фоне этих сотен тысячелетий преходящим явлением? На этот вопрос, по существу, ответить нельзя, разве только общей фразой: то, что имеет начало, имеет и конец, пусть он придет даже через миллионы или миллиарды лет.

Однако ответ, который не может нам дать наше эмпирическое знание, является излишним для нашего осознания бытия. Ибо даже если допустить, что наше представление об истории значительно модифицируется в зависимости от того, видим ли мы в истории бесконечный прогресс или различаем тень ее конца, существенным остается для нас то, что историческое знание в целом не есть последнее знание. Все дело в том, чтобы воспринимать настоящее как вечность во времени. История ограничена далеким горизонтом, в котором настоящее значимо как прибежище, некое утверждение себя, решение, выполнение. Вечное являет себя как решение во времени. Для трансцендирующего сознания экзистенции история растворяется в вечности настоящего.

Однако в самой истории перспектива времени остается, быть может, еще в виде длительной, очень длительной истории человечества на едином теперь земном шаре. В этой перспективе каждый человек должен задать себе вопрос — какое место он там займет, во имя чего он будет действовать.


VI. СПЕЦИФИКА ЗАПАДНОГО МИРА

Если в прошлом европейское сознание отстраняло как чуждую себе всю историю человечества, предшествовавшую грекам и иудеям, и оттесняло все то, что находилось вне его собственной духовной жизни, в обширную область этнографии, помещая творения этих культур в этнографические музеи, то в этой давно уже пересмотренной точке зрения тем не менее заключена некоторая истина.

Уже в осевое время, когда наблюдалась наибольшая близость между культурами от Китая до Запада (впоследствии развитие шло в различных направлениях), отклонения были. Тем не менее перед лицом нашего современного мира, в сравнении с ним нельзя не заметить сходства между отдельными сферами культуры вплоть до 1500 г. н. э.

В последние века появилось, однако, нечто действительно неповторимое, новое в полном смысле этого слова: наука и ее результаты в технике. Она внутренне и внешне революционизировала мир, как до нее ни одно явление памятной нам истории. Наука принесла в мир неслыханные возможности и опасности. Век техники, в котором мы пребывали уже около 150 лет, достиг полного расцвета в последние десятилетия, и степень его интенсивности в будущем трудно предвидеть. Невероятные последствия этого мы осознаем лишь отчасти. Создана новая основа всего существования в целом, игнорировать которую невозможно.

Наука и техника возникли у романо-германских народов. Тем самым эти народы совершили исторический прорыв. Они положили начало подлинно мировой, глобальной истории человечества. Лишь те народы, которые восприняли результаты развития западной науки и техники и тем самым подвергли себя опасности для природы человека, заключающейся в этом знании и умении, могут активно участвовать в этом процессе.

Возникает вопрос, почему же наука и техника возникли на Западе, почему это не произошло в двух других великих культурах? Обладал ли Запад уже в осевое время неким своеобразием, следствия которого обнаружились в последующую эпоху? Заложено ли уже в осевое время то, что позднее явило себя в науке? Присущи ли Западу какие-либо специфические черты?

То, что на Западе выступает как совершенно новое, вносящее в развитие радикальное изменение, должно было бы опираться на какой-либо всеохватывающий принцип. Полностью постичь этого нельзя. Но, быть может, существуют какие-либо признаки, позволяющие осознавать это своеобразие Запада.

1. Уже географически Запад обладает определенной спецификой. В отличие от замкнутых континентов Китая и Индии территория Запада характеризуется чрезвычайным разнообразием. Разнородное членение на полуострова, острова, пустыни и оазисы, области средиземноморского климата и мир высокогорья, сравнительно большая длина побережья соответствуют многообразию языков и народов, которые творили здесь историю по мере того, как они сменяли друг друга в своей деятельности. Страны и народы Запада имеют своеобразный облик.

Духовный характер Запада можно характеризовать еще рядом черт.

2. Западу известна идея политической свободы. В Греции — правда, только кратковременно — существовала свобода, не возникавшая более нигде. Содружество свободных людей устояло под натиском универсальной деспотии, тотальной организации, облагодетельствовавшей народы. Тем самым полис заложил основу всего западного сознания свободы — как реальность свободы, так и ее идеи. Китай и Индия не знают подобной политической свободы.

Она озаряет всю нашу историю, с нею связаны все притязания Запада. Великий поворот произошел в тот период, когда начиная с VI в. в Греции возникла свобода мышления, свобода людей, свобода полиса, когда вслед за тем в персидских войнах свобода утвердилась и достигла своего высшего, хотя и недолговечного, расцвета. Не универсальная жреческая культура, не учение орфиков или пифагореизм *, а свободные государственные образования конституировали греческий дух и создали огромные возможности, но вместе с тем и опасность для человека. С тех пор в мире возникла возможность свободы.

3. Ни перед чем не останавливающаяся рациональность открыта силе последовательной логической мысли и эмпирической данности, которые должны быть всегда и всем доступны. Уже греческая рациональность отличается от восточного мышления известной последовательностью, позволившей заложить основы математики и завершить формальную логику. Коренным образом рациональность Нового времени стала отличаться от восточного мышления с конца средних веков. Научное исследование проходит здесь бесконечный путь, будучи критически направлено на конечные выводы в сфере особенного, при постоянной незавершенности в целом. В сфере общественных связей делается попытка, в предвидении юридических решений правового государства, достигнуть возможных пределов исчисляемости жизненной деятельности людей. В хозяйственных предприятиях точная калькуляция определяет каждый шаг.

Тем самым Запад познает границу рациональности с такой ясностью и силой, которая нигде более не существует.

4. Осознанная внутренняя глубина бытия личности обретает у древнееврейских пророков, греческих философов, римских государственных деятелей непреложность, служащую мерилом во все времена.

Это, правда, привело к тому, что, начиная с софистов, стало возможным отделение от природы и человеческого сообщества, уход в пустоту. Западный человек осознал в своей высшей свободе, что граница свободы проходит в небытии. В самости своего бытия он научился видеть дар именно в том, что, ложно фиксируя в качестве некоего абсолютного «Я», считал возможным полностью основывать на себе самом, будто человек есть начало и творец.

5. Для западного человека мир в своей реальности необходимым образом существует.

Западный мир, подобно другим культурам, знает, правда, расщепление человеческой сущности: с одной стороны, жизнь в ее дикости, с другой — далекая от мира мистика; с одной стороны, нелюди, с другой — святые. Однако Запад делает попытку избежать подобного расщепления, найти выход в самой структуре мира, не только созерцать истину в идеальном царстве, но и осуществить ее, с помощью идей поднять действительность до необходимого уровня.

Запад знает с неопровержимой достоверностью, что он должен формировать мир. Он ощущает смысл реальности мира, смысл, в котором заключена беспредельная задача — осуществить познание, созерцание, воплощение этой действительности мира в нем самом, из него самого. Мир нельзя сбросить со счетов. В нем, а не вне его утверждает себя западный человек.

Тем самым стало возможным познание действительности мира, постигающее крушение в том глубоком смысле, который еще не есть окончательное истолкование. Трагическое становится действительностью и сознанием одновременно. Только Западу известна трагедия.

6. Запад, подобно всем другим культурам создает образ всеобщего. Однако это всеобщее не застывает здесь в догматической жесткости непреложных институтов и представлений и не ведет к жизни, где господствует кастовая система или космический порядок. Западный мир не становится стабильным в каком бы то ни было смысле.

Движущие силы беспредельной динамики Запада вырастают из «исключений», прорывающих здесь всеобщее. Запад отводит определенное место исключению. Он допускает в ряде случаев совершенно новую жизнь и деятельность — и затем иногда столь же решительно уничтожает их. Человеческой природе удается здесь иногда достигнуть вершин, которые отнюдь не получают всеобщего признания, к которым, быть может, едва ли кто-нибудь стремится. Однако эти вершины, подобно светящимся маякам, дают Западу многомерную ориентацию. В этом коренятся постоянное беспокойство Запада, его постоянная неудовлетворенность, его неспособность довольствоваться завершенным.

Так, в случайных на первый взгляд ситуациях, в результате предельного напряжения сил возникли возможности, кажущиеся невозможными. Такова, например, пророческая религия иудеев, бессильных в состоянии политического упадка перед борющимися империями, отданных во власть силам, всякое сопротивление которым было заранее обречено. Таков расцвет где-то на краю мира политических сил нордической культуры и эпоса исландцев, противящихся какой бы то ни было государственной регламентации.

7. Несмотря на свою свободу и лояльность. Запад дошел до предельного напряжения сил вследствие претензии на исключительную истинность вероисповеданий, основывающихся на Библии (в том числе и ислама). Такие тотальные притязания в качестве принципа, длительно определяющего характер исторического развития, возникали только здесь, на Западе.

В дальнейшем, однако, существенным было то обстоятельство, что энергия подобного притязания, усиливая внутреннее напряжение людей, вместе с тем удерживалась в определенных границах как в результате расщепления на множество идущих от Библии религиозных учений и вероисповеданий, так и вследствие Разделения на церковь и государство. Притязания одной силы, наталкиваясь на такие же притязания других, приводили не только к фанатизму, но и к движению, в ходе которого безудержно возникали все новые вопросы.

Именно то обстоятельство, что на Западе не возникло господство одной силы, а государство и церковь находились в постоянном соперничестве, выдвигали тотальные притязания, которые смягчались лишь вследствие неизбежности компромисса, быть может, и дало Западу благодаря постоянному духовному и политическому напряжению его духовную энергию, его свободу, его склонность к неуставным поискам, способность к открытиям, глубину его опыта, столь отличную от состояния единения и сравнительного отсутствия напряжения во всех восточных империях, от Византии до Китая.

8. В мире, не замкнутом во всеобщем, но всегда направленном на всеобщее, в мире, где исключения прорываются на поверхность и получают признание в качестве истин, а притязания на исключительность исторической религиозной истины вбирают в себя то и другое, напряжение неминуемо должно достигнуть крайних пределов.

Отсюда свойственная Западу решительность, в силу которой проблемы доводятся до своего логического конца, до полной ясности, до выявления всех возможных альтернатив, в силу которой осознаются принципы и устанавливаются позиции глубочайшей внутренней борьбы.

Решительность являет себя в напряженности ряда конкретных исторических моментов, в которую насильственно втягивается почти все, что происходит на Западе,— например, в напряженность, существующую между христианством и культурой, между государством и церковью, между империей и отдельными народами, между романскими и германскими народами, между католицизмом и протестантизмом, теологией и философией. Абсолютной прочности нет нигде. Любая претензия такого рода сразу же ставится под вопрос.

9. Мир напряженностей является, быть может, одновременно предпосылкой и следствием того факта, что только на Западе в таком количестве известны самобытные индивидуальности в таком разнообразии характеров — от еврейских пророков и греческих философов до великих христианских мыслителей, до деятелей XVI—XVIII вв.

Наконец, и это прежде всего, специфическим явлением в жизни Запада являются индивидуальная любовь и сила безграничного самопогружения в нескончаемом движении. Здесь образовалась та степень открытости, бесконечной рефлексии и проникновенной углубленности, для которой только и мог озариться светом весь смысл коммуникации между людьми и горизонт подлинного разума.

Запад осознал свою собственную действительность. Он создал не один господствующий тип человека, а многие противоположные друг другу типы. Нет человека, в котором было бы заключено все, каждый находится внутри этой действительности, он необходимым образом не только связан, но и отделен. И никто не может поэтому желать целого.

Восток и Запад. Восточный и Западный мир. Проводя параллель между тремя линиями исторического развития — в Китае, Индии и на Западе,— мы полностью отказались от того превосходства, на которое обычно претендует европеец. В предыдущем разделе мы дали нашу интерпретацию характерных черт европейского самосознания, освободиться от которых не способен ни один европеец.

Тот факт, что только европейский тип развития привел к веку техники, придающей в настоящее время всему миру европейские черты, и что к тому же рациональное мышление получило теперь всеобщее распространение, как будто подтверждает наличие этого превосходства. Правда, китайцы и индийцы не менее, чем европейцы, ощущали себя подлинными людьми и утверждали свои преимущественные права как нечто само собой разумеющееся. Однако претензии различных культур быть центром мироздания имеют иное значение.

Западный мир с самого начала — со времен греков — конституировался в рамках внутренней полярности Запада и Востока. Со времен Геродота противоречие между Западным и Восточным миром осознается как исконная и вечная противоположность, являющая себя во все новых образах. Тем самым эта противоположность только и стала реальной, ибо духовную реальность обретает лишь то, что знает о себе. Греки заложили основу Западного мира, и сделали это так, что мир этот существует лишь постольку, поскольку он постоянно направляет свой взор на Восток, находится в размежевании с ним, понимая его и отстраняясь от него, перенимая у него определенные черты и перерабатывая их, борясь с ним, и в этой борьбе власть попеременно переходит от одной стороны к другой.

Речь идет совсем не о простой противоположности между греками и варварами. Эта противоположность, по существу, аналогично ощущается китайцами, египтянами, индийцами по отношению к другим народам. В разделении Запада и Востока Восток остается равнозначной, вызывающей восхищение силой, как политической, так и духовной мощью, средоточием знания и соблазна.

Эту противоположность можно воспринимать как одну из форм расщепления духовного мира вообще. Дух живет, начинает двигаться, становится плодотворным и достигает расцвета только тогда, когда он осознает себя в противоречиях, находит себя в борьбе. Однако имеющаяся здесь противоположность носит исторический характер, ее содержание нельзя свести к общей форме, исчерпать конечными определениями. Она подобна глубокой исторической тайне, проходящей через века. В различных модификациях изначальная полярность сохранила свою жизненность на протяжении веков.

Греки и персы, деление Римской империи на Западную и Восточную, западное и восточное христианство, Западный мир и ислам, Европа и Азия (она, в свою очередь, делится на Ближний, Средний и Дальний Восток) — таковы последовательно сменяющие друг друга образы этого противоречия, в рамках которого культуры и народы сближаются друг с другом и отталкиваются друг от друга. Именно в этих рамках всегда конституировалась Европа, тогда как Восток сначала заимствовал эту противоположность у Европы и, в свою очередь, воспринял ее на европейский лад.

Объективный исторический анализ выявляет, правда, превосходство Запада в воздействии на формирование мира, однако вместе с тем показывает и его незавершенность и недостаточность, в силу которых вопросы, обращенные к Востоку, всегда остаются современными и плодотворными. Они гласят: что можно там найти, чтобы дополнить недостающее нам? Что стало там действительным, что истиной, упрощенной нами? Какова цена нашего превосходства?

Нет сомнения в том, что Запад обладает наиболее длительной и достоверной исторической традицией, уходящей в глубь времен. Нигде в мире нет истории более древней, чем история Двуречья и Египта. В течение последних веков Запад наложил отпечаток на все страны земного шара. Запад обладает самым богатым и отчетливым членением своей истории и своих творений, здесь шла самая возвышенная борьба в духовной сфере, выступают в наибольшем числе перед нашим взором великие люди.

С этих позиций мы постоянно задаем себе вопрос, находим ли мы на Востоке подступы к тому, что было создано на Западе в области науки, рациональных методов, индивидуального самосознания, государственности, экономики капиталистического хозяйствования и т. д. Пытаясь ответить на это, мы ищем на Востоке идентичное Западу и спрашиваем: почему же эти подступы не нашли там своего развития?

У нас создается впечатление, что в Азии мы, по существу, не находим ничего нового. Все это нам уже известно, отличие состоит только в акцентах. Самоуверенность европейцев приводит к тому, что все чуждое воспринимается ими как курьез — будто там размышляли над теми же проблемами, которые у нас получили свое, более отчетливое осмысление, или иногда — к смиренному признанию того, что мы постигаем на Востоке только близкое нам, а не изначально ему присущее.

Между тем свое подлинное значение Азия получит для нас лишь тогда, когда мы спросим себя, что же при всем своем превосходстве утеряла Европа. В Азии есть то, чего нам недостает и что имеет для нас серьезное значение! Оттуда раздаются обращенные к нам вопросы, которые погребены и в глубине нашей души. За все то, что мы создали, что мы сумели, чем мы стали, мы заплатили определенную цену. Мы совсем не находимся на пути совершенствования человеческой природы. Азия служит нам необходимым дополнением. Если мы вообще способны постигать только то, в чем мы узнаем самих себя, то, может быть, мы окажемся способны познать и то, столь глубоко скрытое в нас, подспудное, что осознать совершенно невозможно, если оно не будет отражено в зеркале, где представится нам сначала чем-то чуждым. Тогда мы достигнем понимания, по мере того как сами обретем в нем бóльшую широту, так как тогда расцветет то, что дремлет в нашей душе. История китайской и индийской философии не будет для нас предметом, где без всякой необходимости повторяется то, что есть у нас, или действительностью, позволяющей нам изучать интересные социологические закономерности; в этой философии мы обнаружим тогда нечто такое, что непосредственно касается нас самих, что открывает перед нами возможности человека, которые мы не осуществили, и заставляет нас соприкоснуться с подлинными истоками иной человеческой сущности, которой мы не являемся — и все-таки потенциально являемся. И в этом следует видеть необходимые черты самой исторической экзистенции.

Безусловная уверенность в том, что мировая история ограничена замкнутой сферой западноевропейской культуры, сломлена. Мы уже не можем игнорировать огромный мир Азии как область неисторических народов и вечного бездействия. Мировая история универсальна. И если сузить ее рамки, образ человека будет неполным и искаженным. Однако, воспринимая Азию во всей ее грандиозности и силе воздействия, мы легко можем впасть в заблуждение, преувеличивая ее неопределенность.

Тогда Азия выступает по сравнению с крошечной Европой во всем величии своего огромного пространства. Хронологически она представляется всеохватывающей основой, откуда вышли все люди. Она неизмерима, мощна по своему объему и человеческим массам — нечто длящееся, медленно движущееся.

В этом аспекте греческая культура представляется явлением, возникшим где-то на периферии Азии, Европа — древним осколком, отделившимся от материнского лона Азии. Вопрос состоит в том, где и когда, в результате каких событий это произошло. Можно ли предположить, что Европа вновь вернется к Азии, утеряв свои специфические черты? Потонет в ее глубинах и ее бессознательном нивелировании?

Если Западный мир вышел из глубин Азии, то он может быть воспринят как безмерно отважный порыв человека к свободе, который сначала сопровождается опасностью потерять душевное равновесие, а затем, будучи осознанным,— постоянной опасностью вновь погрузиться в глубины Азии.

Эта опасность может осуществиться теперь в новых технических условиях, преобразующих и разрушающих в том числе и Азию таким образом, что исчезнет западная свобода, значимость личности, широта западных категорий, ясность сознания. Вместо всего этого утвердится вечное азиатское начало: деспотическая форма существования, отказ от истории, от принятия решений, стабилизация духа в азиатском фатализме. Азия станет чем-то универсальным, вечно существующим и длящимся, включающим в себя Европу. То, что вышло из Азии и должно возвратиться в ее глубины, есть нечто преходящее.

Однако контрастные картины, преисполненные визионерских представлений о гибели, могут возникнуть лишь на мгновение. В действительности они неверны и несправедливы.

Трехтысячелетняя история Китая и Индии также свидетельствует о многочисленных попытках выйти из зыбких глубин Азии. Речь здесь идет о явлениях универсального исторического процесса, а совсем не о своеобразии отношений Европы к Азии. Все это происходит и в самой Азии. Это — путь человечества к подлинной истории.

Азию рассматривают как воплощение некоего мифического принципа, который в ходе реалистического анализа распадается, переставая быть исторической реальностью. Противопоставление Европы и Азии не следует метафизически гипостазировать. В противном случае оно может стать страшным призраком. В качестве мифологического образа оно в момент решения может служить шифром, полезным лишь в том случае, если является знаком чего-то исторически конкретного и духовно ясного и не мыслится как познание целого. И таким шифром, проходящим сквозь всю историю Запада, является противопоставление: Азия — Европа.


VII. ЕЩЕ РАЗ: СХЕМА МИРОВОЙ ИСТОРИИ

Прежде чем обратиться к современности, бросим еще раз взгляд на историю в целом так, как она структурировалась в нашем изложении. Вся история человечества делится на три последовательно сменяющие друг друга фазы: доисторию, историю и мировую историю.

1. Длительный период доистории охватывает время становления человека — от возникновения языка и рас до начала исторических культур. Здесь мы соприкасаемся с тайной человеческой сущности, осознаем неповторимость существования человека на Земле, перед нами встает вопрос о нашей свободе, которая неизбежно должна быть связана с прохождением всех вещей и которую мы больше нигде в мире не встречаем.

2. История охватывает события приблизительно пятитысячелетней давности в Китае, Индии, на Ближнем Востоке и в Европе.

С Европой следует сопоставлять Китай и Индию, но не Азию в целом как географическое понятие.

Здесь складываются сначала великие культуры древности: шумерийская, египетская, эгейская, культура доарийской Индии, культура долины Хуанхэ.

Затем в результате завоеваний возникали новые культуры. Они формировались во взаимодействии победителей и побежденных, в ходе восприятия победителями преднайденных исконно существовавших культур; так было в Китае, в арийской Индии; так восприняли культуру побежденных вавилоняне, персы, греки и римляне.

Всем этим географически сравнительно небольшим областям противостояли изолированные культуры Мексики и Перу, а также разбросанные по всему земному шару первобытные народы, сохранявшие до соприкосновения с европейцами в эпоху великих географических открытий все многообразие своих примитивных культур.

3. С возникающего в наши дни глобального единства мира и человечества фактически начинается универсальная история земного шара, мировая история. Ее подготовила эпоха великих географических открытий, начало ее относится к нашему веку *.

Членение внутри этих фаз существенно отличается друг от друга.

Первая фаза, если оставить в стороне всевозможные гипотезы, доступна нашему восприятию только как параллельное существование безмерно различных людей и многообразных явлений природы. Здесь, вероятно, была общность владения и однотипность мышления, обусловленные свойствами человеческой природы, а не историческими условиями. Величественные картины происхождения человеческого рода, рассеяния народов и их распространения по земному шару, свидетельствующие о том, как люди забыли свое прошлое и, заблуждаясь, создали множество различных объяснений своего происхождения,— все это либо полные глубокого смысла символы, либо просто гипотезы.

Членение второй фазы отправляется от прорыва, который является по своему значению осевым временем истории. К нему и от него идут все пути.

Третья фаза еще в значительной степени относится к будущему. Для ее понимания необходимо вернуться к тем явлениям прошлого, которые являются как бы неким предвосхищением или подготовлением: к крупным государственным объединениям в истории (империям), к великим универсально мыслящим людям античности и Нового времени,— этим людям, преисполненным значительными по своему содержанию идеями, которые являются не рассудочными вехами в развитии абстрактной человеческой природы как таковой, а выросшими из корней своего народа образами человеческой сущности вообще, и поэтому их слова и самое их существование обращены ко всему человечеству.

Дальнейшее членение на три фазы состоит в следующем:

1. В первой фазе все происходящее близко тому, что бессознательно происходит в природе. Доисторические или неисторические народы (т. е. первобытные народы до того времени, когда они вымирают или становятся материалом для технической цивилизации) живут в сфере фактической общности языка и культуры. То и другое распространяется в незаметном движении, выявить которое можно только по его результатам. Непосредственный и сознательный контакт между людьми ограничивается обычно самой узкой сферой при абсолютной разбросанности их существования. Фактический же контакт, происходящий посредством распространения достижений цивилизации, охватывает обширные пространства, иногда даже весь земной шар, но без ведома людей.

В доисторический период существуют культурные процессы, которые в некоторых случаях представляются нам достаточно своеобразными и как бы являют собой зародыши того, что впоследствии найдет свое место в исторических культурах. Различие заключается в том, что эти процессы не достигают фазы истории и при соприкосновении с движением исторических народов быстро приходят в упадок; сами по себе они достигают поразительных свершений, однако они как бы скованы природным существованием людей и постоянно близки к тому, чтобы опять погрузиться в него.

Культуры первобытных народов были распространены по всему земному шару. Знакомясь с каждым народом, мы ощущаем особенность его духа; она присуща даже пигмеям, бушменам, находящимся на самой низкой ступени развития, или народам севера, таким, как эскимосы, и — в высокой степени — полинезийцам.

Что касается народов Америки — Мексики и Перу,— то здесь уже допустимо сравнение с Вавилоном и Египтом.

2. Во второй фазе развертывание немногих великих культур идет — несмотря на ряд случайных соприкосновений — параллельно. Это — отдельные истории.

Единство этих исторических процессов не более чем идея; ни в коей степени нельзя считать, что все становится повсюду известным и повсюду оказывает свое воздействие. Напротив: самое высокое и значительное остается ограниченным рамками узкого пространства и времени. Оно расцветает, погибает и как будто надолго, быть может навсегда, забывается. Здесь нет никакой уверенности в том, что оно будет сохранено и передано другим поколениям. Правда, в сфере каждой данной культуры как будто сохраняется последовательность традиций. Культура распространяется и живет, но вскоре достигает той границы, за которой следует упадок и гибель.

И все-таки в определенных, относительно небольших областях земного шара возникает универсальная по своему духовному значению сфера всеобщей истории, внутри которой появляется все то, о чем размышляли люди и что непосредственно касается нас.

Развитие расчленяется. Мы видим процессы, охватывающие несколько веков и составляющие одно целое в последовательности своих стадий — от расцвета до завершения в поздний период развития. Мы видим типичную смену поколений, которые в своей совокупности охватывают почти столетие (распространение, завершение, упадок). Видим подчас, быть может, и шпенглеровский тысячелетний процесс.

Однако движение все продолжается. Нет ни непрерывных поздних стадий, ни бесконечного «существования феллахов» *, ни полного окостенения. Новое, изначальное постоянно пробивается на поверхность и в Китае, и в Индии.

Напрасно делались попытки охватить ход истории в целом. те кто считал, что путь идет от Вавилона через греков и римлян на север, приходили к заключению, что исторический процесс идет с востока на запад, и прогнозировали, что далее путь должен вести в Америку. Однако в Индии путь шел от Инда (эпоха Вед) через центральные области (эпоха Упанишад) к Гангу (Будда и его время), т. е. с запада на восток. К тому же и на Западе можно обнаружить движения в противоположном направлении, и вообще следует сказать, что подобные схемы значимы лишь под определенным углом зрения для небольших пространств, да и то с известными ограничениями.

Мир Передней Азии и Европы противостоит в качестве относительной целостности двум другим мирам — Индии и Китаю. Запад являет собой взаимосвязанный мир — от Вавилона и Египта до наших дней. Однако со времен греков внутри этой культурной сферы Запада произошло внутреннее разделение на Восток и Запад, на Восточный и Западный мир. Так, Ветхий завет, ирано-персидская культура и христианство принадлежат, в отличие от Индии и Китая, к Западному миру — а ведь это Восток. Области между Индией и Египтом всегда испытывали индийское влияние — эта промежуточная область обладает неповторимым историческим очарованием, однако при этом она не поддается простому, обозримому и правильному членению в рамках всеобщей истории.

3. В третьей фазе выступает единство целого, за пределы которого вследствие его окончательной пространственной замкнутости выйти уже невозможно. Предпосылкой здесь служит реализованная возможность всемирного общения. Эта фаза — еще не историческая реальность, но предвосхищение грядущих возможностей, поэтому она не может быть предметом эмпирического исследования, а служит лишь материалом для наброска, в основу которого положено осознание настоящего и современной нам ситуации.

Эта современная ситуация создана Европой. Но как же это произошло?

Значительные цезуры и скачки западноевропейской истории придают ей этот разорванный, постоянно воссоздающий себя в радикальных преобразованиях облик, по сравнению с которыми история Индии и Китая при всей динамике, и там безусловно присутствовавшей, кажется единой.

По временам Запад так глубоко погружался в пучины своего бытия, что гибель его могла показаться неизбежной. Путешественник из космоса, который объехал бы около 700 г. н. э. земной шар, нашел бы, вероятно, что Чанъань, столица тогдашнего Китая, является центром духовной жизни землян, а Константинополь — едва ли чем-то большим, чем занятным рудиментом прошлого; северные области Европы показались бы ему просто местопребыванием варваров. Около 1400 г. жизнь Европы, Индии и Китая протекала примерно на одном уровне цивилизации. Между тем то, что произошло после XV в., великие географические открытия европейцев и их влияние на другие народы, заставляет нас поставить вопрос, чем было вызвано то новое и своеобразное в Европе, позволившее ей встать на этот путь развития, и какие события ее к этому привели. Этот вопрос становится основным вопросом всеобщей истории. Ибо на Западе произошел тот единственный, значимый, существенный для всего мира прорыв, чьи следствия привели к ситуации наших дней и чье окончательное значение все еще не проявилось полностью.

Основные моменты, послужившие предпосылками этого, следующие: пророческая религия иудеев была освобождением от магии, вещной трансценденции, освобождением столь радикальным, как нигде вмире, и хотя она была дана только на исторически ограниченное мгновение немногим народам, но, записанная, она взывала ко всем людям грядущего, умеющим слышать. Греки создали ясность различений, пластичность образов, последовательность в рациональном, до той поры нигде в мире не достигнутую,— христианство осуществило превращение внешней трансцендентности во внутреннее переживание — то, что было известно в Индии и Китае,— с той разницей, однако, что христианство связало это осуществление с имманентным миром и тем самым создало у своих последователей чувство постоянного беспокойства, поставив перед ними задачу христианского преобразования мира.

Однако начало великого прорыва относится к позднему средневековью. Все предыдущее и воспоминания о нем, вероятно, лишь предпосылки. Да и сам прорыв — не что иное, как новая трудноразрешимая загадка. Он отнюдь не являет собой четкое прямолинейное развитие. Когда в номинализме позднего средневековья возникли предпосылки современной науки *, то скоро после этого или даже одновременно с этим начались оргиастические «охоты на ведьм». Все те изменения, которые произошли в действительной жизни, когда человек обрел науку и технику, власть над силами природы и подчинил себе весь земной шар, резко контрастируют с этими страшными в своей реальности делами.

Окончательно шаги, отделяющие все историческое прошлое от еще скрытого от нас будущего, были сделаны лишь в XIX в. Все время возникает вопрос: что же такое это, быть может, с самого начала ощущаемое, постоянно выступающее на поверхность, временами как бы ослабевающее нечто? Быть может, оно и составляет сущность Европы как формирующего начала мира? И, начиная с номинализма, создает в своем развитии науку, с XV в. распространяется по нашей планете, все расширяет свое воздействие в XVII в., в XIX в. окончательно утверждается?

Замечательные духовные творения Европы 1500—1800 гг., перед которыми блекнут достижения науки и техники,— творения Микеланджело, Рафаэля, Леонардо, Шекспира, Рембрандта, Гете, Спинозы, Канта, Баха, Моцарта — заставляют нас сопоставить европейскую культуру с осевым временем две с половиной тысячи лет тому назад. Следует ли видеть в этом более близком нам времени вторую ось истории человечества?

Различие здесь значительно. Чистота и ясность, непосредственность и свежесть первого осевого времени здесь не повторяются. Слишком сильно теперь все подчинено власти неумолимых традиций, и на каждом шагу общество попадает в тупик, откуда, как бы невзирая на это, одинокие в своем величии люди находят путь к поразительным свершениям. Однако эта вторая ось обладает такими возможностями, которых не знала первая. Поскольку она могла перенимать опыт, усваивать идеи, она с самого начала и многозначнее и богаче. Именно в ее разорванности открылись глубины человеческой природы, до той поры никому не видимые. Преимущество этой второй оси объясняется тем, что она, находясь в континууме развития и будучи вместе с тем изначальной, возвышаясь над тем, что уже было создано в период первой оси, обладала большим горизонтом и достигала большей широты и глубины. Однако ей следует присудить второе место, поскольку она не питалась только своими соками, подвергалась сильным искажениям и извращениям и терпела их. Она — наша непосредственная историческая основа. Мы находимся попеременно то в борьбе с ней, то в непосредственной близости от нее и не можем созерцать ее в спокойной дали, как первую ось. И прежде всего она — чисто европейское явление и уже по одному тому не может считаться второй осью.

Для нас, европейцев, те века — самые значительные, они составляют непреложный фундамент нашей культуры, самый богатый источник наших взглядов и представлений; однако они не могут иметь значение оси для всего мира, для всего человечества, и маловероятно, чтобы могли стать таковой в будущем. Совсем иной осью станет деятельность европейцев, основанная на успехах науки и техники, которые достигаются тогда, когда духовная и душевная жизнь Запада уже клонится к упадку и сталкивается с Китаем и Индией, достигшими низшей точки в своем духовном и душевном развитии.

В конце XIX в. казалось, что Европа господствует над миром. Как будто подтвердились слова Гегеля: «После кругосветных путешествий мир стал для европейцев круглым. То, что не было ими покорено, либо не стоит того, либо еще будет покорено».

Как все изменилось с тех пор! Восприняв европейскую технику и национальные требования европейских стран, мир стал европейским и с успехом обратил то и другое против Европы. Европа — старая Европа — уже не является господствующим фактором в мире. Она отступила перед Америкой и Россией; от их политики зависит теперь судьба Европы — разве только Европа сумеет в последнюю минуту объединиться и окажется достаточно сильной, чтобы сохранять нейтралитет, когда разрушительные бури новой мировой войны разразятся над нашей планетой.

Правда, европейский дух проник теперь в Америку и Россию, но это — не Европа. Американцы (хотя они и являются европейцами по своему происхождению) если не фактически, то по своим устремлениям обладают иным самосознанием и нашли на иной почве новые истоки своего бытия. Русские же сформировались на своей особой почве, на востоке, восприняв черты своих европейских и азиатских народностей и духовное влияние Византии.

Значение Китая и Индии, сегодня еще не выступающих в роли решающих сил, со временем будет расти. Эти громадные массы людей с их глубокими уникальными традициями станут важной составной частью человечества совместно со всеми другими народами, которые, будучи втянуты в нынешнюю преображенную сферу человеческого бытия, ищут свой путь.


а) Характеристика современной науки

Науке присущи три необходимых признака: познавательные методы, достоверность и общезначимость.

Я обладаю научным знанием лишь в том случае, если осознаю метод, посредством которого я это знание обретаю, следовательно, могу обосновать его и показать в присущих ему границах.

Я обладаю научным знанием лишь в том случае, если полностью уверен в достоверности моего знания. Тем самым я обладаю знанием и о недостоверности, вероятности и невероятности.

Я обладаю научным знанием лишь тогда, когда это знание общезначимо.

В силу того что понимание научных данных, без сомнения, доступно рассудку любого человека, научные выводы широко распространяются, сохраняя при этом свое смысловое тождество. Единодушие — признак общезначимости. Там, где на протяжении длительного времени не достигнуто единодушие всех мыслящих людей, возникает сомнение в общезначимости научного знания.

Однако этими критериями располагала уже греческая наука, несмотря на то, что полная их разработка не завершена по сей день. Что же характеризует под углом зрения этих трех моментов современную науку?

1. Современная наука универсальна по своему духу. Нет такой области, которая могла бы на длительное время отгородиться от нее. Все происходящее в мире подвергается наблюдению, рассмотрению, исследованию — явления природы, действия или высказывания людей, их творения и судьбы. Религия, все авторитеты также становятся объектом исследования. И не только реальность, но и все мыслительные возможности становятся объектом изучения. Постановка вопросов и исследование не знают предела.

2. Современная наука принципиально не завершена. Греки не знали безгранично развивающейся науки, даже в тех областях, которые в течение некоторого времени фактически развивались,— в математике, астрономии, медицине. В своем исследовании греки действовали как бы в рамках чего-то завершенного. Такого рода завершенность не знает ни стремления к универсальному знанию, ни взрывной силы, присущей воле к истине. Греки приходят либо к рефлексии, построенной на принципе сомнения со времен софистов, либо к спокойной игре мыслей, направленной на познание отдельных вещей, подчас столь грандиозное, как в творениях Фукидида, Евклида или Архимеда. Современная наука движима страстью достигнуть пределов, пройти через все завершающие представления познания, постоянно пересматривать все, начиная с основ. Отсюда повороты в прорыве к новому знанию и вместе с тем сохранение фактически достигнутого в качестве составной части новых замыслов. Здесь господствует сознание гипотетичности, т. е. гипотетичности предпосылок, которые в каждом данном случае служат отправным пунктом. Все существует только для того, чтобы быть преодоленным (так как предпосылки обосновываются и релятивизируются более глубокими предпосылками) или, если речь идет о фактических данных, чтобы продвигаться в последовательности возрастающего и все глубже проникающего познания.

Этот не знающий завершения процесс по всему своему смыслу направлен на то, что реально существует и открывается познанием. Однако, несмотря на то что познание безгранично растет, оно все-таки не может постигнуть вечную структуру бытия в ее целостности. Или другими словами: сквозь бесконечность существующего познание стремится к бытию, которого оно никогда не достигнет, и в своей самокритичности оно это знает.

Поскольку содержание познания, в отличие от греческого космоса, в принципе безгранично и не завершено, смысл этой науки составляет беспредельное продвижение, а ее самосознание определяется идеей прогресса. Отсюда и окрыляющий смысл науки, и внезапно возникающее затем ощущение бессмысленности: если цель не может быть достигнута и все труды не более чем ступень для последующего развития, то к чему эти усилия?

3. Современная наука ни к чему не относится равнодушно, для нее все имеет научный интерес; она занимается единичным и мельчайшим, любыми фактическими данными, как таковыми. Поразительно, как современный европеец углубляется даже во все то, что обычно презрительно игнорировалось,— оно представляет для него интерес уже только потому, что обладает эмпирической реальностью. По сравнению с этим греческая наука кажется равнодушной к реальности, случайно избирающей свои объекты, руководимой идеалами, типами, образами, тем, что ей заранее известно, игнорирующей, как правило, большинство реальных данных. Это относится даже к работам Гиппократа *, как бы тщательно он подчас ни исследовал свой эмпирический объект.

Интерес европейской науки к случайности, к любому объекту, как к уродливому, так и к прекрасному, основан на всеохватывающем самосознании, столь же беспокойном, сколь уверенном в себе. Все, что есть, должно быть познано, его необходимо знать; нет ничего, что можно было бы оставить вне сферы внимания.

Таким образом, для современности характерна широта обращения ко всему познаваемому в опыте, многомерность духовного интереса ко всему, что происходит в мире.

4. Современная наука, обращенная к единичному, стремится выявить свои всесторонние связи. Ей, правда, не доступен космос бытия, но доступен космос наук. Идея взаимосвязанности всех наук порождает неудовлетворенность единичным познанием. Современная наука не только универсальна, но стремится к такому единению наук, которое никогда не достижимо.

Каждая наука определена методом и предметом. Каждая являет собой перспективу видения мира, ни одна не постигает мир как таковой, каждая охватывает сегмент действительности, но не действительность,— быть может, одну сторону действительности, но не действительность в целом. Существуют отдельные науки, а не наука вообще как наука о действительном, однако каждая из них входит в мир, беспредельный, но все-таки единый в калейдоскопе связей.

Каким образом науки связаны друг с другом и в каком смысле они составляют космос?

Это легче пояснить негативно, чем позитивно. Единство наук состоит не в единстве познанной ими действительности. Они не охватывают в своей совокупности действительность в целом. Не образуют иерархию, ступени которой последовательно приближаются к действительности, и не складываются в систему в качестве единства, которое бы господствовало над всем тем, что существует.

Попытки создать картину мира, охватывающую всю совокупность знания, предпринимались, правда, постоянно, но не приводили к должным результатам. Они противоречат самому существу современной науки. В них продолжает жить космическая идея греков, препятствуя познанию и служа ложной заменой философии, которая, в свою очередь, может в наши дни стать действительно реальной только на основе научных выводов, хотя она происходит из другого источника и ставит перед собой иную цель.

Позитивно об этой взаимосвязи можно сказать следующее:

В основе взаимосвязи наук лежит форма познания. Все они обладают определенным методом, мыслят категориями, обязательны в своих частных выводах, но вместе с тем ограничены известными предпосылками и границами предмета.

Связь между науками устанавливается благодаря их соотношению, их взаимной поддержке посредством своих выводов и методов. Они становятся друг для друга вспомогательными науками. Одна наука становится материалом для другой.

Их общая основа — субъективный импульс к универсальному знанию.

Сквозь ведущую идею отдельных областей познания проходит идея некоего неопределенного единства в качестве притязания на открытость всему действительному и мыслимому. Всякое знание есть путь. Эти пути пересекаются, расходятся, вновь соединяются и не достигают цели. Однако все они хотят быть исхоженными.

Науки внутренне расчленены по категориям и методам и соотнесены друг с другом. Бесконечное многообразие исследований и идея единства противостоят в напряжении друг другу и заставляют переходить от одного к другому.

Систематичный характер знания приводит в современном познании не к картине мира, а к проблеме системы наук. Эта система наук подвижна, многообразна по своим возможным структурам, открыта. Однако для нее характерно, что она всегда остается проблемой и что ни один научный метод, ни один вид знания не должен быть в ней упущен.

Объективно усилия, направленные на установление взаимосвязи внутри знания как такового, с очевидностью проистекают из идеи единства наук.

Учебные пособия преисполнены плодотворного стремления отразить эту систематичность отдельных наук (но не систему готовых сведений, что приблизило бы их к греческой науке и отделило от уровня, достигнутого современной наукой).

Организация материалов, справочников, публикаций источников, музеев, лабораторий направлена на то, чтобы сделать знание доступным тому, кто к нему стремится.

Университеты воплощают в себе практику всеохватывающего знания.

5. Постановка радикальных вопросов, доведенная до крайности,— претендующая, однако, на то, чтобы оставаться в рамках конкретного познания, а не предаваться игре всеобщими идеями, пропуская при этом отдельные звенья,— достигла в современной науке своей высшей ступени. Мышление, выходящее за пределы видимого мира (начало ему было положено в античности в области астрономии), направленное, однако, не на то, чтобы погрузиться в пустоту, а на то, чтобы лучше и без предвзятости понять природу этого видимого мира, смело ставит любые проблемы, в качестве примера можно привести физическое исследование с помощью математических методов того, что находится вне пределов представляемого.

Способность все время освобождаться от замкнутости и тотализации знания позволяет обращаться к самым парадоксальным попыткам строить новые гипотезы, подобно тому, как это делается в современной физике. Неслыханная свобода опытов достигла своей вершины. Каждый вопрос, в свою очередь, ставится под вопрос. Вновь и вновь рассматриваются не замеченные сначала предпосылки. И в ходе познания проверяются самые смелые предположения.

6. Определенные категории можно, пожалуй, считать характерными для современной науки. К ним относится бесконечное как основа антиномий, как проблема, которая, будучи доступна тончайшей дифференциации, в конечном итоге выявляет крушение мышления.

Относится сюда и категория причинности, которая ведет, как у Аристотеля, не к точно определенным modi *{{Видам (лат.).}} каузальности, простому подчинению явлений и к окончательному пояснению в целом, но к реальному исследованию посредством определенных частных постановок вопроса. В греческом мышлении ответ на поставленный вопрос дается в результате убеждения в его приемлемости, в современном — посредством опытов и прогрессирующего наблюдения. В мышлении древних уже простое размышление называется исследованием, в современном — исследование должно быть деятельностью.

Однако подлинно характерным для современной науки является не какая-либо категория или какой-нибудь метод, а универсальность в разработке категорий и методов. Все то, что представляется допустимым с точки зрения математики, физики, биологии, герменевтики, спекуляции, исследуется; изучаются все формы, все предметы. Следствием этого является возможность безграничного расширения категориальной сферы, а отсюда — отсутствие законченного учения о категориях.

Проблемой становится соответствие категорий и методов, а не преимущество каких-либо категорий и методов. Там, где речь идет о реальности, с достоверностью выводятся данные опыта. Если же необходима спекуляция, то она уверенно совершается с полным пониманием ее значения. Решающее требование — избежать смешения опытного и спекулятивного знания.

7. В современном мире стала возможной такая научная позиция, которая в применении к любому предмету позволяет ставить вопросы, исследовать, проверять и подвергать его рассмотрению всеохватывающего разума. Эта позиция не носит характер научной догматики, не отстаивает определенные выводы и принципы; она далека от каких-либо сект или объединений, связанных общими религиозными воззрениями или единством убеждений; ее задача — сохранить свободной сферу познаваемого в науке.

Научная позиция требует строгого различения безусловного знания и небезусловного, стремления вместе с познанием обрести знание метода и тем самым смысла и границ знания, требует неограниченной критики. Ее сторонники ищут ясности в определениях, исключающей приблизительность повседневной речи, требуют конкретности обоснования.

С того момента как наука стала действительностью, истинность высказываний человека обусловлена их научностью. Поэтому наука — элемент человеческого достоинства, отсюда и ее Чары, посредством которых она проникает в тайны мироздания. Однако именно поэтому с ней связаны и страдания, вызванные столкновением в духовной сфере со слепыми в силу своей ненаучности, неосознанными, а вследствие этого— страстными и некритичными, утверждениями. Наука позволяет увидеть житейскую ложь. Девиз ее мужества — sapere aude *{{Дерзай знать (лат.).}}.

Тот, кто выработал в сфере своего исследования научный подход к изучаемому предмету, всегда способен понять то, что является подлинной наукой. Правда, с помощью специальных навыков можно достигнуть известных успехов и без научного подхода в целом. Однако научную позицию того, кто сам непосредственно не причастен к науке, нельзя считать надежной.


б) Единство мира

Создав возможность немыслимой прежде скорости сообщения, техника привела к глобальному единению. Началась история единого человечества; единой стала его судьба. Люди всего земного шара могут теперь видеть друг друга.

Поскольку наша планета в целом теперь более доступна людям, чем в прежние времена была Восточная Азия для Срединной империи * или Средиземноморский мир для Рима, политическое единство планеты является только вопросом времени. Путь развития идет, по-видимому, от национальных государств через крупные континентальные сферы влияния к мировой империи или к мировому порядку. Этот путь прокладывает, с одной стороны, всегда действующая в истории воля к власти и господству, более или менее осознанной целью которых является создать наибольшую, поскольку это возможно в данных условиях, мировую империю; с другой — стремление к миру, к такому мироустройству, где жизнь людей свободна от страха.

Так, уже в наши дни локальные истории вытеснены историей континента. Универсальные тенденции направлены прежде всего на структурирование крупных континентальных сфер жизни, которые находятся во взаимосвязи. Сферы американского континента, Восточной Азии, России, европейско-переднеазиатско-африканского региона не могут не соотноситься друг с другом или оставаться равнодушными друг к другу. Они не только наблюдают за существованием друг друга, но живут, совершая постоянный обмен материальными и духовными ценностями, или замыкаются в изоляции, усиливая тем самым напряжение в мире.

Историческая аналогия с концом осевого времени. В осевое время сложилось самосознание человека. На стадии перехода к немифологическим или во всяком случае к уже не наивно мифологическим эпохам возникли духовные образы и идеи, подчинившие себе сознание людей. В свободной духовной борьбе внутри политически раздробленного мира возникали бесконечные возможности. Каждая сила пробуждала и вызывала на борьбу другую.

Однако в своем бурном порыве ввысь человек познал и все грозящие ему беды, осознал свое несовершенство и невозможность его преодолеть. Целью стало освобождение.

Возникло рациональное мышление, а вместе с ним и дискуссия, в ходе которой происходит как бы перебрасывание идеями и от поколения к поколению идет рост и углубление сознания. Каждой позиции противостоит другая позиция. В целом все осталось открытым. Неустойчивое стало осознанным. Человеком овладело небывалое беспокойство. Казалось, что мир в сознании человека принимал все более хаотический образ.

Наконец разразилась катастрофа. Приблизительно за 200 лет до нашей эры господствовали грандиозные в своем единстве политические и духовные образования и догматические конструкции. Осевое время завершилось образованием больших государств, единство которых осуществлялось насильственно (Китайская империя Цинь-Ши-Хуанди, династия Маурья в Индии, Римская империя). Это великое преобразование — от множества мелких государств к универсальным мировым империям — в том смысле, что эти три, почти ничего не знавшие друг о друге сферы, охватывали чуть ли не весь известный тогда мир,— произошло одновременно. Всюду наблюдаются глубокие изменения: свободная духовная борьба как будто затихла. Следствием этого явился упадок в сфере сознания. Возрождаются лишь немногие приемлемые для данного времени идеи и духовные образы прежнего осевого времени, чтобы создать для авторитетов нового государства духовную опору, необходимый блеск и традицию. Идея империи осуществляется в религиозно обоснованных формах. Возникают стабильные в духовном отношении, длительные периоды великих империй с нивелированной массовой культурой, с утонченной, но несвободной духовностью консервативных аристократий. Мир как будто погрузился в вековой сон, отдавшись на волю абсолютного авторитета крупных систем и похоронив свои надежды.

Универсальные империи — это великие империи. Великие империи являются для подавляющего большинства народов чужеземным господством, в отличие от греческих полисов и территориально ограниченных самоуправляемых союзов племен и народов. Самоуправление этих народов покоилось на активном участии всех в политическом мышлении и политической деятельности внутри той демократии аристократического типа, различные варианты которой мы находим в Афинах и в Риме. С переходом к уравнительной мнимой демократии больших империй (в значительной степени уже в Афинах после смерти Перикла; полностью в Риме в правление цезарей) эта демократия исчезает. Там, где нет участия всех в политической деятельности, где оно заменяется послушанием и верноподданничеством, всякое господство, как таковое, ощущается индивидуумом, во всяком случае, большинством населения, как чужеземное господство.

Поэтому преобразование политических условий, создание великих империй влекут за собой глубокое изменение в человеческой природе. Политическое бессилие изменяет сознание и жизнь людей. Деспотическая власть, без которой едва ли мыслимо существование империи, отбрасывает человека назад к самому себе, изолирует и нивелирует его. Там, где невозможны ответственность за судьбу целого и свободное участие в управлении, там — все рабы. Это рабство маскируется использованием прежнего словоупотребления и созданием ложного подобия институтов свободного прошлого. Еще не умолкли разговоры о греческой свободе, победители продолжали постоянно гарантировать ее, а она уже была полностью уничтожена во имя имперской формы правления. То, что происходило в тех людях, которые, отправляясь от фактически уже данных условий в греческом полисе, совместно утверждали свое существование в постоянной внешней и внутренней борьбе за лучший общественный порядок, теперь было утрачено. Нечто совсем иное — тот союз беспомощных и слабых, которые объединены верой в воскресение и спасение в царстве Божьем (христиане). А на другом полюсе в сознании господствующих (римлян) пробуждается величественное, всеохватывающее сознание своей ответственности в деле управления государством в интересах всех людей, возникает высокое искусство управления, авторитет в мировом масштабе.

Историческая аналогия может, пожалуй, бросить свет на наше будущее, даже если оно и окажется совсем иным. Вместе с тем эта аналогия служит предостережением для всех тех, кто стремится к свободе людей.

Каким будет глобальное единство? Если, пожалуй, уже не столь отдаленное завершение нынешнего развития приведет к созданию глобального государства, то это государство может быть либо образованной в результате завоевания и подчиненной единой власти империей (быть может, в форме такого господства, которое как будто признает суверенитет многих государств, в действительности же осуществляет централизованное управление), либо возникшим на основе взаимопонимания и договоренности глобальным правительством соединенных государств, каждое из которых отказалось от своего суверенитета во имя суверенитета всего человечества; оно ищет свой путь, устанавливая созданное правовым путем господство.

Мотивы на пути к глобальному единству — это, с одной стороны, свойственная нашему времени, как и всякому другому, воля к власти, не знающей покоя, пока ей не подчинится все; с другой — нависшее над всей планетой бедствие, требующее немедленной договоренности великих держав, которые перед огромной, грозящей всем опасностью не решаются в отдельности применить силу,— а над обоими этими мотивами возвышается идея солидарного в своих стремлениях человечества.

Настоящее выступает как подготовительный этап, на котором выявляются исходные позиции в борьбе за планетарное устройство. Мировая политика наших дней ищет обоснования для последнего размежевания сил, военного или мирного по своему характеру. На предшествующих стадиях все состояния и соотношения сил предварительны. Поэтому настоящее являет собой переход к этому окончательному глобальному порядку, даже если на первых порах возникает нечто совершенно противоположное, например радикальный разрыв коммуникаций между большинством людей нашей планеты, осуществляемый тоталитарными государствами.

Какие тенденции ведут из этого переходного периода в будущее, мы рассмотрим в последующем изложении.

Мировая империя или мировой порядок. Вопрос заключается в том, каким путем будет достигнут единый мировой порядок. Это может произойти в результате отчаяния, путем насилия, подобно тому, как, по словам Бисмарка, единство Германии могло быть достигнуто только «кровью и железом». Но может быть и результатом переговоров и глубокого понимания взаимных противоречий, подобно тому, как в XVIII в. объединились штаты Северной Америки, каждый из которых отказался от существенной доли своего суверенитета в пользу суверенитета целого.

В первом случае этот порядок будет мирным покоем деспотического правления, во втором — мирным сообществом, претерпевающим постоянное преобразование в ходе демократического движения и самокоррекции. Если попытаться выразить это в упрощенной антитезе возможностей, то речь будет идти о пути к мировой империи или к мировому порядку.

Мировая империя создает мир на Земле посредством одной-единственной власти, подчиняющей себе всех из какого-либо одного центра. Эта власть держится на насилии. Она формирует нивелированные массы посредством тотального планирования и террора. Внедряет посредством пропаганды единое мировоззрение в его элементарных основных положениях. Цензура и руководство духовной деятельностью подчиняют последнюю принятому на данном этапе — и постоянно модифицируемому — плану.

Мировой порядок являет собой единство без единой власти, за исключением тех случаев, когда она утверждается по договоренности и в силу общего решения. Установленный порядок может быть изменен только законодательным путем на основе новых постановлений. Стороны сообща подчинились этой процедуре и постановлениям большинства, гарантировали общие всем права, которые и защищают существующее в каждый данный момент меньшинство и остаются основой человеческого существования в его движении и самокоррекции.

Порабощению всех из единого центра противостоит принятое всеми устройство, возникшее вследствие отказа каждого от абсолютного суверенитета. Поэтому путь к мировому порядку ведет через самоограничение тех, кто обладает могуществом, и это самоограничение является условием свободы всех.

Там, где кроме суверенитета, принадлежащего мировому порядку человечества в целом, остается еще какой-либо суверенитет, остается и источник несвободы; ибо он может быть сохранен только в качестве силы, противопоставляемой другой силе. Между тем насильственная организация, захват и создание посредством этого захвата государства всегда ведет к диктатуре, даже в том случае, если отправным пунктом была свободная демократия. Именно это произошло в Риме при переходе от республики к правлению цезарей. Именно так Французская революция сменилась диктатурой Наполеона. Демократия, совершающая завоевания, сама отрекается от себя. Демократия, стремящаяся к взаимопониманию людей, способствует всеобщему объединению, основанному на равенстве прав. Претензия на полный суверенитет вырастает из энергии порвавшего коммуникации самоутверждения.

Последствия этого были словом и делом беспощадно доведены до сознания людей в век абсолютизма, когда, собственно, и возникло понятие суверенитета.

Там,«где при совместном решении великих держав действует право вето, там в полной мере сохраняется требование абсолютного суверенитета. Если люди собираются для установления мира, к которому все безусловно стремятся, они договариваются о необходимости подчиняться решению большинства. Изменить это можно, только убедив остальных в необходимости отказаться от этого решения посредством принятия нового решения. Ни вето, ни насилие не допускается.

Мотивы отказа от права вето и суверенитета основаны на человечности, на стремлении к миру, на мудром предвидении того, что власть не может быть сохранена без объединения с другими, на предвидении того, что в войне, даже при победе над врагом, может быть столько потеряно, что эти потери превысят все остальное, на радостном стремлении прийти к соглашению в духовной борьбе и в создании единого мирового порядка, на радости совместной жизни с достойными людьми и на нежелании господствовать над побежденными и над рабами. Установление единого мирового порядка привело бы вместе с устранением абсолютного суверенитета и к устранению прежнего понятия государства во имя счастья людей. Результатом этого было бы не мировое государство (которое было бы мировой империей), а постоянно восстанавливающая себя посредством обсуждения и принятия решений организация государств, в ограниченных сферах пользующихся самоуправлением, другими словами, результатом был бы глобальный федерализм.

Мировой порядок был бы продолжением и повсеместным paспространением внутриполитической свободы. То и другое возможно только при ограничении политической власти вопросами существования. В этой плоскости речь идет не о развитии, формировании и раскрытии человеческой природы в целом, а о том, что по самой своей сущности свойственно или может быть свойственно всем людям, что, несмотря на все различия, на отклонения в вере и миравоззрении, объединяет людей, другими словами, об общечеловеческом.

В естественном праве с давних пор делались попытки выявить эти общие свойства, связывающие всех людей. Естественное право устанавливает права человека, стремится создать внутри мирового порядка инстанцию, которая защищала бы отдельного человека от насильственных действий со стороны государства посредством действенных правовых процессов под эгидой суверенитета всего человечества.

Можно разработать такие принципы, которые понятны человеку как таковому (подобно принципам вечного мира у Канта*). Такие понятия, как право на самоопределение, равенство прав, суверенитет государства, обретают свое относительное, теряют свое абсолютное значение. Можно доказать, что тотальное государство и тотальная война противоречат естественному праву потому, что в них средства и предпосылки человеческого бытия становятся конечной целью, или потому, что абсолютизация средств ведет к разрушению смысла целого, к уничтожению прав человека.

Естественное право ограничивается вопросами человеческого существования. Его конечная цель всегда относительна — это цель непосредственного существования, но вырастает она из абсолютной конечной цели подлинного и полного человеческого бытия в мире.

Мы не можем предвидеть, каков будет век мирового единства, сколь жгучим бы ни был наш интерес к этому. Однако, быть может, в нашей власти наметить возможности и границы того, что нас ждет в будущем.

1. Все процессы будут «внутренними». Нет больше чуждых сил, варварских народов, которые могли бы вторгнуться в этот мир извне, как это случалось в прошлом, в эпоху великих империй древности. Не будет ни лимеса, ни Китайской стены * (разве только в переходный период, когда великие державы будут еще временно изолированы друг от друга). Единство мира будет единственным, всеохватывающим, замкнутым, поэтому его нельзя просто сравнивать с империями прошлого.

Если извне больше не грозит опасность, то нет более внешней политики, нет необходимости ориентировать государство на оборону, на способность отразить вторжение извне. Положение, что внешняя политика важнее внутренней, теряет свой смысл, впрочем, и раньше значение этого тезиса всегда было невелико там, где угроза извне не была серьезной (например, в Англии), и во времена великих империй древности, по крайней мере в течение короткого времени (в Риме, в Китае).

Вся продукция государства служит теперь росту благосостояния, а не разрушительной военной технике.

Необходимая взаимосвязь между организацией армии (необходимой для отражения внешней опасности или для реализации планов завоевания), тотальным планированием, насилием и несвободой рушится. Однако возможность восстановления этой взаимосвязи в террористическом государстве типа мировой империи остается.

При общем упадке и скрытой анархии целое уже не дисциплинируется, как раньше, угрозой извне.

2. Грядущий мировой порядок не может конституироваться как некое завершенное целое, а формируется градуированно по многочисленным ступеням свободы. В мировом порядке будут различные уровни. То, что объединяет всех в качестве общего дела, для того чтобы гарантировать мир, может ограничиваться немногим, но при всех обстоятельствах должно лишать всех суверенитета во имя одного всеохватывающего суверенитета. Этот суверенитет может быть ограничен основными сферами власти — армией, полицией, законодательством,— и носителем этого суверенитета может быть посредством выборов и соучастия все человечество.

Однако устройство человеческой жизни значительно богаче всеохватывающего законодательства человечества. То, каким это устройство станет в рамках всеобщего мира, должно в многообразных формах выйти из многочисленных исторически сложившихся структур в процессе их преобразования техническими условиями жизни.

На этом пути ограниченные факторы станут отправными позициями для образования общественных нравов, духовной жизни людей.

Все это возможно только без тотального планирования на основе планирования лишь общезначимых законов и договоров в обществе свободного рыночного хозяйства, сохраняющего свое решающее значение в ряде существенных областей, в условиях свободной конкуренции и духовного соперничества, в свободном бщении, прежде всего в сфере духа.

3. Как в мировой империи — в отличие от единого мирового орядка — преобразуются душа и дух человека, можно предположить по аналогии с Римской и Китайской империями: это, вероятнее всего,— нивелирование человеческого бытия в неведомой ранее тепени, жизнь в муравейнике, преисполненная пустой деятельноти, застылость и закостенение духа, консервация градуированной власти посредством теряющего свою духовность авторитета. Однако эта опасность не может быть непреодолимой для человека. В единой мировой империи возникнут движения нового типа, откроются возможности отъединения, революций, прорыва границ целого для создания новых отдельных частей, которые вновь окажутся в состоянии борьбы друг с другом.

4. Доступно ли вообще человечеству установление правового устройства мира посредством политической формы и связывающее всех этоса? На это может дать ответ в будущем лишь реализация этой возможности, когда в крупных глобальных объединениях будут некоторое время царить мир и творческий дух. Попытка предсказать это означала бы, что мы прибегаем к чисто умозрительному решению вопроса. А это невозможно. Ожидание того, что древняя истина будет играть определенную роль в новом мировом юрядке, отнюдь не знакомит нас с его фактическим содержанием. Ибо не в воссоздании исчезнувшей действительности, а в пламени, которое зажжет ее содержание, создавая недоступные никакому предвидению формы, может возникнуть то, что в будущем окажется этосом, способным служить человеку основой его общественной жизни.

На вопрос, может ли сложиться мировой порядок на основе коммуникации между людьми и принятия решений в качестве условия и следствия свободы, следует ответить: такого устройства мира никогда не было. Но это еще не основание, чтобы отрицать его возможность. Оно близко к развитию буржуазной свободы в демократическом обществе, к преодолению насилия посредством права и законности,— все это, правда, далеко от совершенства, но все-таки в ряде исключительных случаев такая свобода фактически достигалась. То, что произошло в отдельных государствах, что, следовательно, вообще фактически было, то в принципе нельзя считать невозможным для человечества в целом. Однако если эта идея сама по себе убедительна, то воплощение ее в жизнь невероятно трудно, настолько трудно, что многие склонны считать это невозможным.

Так или иначе, но путь к исторической реализации этой идеи ведет через фактически существующие формы политической власти.

Политические силы. 1. Путь к мировому порядку ведет только через суверенные государства, которые формируют свои военные силы и держат их наготове на случай конфликта. То, как они выйдут из положения в атмосфере возникшего напряжения — посредством ли договоренности или войны,— решит судьбу человечества.

Картина фактического состояния государств определяет картину политического положения мира. Есть великие державы — Америка и Россия, затем объединенные европейские нации, затем нейтральные и, наконец, образуя различные ступени иерархии,— побежденные нации. Полному бессилию последних противостоит полный суверенитет, которым обладают только первые. Промежуточные ступени составляют независимые государства, которые, находясь в большей или меньшей зависимости от могущественных держав, часто вынуждены принимать решение по их указанию.

В целом можно считать, что время национальных государств прошло. Современные мировые державы охватывают множество наций. Нация в том смысле, в каком ее составляли народы Европы, слишком мала, чтобы выступать в качестве мировой державы.

В настоящее время речь идет о том, как происходит объединение наций, необходимое для создания мировой державы,— подчиняет ли одна нация другие, или равные по своим жизненным устоям нации образуют, жертвуя своим суверенитетом, единое государственное сообщество. Подобное государство может, в свою очередь, выступать как нация, опираясь на политический принцип государственной и общественной жизни, объединяющий представителей разных народов. Национальное сознание превратилось из народного в политическое, из природной данности в духовный принцип. Между тем еще теперь — и даже в большей степени, чем раньше,— продолжают жить призраки прошлого, и в сознании людей сохраняет свое значение понятие национального, несмотря на то, что оно уже потеряло политическое значение.

Наряду с могущественными индустриальными державами в мире есть государства, обладающие потенциальными возможностями стать крупными державами в будущем. Это в первую очередь Китай, который вследствие своих запасов сырья, огромного населения, способностей людей, в силу своих традиций и положения в мире, быть может, уже в обозримое время займет ключевые позиции в мировой политике. Затем Индия — этот особый континент с неповторимой духовной традицией его народов, континент, который таит в себе возможность мощи, в настоящее время, правда, еще не пробудившейся, несмотря на постоянно вспыхивающее там движение за независимость.

В рамках мировой истории в целом могущественные в наше время державы — Америка и Россия — предстают как образования сравнительно позднего времени. Правда, развитие их культуры датируется тысячелетием. Однако сравнительно с другими народами они как бы начинены чужими идеями. Христианство было привнесено в Россию, в Америке духовно присутствует Европа. Однако как Америке, так и России свойственно — если сравнивать их с Древними, творящими свой особый мир культурами — отсутствие корней и вместе с тем великолепная непосредственность. Для нас она бесконечно поучительна и освобождающа, но и страшна.

Наследие наших традиций дорого только нам, европейцам, по-иному дороги их традиции китайцам и индийцам. Традиции дают ощущение своих корней, безопасности, заставляют предъявлять требования к себе. По сравнению с этим нас поражает то тайное чувство неполноценности, которое испытывают в современном мире власть имущие, маскируя его своеобразной инфантильностью и гневными претензиями.

Как ведется эта игра политических сил, как она видоизменяется в зависимости от шахматных ходов отдельных государств при сложных переплетениях возможностей завоевания власти и как все-таки определенные основные свойства при этом сохраняются,— проникнуть во все это представляло бы громадный интерес. Ибо духовные и политические идеи мироустройства находят свою реализацию только на пути, который ведет через завоевание власти в этой игре.

На уровне повседневности многое кажется случайным. Все, что противится вовлечению в крупные образования, является причиной неурядиц; сюда относятся национальные претензии, рассматриваемые как абсолютные, все частные ухищрения, направленные на получение каких-либо особых преимуществ, все попытки натравить крупные державы друг на друга и извлечь из этого выгоду.

2. В игру этих сверхдержав втягиваются все люди, более чем два миллиарда, заселяющие в наши дни земной шар. Однако руководство и решение принадлежит тем народам, которые составляют сравнительно ничтожную часть всей этой массы. Большинство людей пассивно.

Есть некое исконное разделение мира, существующее с начала истории. Лишь один раз после XVI в. это исконное разделение было сильно изменено, когда были освоены большие пространства, почти незаселенные, по европейским понятиям, или заселенные неспособными к сопротивлению первобытными народами. Люди белой расы овладели просторами Америки, Австралии и Северной Азии вплоть до Тихого океана. Тем самым был произведен новый передел мира.

Из этого передела мира должна будет исходить как из некоей реальности будущая глобальная федерация, если она хочет избежать пути, который ведет к насильственному установлению мировой империи. На пути насилия возможны, вероятно, такие явления, как истребление народов, депортация, уничтожение целых рас и, следовательно, отрицание самой человеческой сущности.

Громадные массы населения Китая и Индии, устоявшие в ходе событий, и народы Переднего Востока не долго позволят европейцам господствовать над ними или даже просто руководить ими. Однако огромная трудность заключается в том, что все эти народы должны сначала достигнуть политической зрелости, которая позволила бы им перейти от насилия к лояльности, понять сущность политической свободы в качестве формы жизни.

Эти мощные, в значительной степени еще пассивные потенциальные носители власти заставляют нас поставить вопрос: смогут ли несколько сот миллионов людей, сознающих необходимость свободы, убедить тех, кто составляет в своей совокупности более двух миллиардов, и вступить с ними в свободное законное мировое сообщество?

3. Путь к мировому порядку ведет свое начало от немногих исторических истоков и от ничтожного в количественном отношении числа людей. Мировой порядок возникает под влиянием тех же мотивов, которые легли в основу буржуазного общества. Так как буржуазная свобода была завоевана лишь в немногих областях земного шара в ходе своеобразных исторических процессов и являет собой нечто вроде школы политической свободы, мир должен совершить в большом объеме то, что там было произведено в узких рамках.

Классический тип политической свободы, который всем служит ориентиром, а многим — образцом для подражания, сложился в Англии более семисот лет тому назад. На этой духовной политической основе в Америке удалось создать новый тип свободы. На самой маленькой территории эту свободу осуществила Швейцария в своем федерализме, который можно рассматривать как модель европейского и глобального единства.

В настоящее время в побежденных странах свобода почти совсем исчезла. Она уже была уничтожена, когда аппарат террористического государства якобы пытался защитить ее.

Путь к мировому порядку ведет через пробуждение свободы и понимание ею своей собственной сущности в наибольшем количестве стран. Эту ситуацию нельзя считать аналогичной переходной стадии, которая вела от осевого времени к великим империям древности. Тогда идея и задача свободы едва ли была осознана, в стремящихся к власти державах не было реализованной свободной государственности.

В наши дни мировой порядок — если его удастся осуществить — будет исходить из федерализма свободных государств, и успех его будет зависеть от того, насколько этот дух окажется притягательным для других народов, захотят ли они по внутреннему убеждению следовать ему и мирным путем присоединиться к тому правовому порядку, который несет людям свободу, изобилие, возможность духовного творчества, подлинно человеческого бытия во всей его полноте и многообразии.

4. Если планетарное единство создается средствами сообщения, то ощущение единства планеты и ощущение власти в перспективе этих средств сообщения следует считать решающим фактором.

В течение ряда веков Англия, господствуя над океанами, взирала с моря на мир, на берега, включенные в таинственное царство ее морского владычества.

Сегодня к этому присоединилось воздушное сообщение. По количественным показателям оно уступает другим видам транспорта как способ транспортировки грузов и людей; но тем не менее этот новый вид сообщения настолько расширяет горизонт, что земной шар и с воздуха представляется теперь взору политика как нечто целое.

Господство на море и в воздухе имеет для установления глобального единства как будто большее значение, чем господство на суше, хотя в конечном счете именно последнее повсеместно решает исход войны.

Вездесущность действующей в соответствии с законом глобальной полиции, вероятно, быстрее всего и вернее всего могла бы быть достигнута посредством воздушного сообщения.

Опасность на пути к мировому порядку. Конституированию надежного мирового порядка предшествует преисполненный опасности переходный период. Существование человека, правда, всегда является переходом к чему-то. Однако при переходе, о котором здесь идет речь, сотрясается самый фундамент человеческого бытия, должны быть заложены первоосновы будущего.

Это предстоящее нам переходное время мы попытаемся здесь охарактеризовать. Оно являет собой наше непосредственное будущее, тогда как все то, что связано с мировым порядком или мировой империей, относится уже к последующему этапу развития.

Мировой порядок не может быть просто создан. Отсюда и бесплодность мечтаний, обвинений, проектов разного рода, которые якобы непосредственно дадут нам новое мироустройство, будто в них заключен философский камень.

Значительно отчетливее, чем сам мировой порядок, встает перед нашим взором грозящая нам опасность на пути к нему. Однако в факте познания уже заключен момент ее преодоления. В жизни человека нет смертельной опасности, пока он способен сохранить свою свободу.

1. Нетерпение. Путь может привести к цели только в том случае, если активные участники в общем деле проявят безграничное терпение.

Большая опасность таится в желании сразу же осуществить то, что правильно понято; тогда при первой же неудаче люди отказываются от своего дальнейшего участия, упрямо отвергают дальнейшие переговоры, обращаются к насильственным действиям или замышляют их.

Минутное превосходство того, кто самонадеянно хвастается своими возможностями, грозит прибегнуть к силе, шантажирует, в конечном счете оборачивается слабостью, и такой человек уж во всяком случае несет вину за удлинение пути или крушение всех надежд. Главная задача состоит в том, чтобы, не поддаваясь слабости, не отказываться перед лицом силы от возможности противопоставить ей силу, но применять её только в самом крайнем случае. Для государственного деятеля, обладающего достаточным чувством ответственности, нет такой причины престижного характера, которая оправдала бы применение силы, нет причины, которая оправдала бы превентивную войну или прекращение переговоров. В каждой ситуации сохраняется возможность переговоров, пока кто-либо, обладающий достаточной силой, не прерывает переговоры и тогда становится преступником в той мере, в какой все остальные проявляли и проявляют должное терпение.

Невозможно заранее определить, что в будущем будет служить опорой и что препятствием. Ситуация будет все время меняться. Даже по отношению к злонамеренным и коварным людям не следует отказываться от попытки прийти к соглашению. Нетерпимость следует терпеливо вести к терпимости. И только в самом конце пути цель может состоять в том, чтобы заклеймить всякое насилие как преступление и обезвредить его посредством законной власти всего человечества. До той поры в общении с человеком, обладающим большой властью (только величина власти, которой он пользуется, отличает его от преступника), следует проявлять осторожность и терпение, которое, быть может, превратит его в друга. Удаться это может лишь в том случае — при условии, что это вообще может удаться,— если все остальные будут совершенно спокойны и не станут отказываться от какой бы то ни было возможности примирения.

Приведем пример того, как стремление сразу же осуществить в принципе правильное решение может само по себе оказаться неправильным. Право вето как таковое — нежелательно. Устранение его, однако, предполагает, что все стороны готовы и в самых серьезных обстоятельствах подчиниться решению большинства, что они в самом деле отказались от своего суверенитета по своему убеждению, подобно подданным государства. Для этого необходимо действенное сообщество людей, которое находит свое многообразное выражение в общении. Без этого уничтожение права вето не даст положительных результатов. Ибо если какая-либо могущественная держава воспротивилась бы решению большинства и проведению его в жизнь, это означало бы войну.

Обнадеживающим в ведении политических переговоров — поскольку они получают гласность — служит проявление этого терпения, поиски путей к соглашению, стремление находить все новые средства, чтобы продолжать обсуждение вопроса.

Удручающее впечатление производит то, когда, вопреки всем доводам разума, не желая ничего знать о фактическом положении дел и не слушая никаких доводов, одна из суверенных сторон, стремясь прервать переговоры, разрушает своим правом вето все то, что хотят утвердить другие.

Величественное зрелище встает перед нашим взором в истории — особенно если это история Англии, Америки, Швейцарии,— когда мы знакомимся с тем, какое терпение проявляли люди этих стран, как они подавляли все соображения личного характера и даже в своей ненависти действовали сообща, руководствуясь доводами разума, и как они находили возможность мирным путем совершать те революционные преобразования, которые соответствовали требованию дня.

Терпение, упорство, непоколебимость — вот свойства, необходимые для политического деятеля. Терпение связано с его нравственной позицией, которой чужды личные обиды; он всегда исходит из интересов целого, взвешивает доводы и различает существенное и несущественное. Это терпение проявляется во внимании, неизменном при ожидании и кажущейся тщете надежды; оно подобно терпению охотника в засаде, который часами подстерегает зверя, но в то мгновение, когда лисица выскакивает на лесную просеку, должен в долю секунды вскинуть ружье, прицелиться и стрелять. Постоянная готовность к действию, способность ничего не пропустить и быть внимательным — следить не за чем-то одним, как охотник, а за всеми непредвиденными благоприятными обстоятельствами — таковы необходимые качества активного государственного деятеля. Нетерпение, ощущение усталости и тщеты всего происходящего чрезвычайно опасны для политика.

2. Однажды введенная диктатура не может быть устранена изнутри. Германия и Италия были освобождены внешними силами. Все попытки достигнуть этого внутри страны потерпели неудачу. Допустим, что это случайность. Однако все, что нам известно о террористическом господстве с характерным для него тотальным планированием и бюрократией, свидетельствует о принципиальной невозможности остановить эту почти автоматически самосохраняющуюся машину, которая перемалывает все то, что восстает против нее изнутри. Современные технические возможности предоставляют фактическому правителю громадные возможности, если он, не задумываясь, пользуется всеми доступными ему средствами. Подобное господство не может быть сломлено, так же, как не может быть сломлена силами заключенных власть тюремной администрации. Вершины своего непоколебимого могущества машина достигает тогда, когда террор овладевает всеми настолько, что те, кто не желает быть причастным ему, становятся терроризованными террористами, убивают, чтобы не быть убитыми самим.

До настоящего времени подобное деспотическое, террористическое господство носило локальный характер. Оно могло быть уничтожено если не изнутри, то извне. Однако если народы не осознают грозящей им опасности и не позаботятся об ее устранении, если они неожиданно для себя окажутся во власти такой диктатуры в глобальном масштабе, то спасения уже ждать будет неоткуда. Эта опасность становится более реальной, когда ее не ждут, пребывая в уверенности, что только раболепные немцы могли допустить у себя подобное. Но если и другие народы постигнет эта страшная участь, то спасение уже не придет извне. Полное оцепенение в оковах тотального планирования, стабилизованного посредством террора, уничтожит свободу и направит всех людей на путь, который приведет их к неминуемой катастрофе.

3. Опасность полного, уничтожения. На пути к установлению глобального государства могут произойти события, которые, предшествуя реализации поставленной цели, произведут такое разрушение, что даже трудно себе представить, как сложится дальнейшая история человечества. Тогда немногие оставшиеся в живых люди, разбросанные по земному шару, начнут все сначала, как тысячелетия тому назад. Связи между людьми порвутся, техника будет уничтожена, и жизнь сведется к беспредельным усилиям, направленным на то, чтобы, используя примитивные возможности окружающей среды, устоять в страшнейшей нужде благодаря той жизненной силе, которая свойственна молодым народам. Такой конец придет, если в войне будет уничтожена техника, израсходованы запасы сырья и не найдены новые ресурсы, если война не закончится, а как бы раздробится на все более узкие локальные стычки, подобные той постоянной войне, которая шла в доисторический период.

Характер войн менялся на протяжении истории. Были войны, которые представляли собой рыцарскую игру знати с твердо установленными правилами этой игры. Были войны, цель которых сводилась к решению спорного вопроса, войны определенной длительности и без введения в действие всех возможных сил. Были войны на уничтожение.

Были гражданские войны и войны кабинетов различных наций, которые в качестве европейских все еще сохраняли какую-то общность. Были войны между чужеродными культурами и религиями — они отличались особой беспощадностью.

В настоящее время война стала совсем иной как по своим масштабам, так и по своим последствиям.

1. Все те ужасы, которые происходили в разные периоды истории, достигли теперь такой концентрированной силы, что сдерживающих тенденций в войне вообще больше не существует. Гитлеровская Германия впервые в век техники сознательно вступила на тот путь, по которому затем вынуждены были пойти и другие народы. Теперь возникла угроза войны, которая в условиях века техники разорвет все связи и примет такой характер, что уничтожение целых народов и депортации, отчасти существовавшие уже раньше у ассирийцев и монголов, недостаточны для исчерпывающей характеристики этого бедствия.

Эту тотальность выходящей из-под контроля войны, не знающей меры в применении средств уничтожения, создает ее взаимосвязь с тотальным планированием. Одно порождает другое. Могущество, стремящееся к абсолютному превосходству в силе, неминуемо должно обратиться к тотальному планированию. Поскольку же оно задерживает развитие экономики, в определенный момент достигается оптимальное состояние боевых сил. Война становится неизбежным следствием внутреннего развития, которое при длительном мире привело бы к ослаблению потенциала данной страны.

Длительность благополучия, прогресса и силы обеспечивается свободой; но в течение короткого времени, на мгновение, перевес может быть на стороне тотального планирования и террористической власти, способной организовать все силы населения в азарте уничтожающей игры, где ставка не ограничена.

Кажется, что мир движется на своем пути к таким катастрофам, последствия которых в виде анархии и бедствий превышают человеческое воображение. Спасение только в создании правового устройства, обладающего достаточной силой, чтобы сохранить мир и, низведя перед лицом своего всевластия каждый акт насилия до уровня преступления, лишить его всяких шансов на успех.

2. Если война неизбежна, то вся дальнейшая мировая история зависит от того, какие люди победят: те, кто признает только насилие, или люди того типа, которые руководствуются в своей жизни требованиями духа и принципом свободы. Решающим фактором войны является техника. И здесь таится страшная угроза, ибо техника имеет универсальное применение. Технические открытия доступны не всем; однако, после того как они сделаны, они с легкостью находят себе применение и у примитивных народов; эти народы быстро обучаются пользоваться машинами, управлять самолетами и танками. Поэтому использование технических открытий народами, которые сами их не сделали, превращается в грозную опасность для народов творческого духа. И если в таких условиях возникнет война, то единственный шанс состоит в том, что творческие народы будут иметь преимущество благодаря своим новым открытиям.

Решения о характере нового мирового порядка достигаются, конечно, не только в духовном борении. Если, однако, на этом пути решения принимаются в зависимости от состояния техники, которая в последнюю минуту достигает еще более высокого уровня благодаря свободному творческому духу, то такая победа может иметь и духовное значение. Воля к свободному мироустройству, господствующая в борющихся силах, могла бы с помощью техники служить и делу освобождения мира, если значение свободы проникнет в сознание все большего числа людей и станет целью самих победителей.

3. В образе атомной бомбы как средства уничтожения техника открывает перед нами совершенно иную перспективу. Каждый человек помнит в наши дни об опасности, которую представляет для человеческой жизни атомная бомба. Поэтому войны не должно быть. Атомная бомба стала доводом — правда, еще слабым — в пользу сохранения мира, так как война несет в себе неизмеримую опасность для всех.

В самом деле, техника может привести к таким разрушениям, которые невозможно даже предвидеть. Если возлагать на нее ответственность за то, что она освобождает элементарные силы природы и дает им разрушительную власть, то ведь в этом ее сущность, которая проявилась еще на той стадии, когда человек научился пользоваться огнем. Прометеевское начало не создает в наши дни ничего принципиально нового, хотя и безгранично увеличивает опасность в ее количественном аспекте — вплоть до возможности распылить земной шар в космосе; впрочем, тем самым, правда, оно становится и качественно иным.

Атомная бомба дала людям Земли частицу солнечной субстанции. Теперь на Земле происходит то, что до сих пор происходило только на Солнце.

Практическому применению принципа необратимой цепной реакции при расщеплении атома препятствовала до сих пор громадная трудность получения необходимой субстанции из урановой руды. Опасение, что распадение атома может повлечь за собой цепную реакцию и распространиться на другие элементы, на материю в целом, подобно тому как огонь распространяется на все воспламеняющиеся материалы, по мнению физиков, необоснованно. Однако твердой границы на вечные времена здесь все-таки не существует, и силою воображения можно легко представить себе следующую картину.

Нет твердой границы, за пределами которой атомный взрыв не распространится подобно пожару на другие элементы и на всю материю нашей планеты. Тогда взорвется весь земной шар, независимо от того, соответствует ли это чьему-либо намерению или нет. Произойдет мгновенная вспышка в пределах нашей Солнечной системы, в космосе появится «nova» *{{Новое тело (лат.).}}.

Можно задаться таким странным вопросом: наша история длится не более 6000 лет. Почему она относится именно к данному отрезку времени, которому предшествовали неисчислимые века мироздания и существования земного шара? Нет ли людей или, во всяком случае, разумных существ и еще где-нибудь в космосе? И не закономерно ли то духовное развитие, которое приводит человека в космос? Почему с нами уже давно не установили связь посредством каких-либо излучений обитатели других миров? Почему у нас нет никаких сведений о разумных существах, значительно превосходящих нас по своему техническому развитию? Не потому ли, что высокое развитие техники и в прошлом всегда доходило до той стадии, на которой обитатели этих миров совершали посредством атомной бомбы уничтожение своей планеты? И не является ли значительная часть известных нам «novae» просто конечным результатом технических возможностей некогда существовавших разумных существ?

Итак, можем ли мы справиться с труднейшей задачей: полностью осознать всю глубину этой опасности, отнестись к ней действительно серьезно и содействовать самовоспитанию человечества, которое при всей реальности стоящей перед ним угрозы предотвратит подобный конец? А предотвратить эту опасность можно только в том случае, если она будет осознана, если угроза будет отведена с полной осознанностью и станет нереальной, это может произойти только в том случае, если этос людей достигнет определенного уровня. Здесь дело не в технике — человек, как таковой, должен стать надежной гарантией сохранения и действия созданных им институтов.

Или, быть может, мы стоим перед такой неотвратимостью судьбы, что единственным выходом является полная капитуляция и все грезы и мечтания, все ирреальные требования человека становятся недостойными его, поскольку они маскируют истинность его судьбы? Нет, и даже если такая катастрофа происходила уже тысячу раз — что, впрочем, является чистой фантазией,— и тогда каждый следующий случай такого рода вновь ставил бы перед человечеством задачу предотвратить катастрофу с помощью всех имеющихся в его распоряжении непосредственных мер. Поскольку же эти меры сами по себе не являются достаточно надежными, они должны корениться в этосе и в общей для всех религии. Лишь в этом случае непреложность такого «нет» атомной бомбе может служить опорой мероприятиям, действие которых будет ощутимо только при одинаковой его значимости для всех.

Тот же, кто считает катастрофу — в том или ином ее виде — неизбежной участью нашей планеты, должен оценивать свою жизнь сообразно этой перспективе. Каков же смысл жизни, если ее ждет такой конец?

Однако все это лишь игра воображения, и единственный смысл ее в том, чтобы заставить людей осознать подлинную грозящую им опасность, поставить перед их умственным взором все значение правового устройства мира в его решающей, требующей самого серьезного внимания полноте.

Высказывания о невозможности установления мирового порядка. Против идеи мирового порядка, этой европейской идеи, высказывается ряд соображений. Ее называют утопией.

Люди якобы не способны создать такой единый мировой порядок. Он может быть создан лишь властной рукой диктатора. Национал-социалистический план, согласно которому сначала необходимо подчинить себе Европу, а затем объединенными силами Европы завоевать весь мир и таким образом европеизировать его,— сам по себе якобы хорош, плохи были лишь исполнители этой идеи.

В действительности это совсем не так. Все основные идеи национал-социализма, основанные на презрении к людям и требующие на своей завершающей стадии применения террористической власти, вполне соответствуют тем, кто их создал и проводил в жизнь.

Однако, утверждается далее, естественно возникающее мировое господство, складывающееся из взаимозависимости таких основных количественных факторов, как пространство, люди и сырье, оказывает, по существу, такое же насилие по отношению к тем, кто оказывается в невыгодном положении, какое они испытывают при диктатуре. Оставаясь как будто на мирном пути развития, одни люди с помощью экономической экспансии подчиняют своей воле всех остальных. Это преувеличено, и такие бедствия не идут ни в какое сравнение с военной катастрофой. И это неверно, потому что при этом забывают о принципиальной возможности мирным путем корректировать несправедливость, проистекающую из экономической власти. Между тем в сказанном заключена важная проблема, связанная с возможностью действительно создать мировой порядок. Экономическая власть также должна быть готова к самоограничению в соответствии с законами и подчиниться определенным условиям; она также должна служить идее мирового порядка, чтобы эта идея могла воплотиться в реальность.

Мировой порядок, продолжают эти критики, вообще не является желанной целью. Вполне вероятно, что его стабилизация приведет ко всеобщей тотализации знаний и оценок, к удовлетворенности и концу человеческого бытия, к новому спокойному сну духа, свободного от все более уходящих вдаль воспоминаний, к ощущению того, что всеобщая цель достигнута, между тем сознание людей будет деградировать и они превратятся в существа, едва ли достойные называться человеком.

Все сказанное здесь, быть может, справедливо применительно к людям мировой империи, если бы она существовала сотни, тысячи лет, но совсем нехарактерно для мирового порядка. Здесь всегда сохраняются элементы брожения, ибо мировой порядок не может быть завершен и все время претерпевает изменения. Постоянно требуются новые решения и мероприятия. Невозможно даже предвидеть, какие новые ситуации, которыми необходимо овладеть, возникнут при достижении какой-либо цели. Неудовольствие и неудовлетворенность будут искать возможность для нового прорыва и подъема.

И наконец, иные утверждают, что мировой порядок невозможен из-за самой природы людей и ситуаций, в которых договоренность исключена самой логикой вещей, и решение военным путем — «воззвание к небесам» — неизбежно. Человек несовершенен. Его вина будет в имущественном превосходстве, в том, что он не заботится о других, что бежит из упорядоченного состояния в хаос, а затем — в лишенную одухотворенности борьбу ра власть, что в своем самоутверждении он порывает коммуникацию, выставляя требования, не подлежащие обсуждению, что стремится к уничтожению.

Идея мирового порядка. Вопреки всем отрицаниям возможности создать справедливое устройство мира мы на основании знания истории и исходя из собственного стремления постоянно задаем вопрос: сможет ли когда-нибудь все-таки осуществиться новый порядок, при котором все объединятся в царстве мира? На этот путь люди становятся с давних пор, повсюду, где они создавали государство, чтобы установить определенный порядок. Вопрос сводится лишь к тому, каких масштабов достигало подобное мирное сообщество, в котором решение конфликтов путем насилия приравнивалось к преступлению и влекло за собой суровую кару. В подобных больших сообществах уже господствовало — хотя и в течение ограниченного времени и под постоянной угрозой — ощущение надежности, господствовал тот этос, который служит основой правового порядка. В принципе нет границы, которая препятствовала бы стремлению расширить подобное сообщество до сообщества всех людей.

Поэтому в истории наряду со стремлением к насилию всегда присутствовала и готовность к отречению, к компромиссу, к взаимным жертвам, к самоограничению силы не только из соображений выгоды, но и вследствие признания правовых норм. Чаще всего эта позиция свойственна людям аристократического склада, обладающим чувством меры, внутренней культурой (примером может служить Солон); в меньшей степени среднему типу людей, которые всегда считают, что они правы, а все остальные не правы; и полностью это отсутствует у тех, кто решает споры насильственным путем,— они вообще не способны прийти к какому-либо соглашению и предпочитают наносить удары. Это различие между людьми подтверждает мнение, согласно которому в едином мире — будь то мировой порядок или мировая империя — спокойное состояние не может сохраняться длительное время, так же, как это было во всех предшествующих государственных образованиях. Ликование по поводу достигнутого рах aeterna*{{Вечного мира (лат.).}} будет обманчивым. Преобразующие силы примут новые формы.

Человеку как существу конечному свойственны импульсы к сопротивлению, которые делают маловероятным, чтобы в мире мог быть установлен такой порядок, где свобода каждого была бы настолько зависима от свободы всех, что превратилась бы в абсолютную власть, способную полностью обуздать все препятствующее свободе — конечное стремление к власти, конечные интересы, своеволие. Скорее, надо считаться с тем, что безудержные страсти вновь вырвутся на поверхность, приняв новые формы.

Прежде всего, однако, следует помнить о существенном раз личии между тем, чего всегда может достигнуть индивидуум свои ми силами, и тем, во что может превратиться в ходе историче ского процесса политический порядок внутри сообщества людей Индивидуум может стать экзистенцией, способной обрести во временном явлении свой вечный смысл; группа же людей и человечество в целом может создать лишь определенный порядок который является общим делом ряда поколений на протяжении истории и внутри которого формируются возможности и ограничения для всех индивидуумов. Однако порядок может существовать только посредством духа, который привносят в него единичные люди и который затем, в свою очередь, в чередовании поколений накладывает свой отпечаток на людей. Все институты рассчитаны на людей, каждый из которых единичен. Единичный человек — здесь решающий фактор (поскольку носителями этого порядка являются многие, большинство, почти все), и вместе с тем в качестве единичного он бессилен.

Крайняя уязвимость различных порядков, носителем которых является дух, служит достаточным основанием для того, чтобы с неуверенностью взирать на будущее. Иллюзии и утопии, правда,— существенные факторы истории, но не те, которые создают основу для утверждения свободы и гуманности. Более того, при осмыслении возможности или невозможности определенного мирового порядка решающим для свободы становится тот факт, что мы не устанавливаем в качестве цели какую-либо картину будущего или придуманную нами реальность, к которой якобы с необходимостью движется история, которую мы сами делаем основным объектом нашей воли, полагая, что, достигнув этой цели, история будет завершена. Никогда мы не обретем подобного завершения истории — оно существует для нас только в настоящем, только в присутствии этого настоящего.

Предел исторических возможностей таится в глубине человеческого бытия. Полное завершение никогда не будет достигнуто в мире человека, потому что человек является тем существом, которое всегда стремится выйти за свои пределы, и не только не бывает, но и не может быть завершен. Человечество, которое пожелало бы остаться только самим собой, утратило бы в этой замкнутости в себе свою человеческую сущность.

В истории мы можем и должны обращаться к идеям, если мы хотим сообща найти смысл в нашей жизни. Проекты вечного мира или предпосылок вечного мира остаются истинными даже в том случае, если данная идея не может служить конкретным осуществимым идеалом, более того, далеко выходит за рамки какого бы то ни было реального воплощения и навсегда остается невыполнимой задачей. Несмотря на то что идея составляет смысл всякого планирования, она никогда полностью не совпадает ни с предвосхищением возможной реальности, ни с самой реальностью.

В основе такой идеи заключено ничем не обоснованное доверие, твердая вера, что не все ничтожно, что мир — не только бессмысленный хаос, переход из небытия в небытие. Такому доверию открывают себя идеи, сопровождающие нас в нашей жизни во времени. Такому доверию представляется истинным и видение пророка Исайи, это видение всеобщего согласия, где идея превращается в символическую картину будущего: «И перекуют мечи свои на орала, и копья свои на серпы; не поднимет народ на народ меча, и не будет более учиться воевать» (*29).


в) Искажения современной науки и ее задачи

Наука, развивающаяся в течение трех последних столетий, сначала медленно и скачкообразно, затем быстро и последовательно, движимая совместными усилиями исследователей всего мира, стала для нас неодолимым роком и открытой возможностью. Сегодня наука повсеместно распространена и признана. Каждый считает себя причастным ей. Однако чистая наука и безупречная научная позиция встречаются весьма редко. Существует множество научных данных, которые просто принимаются. Существует сумма специальных навыков, далеких от общей научной значимости; существует и обширная область, где наука смешивается с ненаучными элементами. Однако собственно научность, универсальная познавательная направленность, безупречная методическая критика и чисто исследовательское познание составляют в нашем мире лишь узкую полоску в лабиринте искажений.

Наука не открывается каждому без усилий. Подавляющее число людей не имеет о науке никакого понятия. Это — прорыв в сознании нашего времени. Наука доступна лишь немногим. Будучи основной характерной чертой нашего времени, она в своей подлинной сущности тем не менее духовно бессильна, так как люди в своей массе, усваивая технические возможности или догматически воспринимая ходульные истины, остаются вне нее.

В нашу эпоху наука пользуется неслыханным признанием. От нее ждут решения всех проблем — всепроникающего познания бытия в целом и помощи во всех бедах. Ложная надежда является по существу научным суеверием, а последующее разочарование ведет к презрению. Смутная надежда на то, о чем существуют какие-либо сведения,— не более чем суеверие, а неудача порождает презрение к знанию. То и другое не имеет ничего общего с подлинной наукой. Таким образом, наука является, правда, знамением нашей эпохи, но в таком облике, в котором она перестает быть наукой.

Заблуждение складывается следующим образом: приступая к исследованию, мы исходим из предпосылки о познаваемости мира. Ибо без этой предпосылки исследование было бы бессмысленным. Однако такая предпосылка может означать как познаваемость вещей мира, так и познаваемость мира в целом. Только первая предпосылка соответствует возможностям науки, и поистине невозможно предсказать, до каких пределов дойдет наше познание в этой сфере. Напротив, вторая предпосылка не реализуется. Ее ложность обнаруживается при столкновении с радикальными трудностями, которые, правда, не ограничивают содержания исследования, но выявляют границы знания, а именно то, что мир в своей целостности, как единый и замкнутый, не только ускользает от познания, но и вообще не существует для нас как непротиворечивый и доступный опыту. Эти границы становятся ясно различимыми всякий раз, когда ложная предпосылка о познаваемости мира разбивается, сталкиваясь с действительными возможностями нашего научного исследования. Понять суть этого заблуждения нелегко. Оно проникло в современную науку в виде некоей мнимой философии и утвердилось со времен Декарта. Поэтому и теперь еще важная, неотложная задача состоит в том, чтобы отчетливо определить смысл и границы современной науки.

Вводящим в соблазн следствием ложного понимания науки, убеждения, будто мир может быть в целом и в принципе познан, было то, что мир стали считать, по существу, уже познанным. Сложилось представление, согласно которому определить, основываясь на научных выводах, правильное мироустройство, дарующее человечеству благополучие и счастье, является лишь актом доброй воли. Тем самым в последние столетия в исторический процесс проник новый феномен: стремление с помощью знания не только обрести опору в мире необозримого многообразия человеческих отношений, но, основываясь на знании мира в его целостности (а наличие этого знания в обожествляемой науке не подвергалось сомнению) и руководствуясь только рассудком, упорядочить мировое устройство.

Это типичное для людей нашего времени суеверие заставляет их ждать от науки того, что она совершить не может. Они принимают псевдонаучные целостные объяснения вещей за окончательное знание; некритично принимают выводы, не вникая в методы, которые позволили к ним прийти, и не ведая границ, в пределах которых научные выводы вообще могут быть значимыми. Это суеверие склоняет их к вере в то, что нашему рассудку доступна вся истина и вся действительность мира, заставляет питать абсолютное доверие к науке и беспрекословно подчиняться ее авторитету, воплощенному в представителях официальных инстанций.

Однако как только это суеверное преклонение перед наукой сменяется разочарованием, мгновенно следует реакция — презрение к науке, обращение к чувству, истинкту, влечениям. Тогда все беды связываются с развитием современной науки. Подобное разочарование неизбежно при суеверном ожидании невозможного: наилучшим образом продуманные теории не реализуются, самые прекрасные планы разрушаются, происходят катастрофы в сфере человеческих отношений, тем более непереносимые, чем сильнее была надежда на безусловный прогресс. Символическим для ограниченных возможностей науки может служить тот факт, что врач, несмотря на его неимоверно выросшие теперь возможности, по-прежнему не может ни излечить все болезни, ни предотвратить смерть. Человек постоянно наталкивается на свои границы.

В этой ситуации все дело в том, чтобы создать такую науку, которая столь же отчетливо познавала то, что может быть познано, сколь ясно осознавала свои границы. Лишь таким образом можно избежать двойного заблуждения — как суеверного преклонения перед наукой, так и ненависти к ней. Дальнейшее становление человека в решающей степени определяется тем, удастся ли на протяжении последующих веков сохранить науку, углубить ее и заставить все большее количество людей правильно оценить реальную действительность.

К этой задаче не следует относиться легко. Подлинная всеохватывающая наука связана с исторически обусловленной глубинной структурой души. Наука покоится на очень зыбкой основе, длительность существования которой на протяжении ряда поколений ни в коем случае не может служить для нее гарантией. Эта наука возникает в столь тесном переплетении различных мотивов, что устранение даже одного из них парализует или опустошает ее. Вследствие этого в современном мире на протяжении ряда веков наука как выражение подлинной научной настроенности всегда была явлением редким, а теперь, быть может, еще более редким. Господство с шумом утверждающих себя в формировании материального мира результатов науки и распространение по всему земному шару лексикона «просвещенного» мировоззрения не может скрыть того, что наука — это на первый взгляд самое для нас привычное — является, по существу, самым сокровенным в нашей жизни. Человек нашего времени, как правило, вообще не знает, что такое наука, и не понимает, что заставляет людей заниматься ею. Даже исследователи, которые делают открытия в своей узкой области, бессознательно продолжая в течение некоторого времени процесс, начатый другими силами,— даже они подчас не знают, что такое наука, и демонстрируют это, как только выходят за рамки той узкой области, где они обладают специальными знаниями. Современные философы говорят о науке, будто им ведома ее природа, и рассматривают ее затем как временное исторически обусловленное заблуждение мировоззренческого порядка. Даже философы такого масштаба, как Гегель, едва ли знают что-либо о подлинной науке.


в) Оценка труда и техники

Оценка труда. Издавна существуют противоречивые суждения о значении труда. Греки презирали физический труд, считая его уделом невежественной массы. Настоящий человек — это аристократ; он не работает, обладает досугом, занимается политикой, участвует в состязаниях, отправляется на войну, создает духовные ценности. Иудеи и христиане видели в труде наказание за грехопадение. Человек изгнан из рая, он несет последствия грехопадения и должен в поте лица своего есть свой хлеб. Паскаль еще больше усиливает это понимание: труд — не только бремя; он отвлекает человека от его подлинных задач; в труде отражается пустота мирских дел, ложная значимость деятельности; труд ведет к развлечениям и, совращая человека, скрывает от него то, что для него существенно. Протестанты, напротив, видят в труде благословение. Мильтон описывает счастье людей, изгнанных из рая:

«Перед ними лежал огромный далекий мир.
Где они могли выбрать спокойное место,
Имея своим вождем провидение Господа».

Архангел Михаил говорит Адаму:

«Присоедини только к познанию и дело...
Тогда ты без всякого сожаления оставишь рай.
Ты понесешь в себе нечто еще более блаженное» (*15).

Кальвинизм видит в успехе трудовой деятельности доказательство избранности. Понятие долга как мирского призвания позже сохранялось как следствие религиозной концепции и без религии. На этой почве сложилась радость труда, благословение труда, трудовая честь и успешное созидание как мерило человеческой ценности. Отсюда и требование: «Кто не работает, тот не ест», а также благословение, даруемое трудом: «Работать и не отчаиваться».

В современном мире принятие труда всеобще. Однако как только труд стал выражением прямого достоинства человека, утверждением его человеческой сущности, появился и двойной аспект труда: с одной стороны, идеал трудящегося человека, с другой — картина реальной средней трудовой деятельности, в которой человек отчуждает себя самым характером и распорядком своего труда.

Из этой двойственности возникает импульсивное стремление изменить мир людей, чтобы человек, создавая целостность своего мира, нашел правильный вид своей трудовой деятельности. Ложный, отчуждающий от себя человека, эксплуатирующий его, насильственный труд необходимо преодолеть. Мерилом должно служить то, на что указывал Гегель: «Бесконечное право субъекта состоит в том, что он находит самого себя умиротворенным в своей деятельности и в своем труде» (*16).

Проблема труда в ее взаимодействии с достоинством, притязаниями и долгом человека сводится к грубому упрощению, если исходить только из одного вида труда. В действительности же труд в многообразии своих видов необычайно различен по своей значимости, по степени потребления производимых им продуктов, по своей организации, типу управления, приказов и их выполнения, по общей духовной настроенности и солидарности работающих в данной области. Поэтому задачи изменения характера труда с целью утверждения человеческого достоинства не могут быть решены, исходя из одного принципа, и приведены к общему знаменателю. Задачи эти сводятся к следующему: изменение характера труда в его конкретном осуществлении и в определенных материальных условиях, чтобы придать ему большую человечность; изменение организации труда для привнесения элементов свободы в ее структуру, в систему администрации и подчинения; изменение общества, чтобы сделать более справедливым распределение материальных благ и утвердить значимость каждого человека как личности и по результатам его труда. Все эти проблемы сложились в результате преобразования труда и форм жизни, которое внесла техника. Оценка современного труда невозможна без оценки современной техники. Бремя труда, как такового, становится еще тяжелее с введением современной техники, но, быть может, с ней связаны и шансы на выполнение поставленных задач.

Оценка современной техники. В течение ста последних лет технику либо прославляли, либо презирали, либо взирали на нее с ужасом.

В XIX в. были изобретатели, обладавшие неудержимым творческим импульсом, и были рабочие, ожесточенно уничтожавшие машины.

В первоначальном энтузиазме был заключен тот смысл, который сохранился до наших дней и, по мнению Дессауэра, являет собой идею формирования окружающей среды, реализованной творческой способностью человека, который, подобно Богу, открыл вечные идеи творения и осуществил их в виде второй природы. В этом случае «дух техники» является уже не только средством, но и всеохватывающей реализацией изначально данной, подлинной и истинной среды человека. Вырастает некий самобытный мир. Техника — уже не только внешнее бытие, но возникшая в силу внутреннего решения сфера духовной жизни. При таком вдохновении кажется маловероятным, «что мощь, изменяющая мир,— не что иное, как средство для выполнения чужих целей».

Если Дессауэр прав, то в настоящее время возникает совершенно новая среда, созданная человеком из самого духа техники. В кризисах нашего времени, когда рушатся прежние устои, эта среда, по мнению Дессауэра, еще не нашла адекватной ей формы. Она являет себя в подступах, целое же на стадии этого творческого перехода представляется анархией и руинами. Быть может, полагает Дессауэр, в технике современного типа заключена идея новой человеческой среды и развитие техники не беспредельно, а направлено на некое завершение, которое окажется завершением нового типа, материальным базисом человеческого существования.

Этой точке зрения противостоит другая: развитие техники ведет не к освобождению от власти природы посредством господства над ней, а к разрушению, и не только природы, но и человека. Не знающее преград уничтожение всего живого ведет в конечном итоге к тотальному уничтожению. Ужас перед техникой, охватывавший уже в начальной стадии ее развития многих выдающихся людей, был прозрением истины.

Есть и третья, отличная от двух охарактеризованных здесь крайних точек зрения. Согласно этой точке зрения, техника нейтральна. Сама по себе она не является ни благом, ни злом, но может быть использована во благо и во зло. В ней самой отсутствует какая бы то ни было идея, будь то идея завершения, будь то инфернальная идея разрушения. То и другое имеет совсем иные истоки, коренится в человеке, и только это придает технике смысл.

В данный момент характерно уже то, что в Европе почти исчез прометеевский восторг перед техникой, хотя это и не парализовало дух изобретательства. Опасность, проистекающая из детской радости по поводу успехов техники, уже относится к прошлому или стала уделом примитивных народов, которые только теперь знакомятся с техникой и учатся пользоваться ею.

Однако в век техники, цель и завершение которого не обладают ни ясностью, ни достоверностью, возникает, во всяком случае на первых порах, тот сплав и то двойственное новообразование, отдельные моменты которого мы здесь попытаемся осветить.

Отдаление от природы и новая близость к природе. Человек вырывается из своей изначальной «естественной» среды. Первым шагом очеловечения была совершенная самим человеком доместикация. И вплоть до последнего столетия она оставалась удобной, обозримой, действительной средой человека, некоей целостностью.

Теперь создается новая среда, в которой должна быть так или иначе воссоздана «естественная среда», уже зависимая и относительная, на принципиально иной основе.

В технической деятельности главное— это производить. Цель, а вместе с ней и техническая аппаратура является для сознания первостепенным: напротив, то, что дано природой, отступает во мрак. Природа, которую видит перед собой человек в своей технической деятельности,— это то механическое и познанное исследованием невидимое (например, электричество), которым я могу опосредствованно оперировать в неизменных рамках механической среды.

Тот, кто не усвоил этого знания и ограничивается только его практическим применением, включая электричество, разъезжая в электрических поездах, совершает примитивные действия без малейшего представления о том, что, в сущности, происходит. Таким образом, люди могут, не вступая в какое-либо соотношение с природой, обслуживать непонятную им технику, во всяком случае в ряде областей, тогда как в прежние времена для управления механическими силами, естественной техникой необходимы были сноровка, умение и физическая ловкость.

Данная технике природа требует, однако, во многих областях надлежащей близости к ней. Ряд технических аппаратов — от пишущей машинки до автомобиля и еще в большей степени самолет — требует особой физической ловкости. Но это почти всегда односторонняя, частичная и ограниченная в своем применении ловкость и физическая выносливость, а не результат общей физической тренировки (достаточно представить себе отличие велосипедиста от пешехода). Далее, для того чтобы пользоваться технической аппаратурой, необходимо знание.

В практическом отношении существенно умение использовать техническое знание, чтобы всегда правильно находить те точки приложения, которые позволяют достигнуть цели, и чтобы при отказе аппарата не заниматься кустарничеством, а совершать ремонт эффективно и методически правильно.

Таким образом, техника может либо полностью отдалить нас, живущих в ее сфере, от природы, оттеснив ее бессмысленным, механическим использованием технических достижений, либо приблизить нас к познанной природе невидимого.

Но техника не только приближает нас к познанной в физических категориях природе. Техника открывает перед нами новый мир и новые возможности существования в мире, а в этом мире — новую близость к природе.

а) Прежде всего,— красота технических изделий. Транспортные средства, машины, технические изделия повседневного пользования достигают совершенства своих форм. В техническом производстве в самом деле совершается рост и созидание второй природы. Возникает вопрос, в чем состоит красота удачно выполненного технического объекта. Не просто в целесообразности, но в том, что данная вещь полностью входит в человеческое бытие. И уж конечно, эта красота состоит не в чрезмерно богатом орнаменте и излишних украшениях — напротив, они кажутся скорее некрасивыми,— но в чем-то таком, что позволяет ощутить в совершенной целесообразности предмета необходимость природы, необходимость, которая сначала отчетливо проступает в творении человеческих рук, а затем улавливается в бессознательном созидании жизни (в структурах животного организма и растений). Эти присущие самой вещи решения открываются как бы в стремлении следовать вечным, изначально данным формам.

б) Далее, техника создает огромное расширение реального видения. Благодаря ей в малом и великом становится зримым то, что скрыто от непосредственного восприятия человека. Микроскоп и телескоп не существуют в природе, но они открывают перед нами совершенно новый мир природы. Благодаря транспортным средствам техника делает человека едва ли не вездесущим, он может передвигаться по всем направлениям — если ему не препятствует в этом государство, война или политика — и на месте вникнуть в то, что может быть познано, увидено, услышано. Теперь перед человеком у него дома встает в образах и звуках то, что раньше воспринималось в недостаточно отчетливых, ложных представлениях, что казалось скудным и фантастическим или вообще находилось вне сферы знания. Граммофон и фильм сохраняют в памяти то, что когда-либо происходило. Возможность наблюдения бесконечно расширяется во всех направлениях и достигает немыслимой ранее тонкости.

в) И наконец, складывается новое мироощущение. Наше пространственное ощущение расширилось с появлением современных средств и сообщений до пределов нашей планеты. Перед нашими глазами — глобус, наполненный ежедневными сообщениями отовсюду. Реальное переплетение сил и интересов на земном шаре делает его замкнутой целостностью.

В техническом мире для человека существуют, следовательно, новые возможности, специфическое удовольствие от достижений техники, расширение благодаря технике знаний о мире, присутствие всей планеты и всех элементов существования в конкретном опыте, переход к легко реализуемому господству над материей, чтобы тем самым прийти к чистому опыту в сфере возвышенного. Однако на сегодняшний день все это еще редкое исключение.

Новая близость к природе требует от человека, помимо умения, еще и суверенной способности слой своего созерцания создавать в этой чуждой природе сфере из непосредственно не существующего целого некое безусловное присутствие. Здесь все решает дух.

Значительно более частое явление — погружение в бессмысленное существование, пустое функционирование в виде части механизма, отчуждение в автоматичности, утрата собственной сущности в стремлении рассеяться, рост бессознательности и в качестве единственного выхода — возбуждение нервной системы.

Неверное представление о границах техники. Оценка техники зависит от того, что от нее ждут. Отчетливость такой оценки предполагает отчетливое представление о границах техники.

Исходя из догматического взгляда на природу, технике часто ставили ложные границы. Так, например, еще полвека тому назад иногда утверждали, что воздухоплавание, самолеты невозможны. В действительности же нельзя даже предвидеть, до каких пределов может дойти господство познающего человека над природой. Полет фантазии беспределен, и остановить его ссылкой на абсолютную неосуществимость невозможно, идет ли речь о техническом использовании атомной энергии, которая когда-нибудь заменит истощившиеся запасы угля и нефти, о преднамеренном взрыве земного шара или о космическом корабле.

Если создание perpetuum mobile*{{вечный двигатель лат.}}с достаточным основанием признано, невозможным, то возможность открыть практически неиссякаемый источник энергии остается. Однако широта технических возможностей не должна вводить нас в заблуждение по поводу границ техники. Границы ее заключены в не подчиняющихся нашему господству предпосылках всех технических осуществлений.

1. Техника — средство, которое должно направляться определенным образом. В раю техники быть не может. Техника служит освобождению от нужды, которая заставляет человека посредством труда поддерживать свое физическое существование и позволяет ему, освободив его от бремени нужды, расширять свое существование до беспредельности создаваемой им среды.

Техническое созидание, технические открытия находятся на службе человеческих потребностей, направляются ими и поэтому оцениваются в зависимости от их полезности.

В акте открытия присутствует, правда, и другой момент: удовольствие создавать никому ранее не известные устройства, которые что-либо совершают. В этом случае изобретатель может создавать, не интересуясь проблемой полезности. Так возникали автоматы и игрушки эпохи барокко. Однако, выбор и в конечном итоге решающая направленность открытия исходит из его применимости. Изобретатель в области техники не создает принципиально новых потребностей, хотя, удовлетворяя их, он их расширяет и разнообразит. Цель должна быть задана, она обычно сама собой разумеется и сводится к облегчению труда, к производству продуктов потребления, к массовой продукции. Смысл существования техники заключен в ее способности создавать полезные вещи.

Граница техники в том, что она не может быть сама по себе, для себя, но всегда остается средством. Поэтому она двойственна. Поскольку техника сама не ставит перед собой целей, она находится по ту сторону добра и зла или предшествует им. Она может служить во благо или во зло людям. Она сама по себе нейтральна и противостоит тому и другому. Именно поэтому ее следует направлять.

Может ли эта направляемость сложиться из соразмерности существованию естественной среды в целом? Из самого открытия и из расширившихся потребностей? Подобные вопросы направлены на нечто нам неведомое и тем не менее, быть может, преисполнено глубокого смысла для хода вещей, будто здесь осуществляется некий план или властвует дьявол. Подобный неосознанный ход вещей не внушает доверия. Направленность техники не может быть выведена из самой техники, ее следует искать в осознанном этосе. Человек должен сам найти путь к управлению техникой. Он должен отчетливо уяснить себе свои потребности, проверить их и определить их иерархию.

2. Техника господствует только над механизмом, над безжизненным, универсальным. Во власти техники всегда лишь механически постигаемое. Она преобразует свой предмет в механизм, а тем самым в аппарат и машину. Перед лицом неожиданно грандиозных успехов этих механических возможностей может показаться, что в техническом отношении все выполнимо. Тогда возникает обманчивая уверенность в том, что все может быть сделано. Подобная абсолютизация техники связана с непониманием действительности, которая во всех случаях требует чего-то большего, чем голая техника, и хотя во всякой деятельности техника служит необходимой предпосылкой, механизм составляет как бы только костяк. Отношение к природе в деле культивирования растений и приручения животных, к человеку — в процессе воспитания и коммуникации, создание произведений духовной культуры, даже само изобретение немыслимо на основе одних технических правил. Напрасны старания сделать с помощью техники то, что доступно лишь живому духу. Даже в живописи, поэзии, науке, где знание техники как средства необходимо, все то, что являет собой не более чем продукты технического умения, остается бесплодным.

Техника ограничена тем, что она заключена в сфере безжизненного. Рассудок, господствующий над технической деятельностью, соразмерен лишь безжизненному, механическому в самом широком смысле этого слова. Поэтому воздействовать на живое техника может лишь в том случае, если она оперирует им как чем-то, превратившимся в неживое; именно так обстоит дело в агрохимии, в современном животноводстве, где для получения наибольшего удоя и т. п. используются гормоны и витамины. Поразительно и различие между техническими методами, например методами современных цветоводов, которые в своем стремлении к рекордам достигают сенсационных предельных эффектов, и продолжавшейся тысячелетиями исторической деятельностью в этой области китайцев; это такое же различие, как различие между фабричным продуктом и живым произведением искусства.

То, что создается техникой, носит универсальный, а не индивидуальный характер. Техника, правда, может быть использована для создания какого-либо единичного творения в рамках исторического процесса созидания. Однако техника, как таковая, нацелена на типичность и массовую продукцию. То обстоятельство, что границей техники является ее связь с универсальным, возможность ее приложения повсюду, делает ее доступной всем народам. Она не связана с какими бы то ни было культурными предпосылками. Поэтому техника сама по себе — нечто, лишенное выражения, безличное, бесчеловечное. Будучи создана рассудком, она по самому своему характеру ограничена сферой одинакового повсюду рассудка, хотя в «духе» открытия и в отдельных формах всегда ощущается нечто большее, чем только техника.

3. Техника всегда связана с материалом и силами, которые ограничены. Техника нуждается в материале и в силах, которыми она оперирует. Поскольку то и другое дано человеку в ограниченном количестве — уголь, нефть, руда,— техника использует то, что восстановить она уже не может. Наступит день, когда этот материал будет исчерпан, если не откроют новых источников энергии. Помышляют об атомной энергии, но совершенно неизвестно, насколько хватит запаса необходимой для нее руды.

Из источников энергии, находящихся за пределами земной поверхности, можно надеяться на солнечную энергию. Уже теперь она косвенно используется в виде силы воды, также ограниченной, но восстанавливающейся в своем движении. Будет ли солнечная энергия когда-либо использована непосредственно в качестве источника энергии, остается открытым вопросом, который решит техника будущего. Можно рассчитывать также на более продолжительное и глубокое бурение земной поверхности.

Практически конец еще далек, кладовая человечества еще полна. Однако там, где можно произвести подсчет — для угля и нефти,— конец должен наступить в исторически обозримое время.

Если же все необходимые виды энергии окажутся исчерпаны, то эпоха техники будет, правда, завершена, однако человеческое существование тем самым не прекратится. Количество людей опять значительно уменьшится, и люди окажутся опять в тех условиях, которые существовали в прежние исторические эпохи, без угля и без нефти, без современной техники.

4. Техника связана с людьми, которые реализуют ее своим трудом. Люди должны хотеть служить технике, быть готовыми к этому. То, чего человек требует в силу самой своей природы, становится решающим, когда достигается граница, за пределами которой он отказывается жить или, рискуя жизнью, восстает. Тогда либо нарушается действие технического механизма, либо самый механизм разрушается или преобразуется в условиях, поставленных человеческой природой как таковой.

5. Может быть, техника ограничена в своих открытиях возможной целью и ее характер определен ее концом. Время от времени делаются новые великие открытия; вопреки видимости, что завершение нашего познания уже произошло, они показывали относительность этого завершения и вели к дальнейшим открытиям, о возможности которых раньше и не подозревали и для которых прежние открытия служили предпосылками. К подобным открытиям нового типа относятся дизельный двигатель, радио, в наши дни, по-видимому, атомная энергия. Граница этого продвижения окажется достигнутой, вероятно, тогда, когда все, доступное человеку, будет открыто. До сих пор техническое развитие в целом являет собой все ускоряющийся, бурный процесс, который идет уже более полутора века. Может создаться впечатление, что в принципе он достиг своего завершения. Если мы действительно стоим перед его завершением, то все еще остается грандиозная, чисто количественная по своему характеру задача — преобразовать всю поверхность земного шара в единую сферу использования технических достижений.

У нас нет никаких доказательств того, что технические открытия завершены, что они достигли своего предела. Однако мы располагаем рядом указаний и предположений: сравнение открытий, сделанных в США, Англии, Германии, Франции и России до 1939 г., свидетельствует о столь значительных различиях, что можно говорить об ослаблении развития в одних регионах, о его бурном росте в других. Условия жизни, предоставляемые шансы и общий «дух» населения играют такую важную роль, что при той легкости, с которой можно этот дух уничтожить, основа всего этого процесса оказывается весьма уязвимой. Возможно, что техника, в свою очередь, оказывает на человека неблагоприятное воздействие. Покоренная техникой жизнь приводит к исчезновению предпосылок научно-технического развития, непосредственно связанного со свободной духовностью. Уже теперь очевидно различие между великими творцами и предпринимателями XIX в. и организованной, все более анонимной изобретательской гонкой наших дней. Недавно введенное требование секретности исследований, имеющих большое военное значение, может рассматриваться как симптом конца, тем более что объем исследований в этой сфере необозрим.

6. Обнаружение демонического характера техники. Слово «демонизм» не должно указывать на какое-либо воздействие демонов. Демонов не существует. Слово это указывает на нечто, созданное людьми, но созданное ими непреднамеренно; на нечто подавляющее, оказывающее последующее воздействие на все их существование; противостоящее им, не постигнутое ими, как бы происходящее на заднем плане, нераскрытое.

Проницательных людей с давних пор охватывал ужас перед техническим миром, ужас, который, по существу, не был осознан ими. Полемика Гете с Ньютоном * становится понятной, только если исходить из потрясения, которое он ощущал, взирая на успехи точных наук, из его неосознанного знания о приближающейся катастрофе в мире людей. Я. Буркгардт * не выносил железных дорог и туннелей и тем не менее пользовался ими. Люди, ремесло которых после введения машин не обеспечивало их более хлебом насущным, уничтожали машины.

Этому противостояла вера в прогресс, ожидавшая от все более глубокого познания природы и от техники всеобщего счастья. Эта вера была слепа. Ибо недостатки техники казались ей лишь следствием злоупотребления, которое якобы можно осознать и исправить, а не опасностью, глубоко коренящейся в природе самой техники. Вера в прогресс игнорировала тот факт, что прогресс ограничен рамками науки и техники и что он не может, выйдя за их пределы, охватить все человеческое существование в целом. В наши дни стало совершенно ясно, что имеют в виду, говоря о демонизме техники. Попытаемся на основе вышесказанного, резюмируя, кратко охарактеризовать те неожиданные сдвиги в развитии техники, которые становятся угрозой для человека.

Все возрастающая доля труда ведет к механизации и автоматизации деятельности работающего человека. Труд не облегчает бремя человека в его упорном воздействии на природу, а превращает человека в часть машины.

Механизация орудий труда, их усложнение, увеличение и необходимость совместных действий на производстве требуют такой организации, которая не только по своим размерам превосходит все ранее известное, но становится принципиально иной, поскольку для того, чтобы достигнуть определенных целей, в эту организацию постепенно втягивается все человеческое существование, а не только какая-либо его часть.

Техническое мышление распространяется на все сферы человеческой деятельности. Совершающееся преобразование распространяется и на науку; очевидным свидетельством этого является технизация медицины, индустриализация исследования природы, организационные меры, направленные на создание для все большего числа наук своего рода предприятий. Это необходимо для достижения намеченного успеха.

Вследствие уподобления всей жизнедеятельности работе машины общество превращается в одну большую машину, организующую всю жизнь людей. Бюрократия Египта, Римской империи — лишь подступы к современному государству с его разветвленным чиновничьим аппаратом. Все, что задумано для осуществления какой-либо деятельности, должно быть построено по образцу машины, т. е. должно обладать точностью, предначертанностью действий, быть связанным внешними правилами. Самое большое воздействие оказывает наибольшая и разработанная с наибольшим совершенством машина.

Следствия этой машинизации проистекают из абсолютного превосходства механической предначертанности, исчисляемости и надежности. Все, связанное с душевными переживаниями и верой, допускается лишь при условии, что оно полезно для цели, поставленной перед машиной. Человек сам становится одним из видов сырья, подлежащего целенаправленной обработке. Поэтому тот, кто раньше был субстанцией целого и его смыслом,— человек теперь становится средством. Видимость человечности допускается, даже требуется, на словах она даже объявляется главным, но как только цель того требует, ее самым решительным образом отодвигают на второй план. Поэтому традиция в той мере, в какой в ней коренятся абсолютные требования, уничтожается, а люди в своей массе уподобляются песчинкам и, будучи лишены корней, могут быть именно поэтому использованы наилучшим образом. Ощущение жизненности служит обычно рубежом между пребыванием на службе и частной жизнью. Однако эта частная жизнь сама становится пустой, механизируется, и досуг, удовольствие превращается в разновидность работы.

Механизм техники может оказывать на людей в массе совсем иное давление, чем это было возможно прежде. Так, например, если исчерпывающие сведения вначале давали людям духовное освобождение, то теперь распространение информации обратилось в господство над людьми посредством контролируемых сведений.

Воля государства может при современных средствах сообщения охватить самые отдаленные области и в любую минуту заявить о себе в каждом доме.

Техника делает существование всех людей зависимым от функций сконструированного ею аппарата. И если аппарат перестает действовать, то комфортабельная жизнь мгновенно сменяется величайшими, ранее неведомыми бедствиями. Тогда человек оказывается брошенным на волю судьбы в значительно большей степени, чем прежний крестьянин в его близкой природе жизни. Резервов больше нет (*17).

Несомненно одно: техника направлена на то, чтобы в ходе преобразования всей трудовой деятельности человека преобразовать и самого человека. Человек уже не может освободиться от воздействия созданной им техники. И совершенно очевидно, что в технике заключены не только безграничные возможности, но и безграничные опасности.

Техника стала ни от кого не зависимой, все за собой увлекающей силой. Человек подпал под ее власть, не заметив, что это произошло и как это произошло. Да и кто может в наши дни сказать, что он проник в сущность этого процесса? Между тем демонизм техники может быть преодолен только посредством подобного проникновения. И, быть может, все те беды, которые связаны с техникой, когда-нибудь будут подчинены власти человека. Организация рынка, например, может действительно на каком-то этапе спасти от преходящего бедствия и затем вновь перейти в свободу рынка, вместо того чтобы завершиться полным упадком, когда уже нечего будет распределять. Однако вместе с тем в каждом планировании заключена возможность «демонизма», элемента непредвиденного. Во всех тех случаях, когда техника устраняет техническое неблагополучие, это неблагополучие может усилиться. Абсолютная технократия, в свою очередь, невозможна.

Полагать, что задача преодоления техники техникой вообще осуществима, означает пролагать новый путь неблагополучию. Фанатизм ограниченного понимания отказывается от технически возможного в образе предположительной техники. Остается, однако, вопрос, как человек, подчиненный техникой, в свою очередь станет господствовать над ней. Вся дальнейшая судьба человека зависит от того способа, посредством которого он подчинит себе последствия технического развития и их влияние на его жизнь, начиная от организации доступного ему целого до его собственного поведения в каждую данную минуту.

Все моменты техники соединяются со связями иного происхождения, чтобы позволить современному человеку осознать следующее: в атмосфере резкой рассудочной ясности наших дней он полностью отдан во власть некоего зловещего процесса, который неумолимо и грозно сложился из действий самих людей.

Современный человек и проникает и не проникает в суть происходящего и всеми силами стремится технически и рационально взять все в свои руки, чтобы тем самым предотвратить надвигающееся бедствие.

В целом феномен техники, поскольку он не распознан,— не только опасность, но и задача. Причудливые образы фантазии являются и своего рода обращением к человечеству с призывом подчинить их себе. Неужели же действительно все возможности человека в его единичности исчерпаны и медитация исчезнет из нашей жизни? Нет ли таких истоков человеческой жизни, которые помогут в конечном итоге подчинить человеку всю сферу техники, вместо того чтобы рабски подчиняться ей?

Реальность техники привела к тому, что в истории человечества произошел невероятный перелом, все последствия которого не могут быть предвидены и которые недоступны даже самой пылкой фантазии, хотя мы и находимся в самом центре того, что конституирует механизацию и технизацию человеческой жизни.

Одно, во всяком случае, очевидно: техника — только средство, сама по себе она не хороша и не дурна. Все зависит от того, что из нее сделает человек, чему она служит, в какие условия он ее ставит. Весь вопрос в том, что за человек подчинит ее себе, каким проявит он себя с ее помощью. Техника не зависит от того, что может быть ею достигнуто; в качестве самостоятельной сущности — это бесплодная сила, парализующий по своим конечным результатам триумф средства над целью. Может ли случиться, что техника, оторвавшись от смысла человеческой жизни, превратится в средство неистового безумия нелюдей или что весь земной шар вместе со всеми людьми станет единой гигантской фабрикой, муравейником, который уже все поглотил и теперь, производя и уничтожая, остается в этом вечном круговороте пустым циклом сменяющих друг друга, лишенных всякого содержания событий? Рассудок может конструировать такую возможность, однако сознание нашей человеческой сущности будет вечно твердить: в целом это невозможно.

Не только мысль подчиняет себе технику. Теперь (и это продолжится в грядущие века) принимается глобально-историческое решение по поводу того, в какой форме даны человеку его возможности в радикально изменившихся условиях его жизни. Все прежние известные в истории попытки такой реализации рассматриваются под углом зрения того, что они означают теперь, как они могут повториться, каково их действительное значение.

Философская мысль должна отчетливо понимать весь смысл этой реальности. Она создает, правда, только идеи, отношения, оценки, возможности для отдельного человека, однако эти отдельные люди могут неожиданно стать существенным фактором в ходе вещей.


Вступительная статья П. П. Гайденко

\

ЧЕЛОВЕК И ИСТОРИЯ В ЭКЗИСТЕНЦИАЛЬНОЙ ФИЛОСОФИИ КАРЛА ЯСПЕРСА

Вступая в последнее десятилетие XX века и подводя итоги столетнего философского развития, мы можем, мне думается, среди наиболее выдающихся мыслителей назвать немецкого философа Карла Ясперса.

Карл Ясперс родился 23 февраля 1883 года; его отец, юрист, впоследствии — директор банка, происходил из семьи купцов и крестьян, мать — из местного крестьянского рода. В семье чтили традиции и порядок, но в религиозном отношении для отца был характерен индифферентизм, который в юности разделял и его сын.

В 1901 году Ясперс окончил классическую гимназию и поступил в Гейдельбергский университет на юридический факультет. Однако проучившись три семестра, он перешел на факультет медицинский, который окончил в 1908 году; в 1909 году Ясперс получил степень доктора медицины. Интерес к медицине, помимо прочих мотивов, сформировался у молодого Ясперса, вероятно, из-за его врожденной болезни: у него было неизлечимое заболевание бронхов, постоянно провоцировавшее сердечную недостаточность. Диагноз этой опасной болезни, которая, как правило, сводит людей в могилу не позднее тридцатилетнего возраста, был поставлен Ясперсу уже в 18 лет. «Вследствие болезни,— вспоминает философ,— я не мог принимать участия в радостях молодежи. Путешествия пришлось прекратить уже в начале студенческого периода, невозможно было заниматься верховой ездой, плавать, танцевать. С другой стороны, болезнь исключила также ...военную службу и тем самым опасность погибнуть на войне... Удивительно, какую любовь к здоровью развивает состояние болезни...» 1 Вот почему молодой человек, по своему характеру склонный к общению, к дружбе, рано узнал тоску одиночества.

1Jaspers K. Philosophische Autobiographie // Jaspers K. Werk und Wirkung. München, 1963. S. 26.

Тем не менее во все периоды жизни, в том числе и в годы студенчества, у Ясперса были немногие, но близкие друзья; так, на медицинском факультете он дружил с одаренным студентом Эрнстом Майером, братом своей будущей жены Гертруды Майер. Характерно, что и брат, и сестра живо интересовались философией, причем Гертруда Майер изучала философию профессионально. Ясперс познакомился с ней в 1907 году, а спустя три года молодые люди поженились. С тех пор одиночество не мучило Ясперса: в жене он нашел не только любящую душу, но и близкого по духу человека. В значительной мере интерес к философии развился у молодого естествоиспытателя — ведь медицина принадлежала к естественным наукам — не без влияния его жены, и «философствование на уровне экзистенции», о котором позднее так много писал Ясперс, составляло одну из самых больших духовных радостей в его семейной жизни.

Окончив медицинский факультет и получив профессию врача-психиатра, Ясперс с 1909 по 1915 год работал научным ассистентом в психиатрической и неврологической клинике в Гейдельберге. Здесь он написал свою первую большую работу «Всеобщая психопатология» (1913), которую защитил в качестве диссертации, и получил степень доктора психологии. Методологическую базу этой работы составили метод описательной психологии, как его развивал ранний Гуссерль (более позднего Гуссерля с его методом «созерцания сущностей» Ясперс не принял), и «понимающая психология» В. Дильтея. Эта работа имела большое значение и для дальнейшего философского мышления Ясперса, поэтому ниже мы остановимся на ней подробнее. После защиты диссертации Ясперс начал читать лекции по психологии в Гейдельбергском университете; среди его первых тем была психология характеров и дарований (еще студентом Ясперс увлекался характерологией и слушал в этой связи лекции Л. Клагеса), а также патография выдающихся личностей (модная в то время тема — гений и болезнь). Впоследствии Ясперс опубликовал об этом несколько работ: о Стриндберге и Ван Гоге, о Сведенборге и Гельдерлине, о болезни Ницше в связи с его творчеством.

В 1919 году Ясперс издал плод многолетнего труда — «Психологию мировоззрений», которая затрагивала уже собственно философские проблемы и принесла ее автору широкую известность. Два года спустя Ясперс становится профессором философии в Гейдельбергском университете.

«Психология мировоззрений» несет на себе печать влияния Макса Вебера, которому Ясперс обязан во многом как своей мировоззренческой — особенно политической — ориентацией, так и своими методологическими подходами к анализу философских проблем. «Никакой мыслитель не был (тогда и по сей день) так важен для моей философии, как Макс Вебер»,— писал впоследствии Ясперс. Жесткое разделение мировоззрения (ценностей), с одной стороны, и научного исследования, с другой, рассмотрение философии как отличной от науки духовной установки, предполагающей трансцендирование и соответственно «последнее не знаю" - эти моменты во многом общи у Ясперса с Вебером. Вебер высоко ценил творчество таких художников-мыслителей, как Ницше и Достоевский, оказавших влияние и на молодого Ясперса. Наконец, с Вебером Ясперса сближал и общий для обоих острый интерес к политике. Семья Ясперса была не чужда политических интересов: дед и отец Ясперса, а также два брата его матери были депутатами ландтага в Ольденбурге; кроме того, отец философа в течение многих лет был председателем Ольденбургского магистрата. Поэтому, как и Вебер, он с ранних лет в кругу семьи слышал обсуждение самых разных политических вопросов. «Суровый либерализм» Вебера, его убеждение в том, что реальная гражданская жизнь в обществе предполагает политическую свободу, молодой Ясперс полностью разделял. Неудивительно, что впоследствии он оказался непримиримым противником тоталитаризма в любом его проявлении — как в национал-социализме, так и в коммунизме.

Совсем иначе сложились отношения Ясперса с его выдающимся старшим современником Генрихом иккертом, занимавшим в то время кафедру философии в Гейдельбергском университете. Понимая философию как науку, иккерт, верный академической традиции, не признавал «экзистенциального философствования» Ясперса, в котором видел продукт дилетантского подхода и гибельную для строгого мышления «психологизацию» предмета и метода философии. В сущности, иккерт отказывал «экзистенциальному самоосмыслению» в праве называться философией; он был также убежден, что и Макса Вебера нельзя считать философом, хотя высоко ценил его социологические, исторические и политологические работы.

В 1931 —1932 годах вышло трехтомное сочинение Ясперса «Философия», над которым он работал больше десяти лет. Здесь нет изложения философской системы в традиционно академическом стиле, а сделана попытка систематизации и упорядочения всех тех идей и размышлений, которые составляли содержание экзистенциального философствования мыслителя. Ясперс становится одним из ведущих философов Германии, и его право занимать философскую кафедру ни у кого больше сомнений не вызывает.

Однако с приходом национал-социализма наступает тяжелый, драматический период в жизни философа. В 1937 году его отстраняют от преподавания и лишают права издавать в Германии свои работы: женатый на еврейке, Ясперс терял все права на своей родине. Находясь на пенсии, в тревожном ежедневном ожидании «стука в дверь», философ долгие восемь лет продолжает работать — писать «в стол». И только в 1945 году, после разгрома нацизма, Ясперс возвращается к преподаванию — сначала в Гейдельберге, а затем, с 1947 года,— в Базельском университете. Публикуются работы философа, часть которых была написана в годы вынужденного молчания: «Об истине» (1947), «Вопрос о вине» (1946), «Ницше и христианство» (1946), «О европейском духе» (1946), «Истоки истории и ее цель» (1948), «Философская вера» (1948). На первый план выходят проблемы философско-исторические и мировоззренческие: как преодолеть те катаклизмы, которые постигли европейскую цивилизацию в XX веке? Какие духовные ориентиры остаются у европейского человека и как их обрести в современном индустриальном обществе?

В послевоенные годы Ясперс — один из духовных лидеров Германии. Он обращается к соотечественникам не только в своих книгах и статьях, но и в выступлениях по радио, и везде его главная мысль — как спасти человечество от тоталитаризма, этой главной опасности XX века, ввергающей людей в кровавые революции и истребительные войны. Обращение к гуманистическим традициям — к Лессингу, Гете, Канту — вот один путь, который видится здесь Ясперсу; другой — более серьезный, более надежный путь для всех, кто утратил непосредственную жизнь в традиционной ее форме и пробудился к автономии, к духовной самостоятельности,— обретение философской веры. «Наше будущее и Гете» (1947), «Разум и антиразум в нашу эпоху» (1950), «Об условиях и возможностях нового гуманизма» (1962) —вот работы, в которых философ обращается к ценностям старой бюргерской культуры в Германии, пытаясь их обновить и отчасти ограничить, «привив» к ним опыт «кризисного сознания» Киркегора и Ницше, но в то же время сохранив их непреходящую правду.

В одной из последних своих работ — «Куда движется ФРГ?» (1967) —философ выступил с резкой критикой антидемократических тенденций в Федеративной еспублике, все больше урезающих свободу отдельного лица.

Умер Ясперс 26 февраля 1969 года, дожив до глубокой старости.

Расцвет творческой деятельности мыслителя приходится на 30—40-е годы, самые трудные и трагические в немецкой истории XX века. Непосредственно пережитый опыт нацистской диктатуры и размышления над природой и истоками тоталитарных режимов в оссии, Италии, Испании со всей остротой обнажили перед философом кризис не только европейского, но и мирового исторического развития, тем более что почва для осознания такого кризиса была подготовлена уже в первых его работах. Я имею в виду «Всеобщую психопатологию» и «Психологию мировоззрений». Обе работы были встречены с большим интересом и сразу же несколько раз переизданы. Уже здесь Ясперс с тревогой говорит об утрате современным человеком смысложизненных ориентиров, которые ему прежде давала религия, о необходимости создания нового типа философии — философии экзистенциальной.

Экзистенциальная философия Ясперса с самого начала привлекла к себе внимание новой манерой выражения: в отличие от академических философских направлений, преобладавших в начале века в немецких университетах, Ясперс избрал форму окрашенного личной интонацией свободного размышления, лишенного стремления вывести все содержание мысли из единого общего принципа. Организация материала у Ясперса носит скорее характер классификации по определенным темам, чем строго систематического вывода, к какому стремились неокантианцы, неогегельянцы, неопозитивисты. Именно в таком свободном стиле, приближающемся к философской публицистике, написаны многие важные работы Ясперса. При этом у него нет эклектики: единство мировоззрения, единство авторского видения самых разных проблем заменяет Ясперсу традиционное для немецкой философии систематическое единство, которое всегда отождествлялось с научностью (вспомним Фихте, Гегеля, Когана, Наторпа и др.)- Ясперс во многом возвращает философии ту форму свободного размышления о жизненно важных вопросах, которая была характерна для писателей-гуманистов эпохи Просвещения — Лессинга, Гердера. Гумбольдта, Гете и которая в XX веке возродилась отчасти в «философии жизни» и «философии культуры» — у Зиммеля, Шпенглера, Хейзинги и других. Такой тип философствования сложился в XX веке и в оссии: вспомним драматические эссе Л. Шестова и В. озанова, экзистенциально-исповедальную интонацию П. Флоренского в «Столпе и утверждении истины», работы Н. Бердяева, Д. Мережковского и др.

Экзистенциальная философия испытывала на себе влияние Ф. Ницше и С. Киркегора — По мере того как Ясперсу все яснее становился предмет его исканий, он все отчетливее формулировал тему своей философии. Ею в конце концов оказались человек и история как изначальное измерение человеческого бытия; не случайно понятие ситуации оказывается ключевым у Ясперса при анализе человеческой экзистенции: ситуация с ее неповторимой констелляцией событий, задающих историческую уникальность определенной человеческой судьбы, формирующей ее болевые точки, ее радости и надежды, ее горе и ее вину,— это и есть содержание того, что Ясперс связывает со словом «время», «эпоха»; мир есть для Ясперса «фактическая действительность во времени» 1. Каждая историческая эпоха отличается от другой своей специфической ситуацией,

Jasper s K. Die geistige Situation der Zeit. B.— Leipzig, 1932. S. 15.

открывающая возможность или полагающая границу. Эта действительность является предметом не одной, а многих наук. Так, ситуации методически исследуются биологией, например, понятие среды животных при исследовании приспособления; политической экономией — закономерности ситуации спроса и предложения, исторической наукой — однократные, важные виды ситуаций. Существуют, следовательно, ситуации всеобщие, типические или исторически определенные, однократные ситуации» 1. Последние как раз в первую очередь и интересуют философа.

На первый взгляд ясперсово понимание исторической реальности как однократной и неповторимой близко к неокантианскому: иккерт и Виндельбанд противопоставляли естественные науки историческим, указывая, что естествознание имеет своим методом обобщение, тогда как история — индивидуализацию. Однако сходство между Ясперсом и неокантианцами в действительности более внешнее, чем это может показаться на первый взгляд. В самом деле, неокантианцы различают науки естественные и исторические по методу изучения, а не по изучаемому предмету. У Ясперса же речь идет не о двух разных методах, а о различных реальностях: историческая наука изучает человека, а потому по своему методу и отличается от естественных наук. Чтобы понять историю, необходимо дать себе отчет в том, что же такое человек; в свою очередь, человеческое существование раскрывается через время, через историчность. Имеем ли мы тут дело с порочным кругом? Если проблема формулируется отвлеченно, то да, но в действительности тут налицо глубокая органическая связь двух понятий, и нужен конкретный анализ, чтобы раскрыть характер этой связи.

Проблема человека первоначально встала перед Ясперсом под особым углом зрения. Он начал свою деятельность как врач-психиатр и сразу же столкнулся с трудностью общения с душевнобольными пациентами. Тут впервые возникла для него тема общения, или коммуникации, которая проходит красной нитью через все его философское творчество. А впервые эта проблема была обсуждена им во «Всеобщей психопатологии».

Ясперс обнаружил ограниченность подхода, при котором болезнь исследуется главным образом физиологическими способами и, стало быть, лечению подвергается тело. Болезнь данного человека рассматривается как частный случай определенного заболевания. Однако при этом не учитывается, что «жизнь человека не есть нечто чисто объективное, подобно жизни животного, а составляет одно целое с... душой, которая столь же зависит от тела, сколь со своей стороны определяет его» 2. При таком «соматическом» подходе врач держит больного в полном неведении и заставляет полагаться лишь на его, врача, авторитет. Такая форма общения врача с больным наиболее примитивна и наименее эффективна, особенно в тех случах, когда имеют дело с душевными заболеваниями.

1 Jaspers K. Philosophie. Bd. II. В.—Göttingen — Heidelberg, 1956. S. 202.

2 Jaspers K. Philosophie. Bd. I. B., 1932. S. 123.

Более высокая форма общения предполагает включение в поле зрения врача также и душевного состояния больного. «Больному не только сообщается все, что знает и думает врач, но каждое слово, каждое мероприятие, каждое действие в принципе должно предприниматься с учетом его влияния на душевное состояние больного» 1. Теперь врач имеет в качестве объекта не только тело пациента, он обращается к нему как мыслящему существу, апеллирует к его разуму, т. е., выражаясь в терминах современной Ясперсу философии, общается с ним на уровне «сознания вообще», на котором все люди «равны между собой»,— на уровне трансцендентального субъекта, говоря языком Канта и неокантианцев. Врач при этом как бы превращает пациента в своего ученого коллегу, с которым обсуждает его состояние. Но фальшь этой позиции, по Ясперсу, состоит в том, что врач и пациент в действительности чужды друг другу, врач всегда сохраняет дистанцию и в любой момент может оборвать всякую коммуникацию, ибо, по словам Ясперса, он «не говорит от своего собственного лица, а превращается в функцию процесса лечения» 2. Метод психотерапии, созданный Фрейдом и его школой, не составляет, по Ясперсу, исключения: психоаналитик, несмотря на видимость коммуникации с больным, рассматривает его не как личность, а как исследуемый объект 3.

В этом втором случае, как и в первом, врач, замечает Ясперс, сознает, что он «натолкнулся на границу»4 и граница эта — сама личность пациента, которая остается вне поля зрения врача. ассмотрение этого обстоятельства, по его собственному признанию, натолкнуло Ясперса на мысль, которая впоследствии легла в основу его учения. Вот как он ее формулирует: «Человек как целое не объективируем. Поскольку он объективируем, он есть предмет... но в качестве такового он никогда не есть он сам. По отношению к нему как объекту можно действовать посредством внешних рассудочных установлений согласно правилам и опыту. По отношению к нему самому, т. е. как возможной экзистенции, я могу действовать только в исторической конкретности, в которой уже никто не есть «случай», но в которой свершается судьба. Теперь уже нельзя больше спутать объективно-предметное в человеке... в эмпирическом смысле с ним самим как экзистенцией, открывающейся в коммуникации» 4.

1 Jaspers K. Philosophie. Bd. I. S. 125.

2 Ibid. S. 126.

3Ясперс вообще относится к психоанализу резко критически, считая это учение по-своему механистическим и материалистическим, и видит в нем серьезную опасность для современной культуры, поскольку оно абсолютизирует самые низкие вожделения человека. В психоанализе «человек есть марионетка своего бессознательного; высветив последнее, он становится его господином» (Die geistige Situation der Zeit. S. 138).

4 Jaspers K. Philosophie. Bd. I. S. 126.

Ясперс полагает, что только при отношении к человеку как экзистенции, т. е. при личном к нему отношении, врач может наиболее эффективно помочь своему пациенту. Только экзистенциальное общение, при котором больше нет отношения к больному как предмету, объекту, а есть подлинная внутренняя связь двух личностей, двух неповторимых судеб, есть подлинная предпосылка эффективного лечения. Можно сказать, что в основе такого общения лежит христианская заповедь «возлюби ближнего, как самого себя»: в самом деле, обращаясь к экзистенции человека, мы переходим в сферу религиозного. С точки зрения практической, когда врачу приходится иметь дело не с одним, не с двумя, а с множеством больных, эта заповедь едва ли исполнима. Но нет сомнения, что в основе ясперсова призыва к экзистенциальной коммуникации (ибо ситуация «врач — больной» есть лишь ее наиболее яркий пример) лежит понимание глубокого одиночества людей в эпоху ослабления между ними всех традиционных связей — религиозных, национальных, семейных, наконец, духовных, объединявших некогда научные сообщества, философские кружки, художественные школы. В современном, все более рационализирующемся обществе, особенно в протестантских странах, где традиционные узы между людьми становятся все слабее, а обостренное самосознание, внутренняя жизнь «Я», как правило, очень напряженна, проблема настоящего, подлинно личного общения, той ничем не заменимой радости, которую дают взаимопонимание, преданность, верность в дружбе и любви, становится одной из самых острых. Таким образом, экзистенциальная философия претендует на ту сферу, которая искони принадлежала религии. Само понятие «экзистенция» в том смысле, как его употребляет Ясперс, возникло у одного из мыслителей XIX века, утратившего веру и глубоко страдавшего от этой утраты,— С. Киркегора. Не через разум, а именно через существование, через свой бытийный корень связан человек с Богом — таково важнейшее прозрение Киркегора, мысль в основе своей протестантская, роднящая датского философа с Лютером. В своем поиске истинной коммуникации Ясперс идет за Киркегором, создавая при этом концепцию различных уровней человеческого «Я».

Первый уровень — это «Я» эмпирическое, тот самый эмпирический индивид, о котором, например, говорят Гоббс и французские материалисты, рассматривающие человека как часть природы, как тело. На этом уровне мы имеем дело с природным индивидом, стремящимся к удовлетворению своих потребностей, руководствующимся, как все живое, инстинктом самосохранения, ищущим удовольствия и избегающим страдания, желающим обеспечить свое существование в будущем. Бытие эмпирического «Я», говорит Ясперс, есть предмет изучения биологии, если внимание сосредоточено на телесной стороне человека, и психологии, если рассматривается структура сознания эмпирического индивида. Форма общения людей на этом уровне обусловливается необходимостью их выживания: они объединяются перед лицом опасности, исходящей или от природы, или от враждебного народа, их объединение есть не самоцель, а средство, оно исключительно утилитарно. Принцип утилитаризма, подчеркивает Ясперс, есть последовательно проведенная точка зрения на человека как «эмпирическое наличное бытие». Поскольку природный момент в человеке действительно присутствует, постольку такой взгляд на человека вполне законен, если он не претендует быть единственным и высшим.

Наряду с описанием человека как эмпирической реальности его можно описать как «сознание вообще» — так преимущественно и рассматривала его рационалистическая философия Нового времени. В качестве «сознания вообще» «Я» лишено своего эмпирического определения, отличающего на природном уровне одного индивида от другого, оно выступает как тождественное с любым другим «Я», являясь представителем сознания как такового, некоторого надындивидуального начала, трансцендентальной субъективности, которая есть условие возможности объективного бытия, условие предметности вообще. Как и неокантианцы, Ясперс называет этот второй уровень «Я» предметным сознанием. «В предметном сознании мне даны способы предметного знания в категориях; я постигаю то, что противостоит мне как определенное предметное бытие, и признаю в качестве общезначимого возможное познание всего наличного в мире» 1. «Сознание вообще» есть объект изучения логики и трансцендентальной философии, а предметный мир, условием существования которого оно является, изучается естественными науками. Именно «сознание вообще» выступает в качестве субъекта научного знания. Связь людей на уровне «сознания вообще» осуществляется через закон, который каждый человек признает в качестве справедливого. авенство всех перед законом — это лишь общественный эквивалент тождественности всех «Я» на уровне «сознания вообще»; формальное право и формальное равенство составляют содержание закона. По мысли Ясперса, коммуникация людей на основе права и коммуникация их как ученых в области научных исследований имеют одну и ту же предпосылку — единство «сознания вообще». У эмпирического «Я» есть одно преимущество перед «сознанием вообще»: эмпирический индивид действителен и существует во времени, тогда как трансцендентальное «Я» лишь значимо, а не действительно; свою вневременность оно приобретает, жертвуя своей действительностью.

Jaspers K. Philosophie. Bd. I. S. 10.

В сущности, описание уровней «Я» дается Ясперсом как описание определенных этапов развития философской мысли. «Сознание вообще» — не что иное, как «рассудок» немецкого идеализма, и в критике ограниченности рассудка Ясперс солидаризируется с Кантом, Фихте, Гегелем. Понятно, что более высоким по сравнению с рассудком является уровень разума, или духа, который Ясперс определяет как «целостность... мышления, деятельности, чувства» 1. Именно стремление к целостности есть отличительная черта духа, как его определяла классическая философия от античности до Канта и Гегеля. «В отличие от вневременного «сознания вообще»,— пишет Ясперс,— дух опять есть временное событие; в качестве такового он сходен с наличным бытием (живым, непосредственно-эмпирическим «Я»), но в отличие от последнего он движется с помощью рефлексии знания, а не как биологически-психологическое событие»2.

На уровне духа каждый индивид выступает как момент в жизни целого; именно целое, олицетворяющее собой идею,— народ, нация, государство — определяет место и значение индивида. «Коммуникация в сфере духа,— говорит Ясперс,— есть создание из общественной субстанции идеи целого. Отдельный индивид сознает себя стоящим на своем месте, имеющем особый смысл внутри целого, и определяется последним. Его коммуникация — это коммуникация отдельного члена с организмом. Он отличается от всех остальных, но составляет с ними одно в объемлющем их порядке» 3. Если индивиды как представители «сознания вообще» связаны между собой тем, что есть в них тождественного, то в качестве носителей духа они объединены тем органичнее, чем своеобразнее каждый из них: органическая целостность есть «тождество различных». Это тип коммуникации — более высокий, чем связь эмпирических индивидов посредством взаимно приносимой пользы или связь людей, признающих общий закон.

Ясперс, как видим, описал три типа социальности, три способа организации общества: во-первых, организация на основе частного интереса изолированно взятого индивида; во-вторых, организация формально-правовая, где каждый рассматривается лишь в том измерении, в котором он равен любому другому; в-третьих, организация типа неформальных общин, органическая целостность людей, объединенных на национальной или духовной основе. Ясперс считает, что каждый из этих типов организации имеет право на существование и вполне правомерен на своем месте. Однако задачу экзистенциальной философии он видит в том, чтобы воспрепятствовать абсолютизации любого из этих уровней «Я» и типов коммуникации. Ибо все три уровня не затрагивают самого глубинного ядра человеческой личности, а именно экзистенции.

1Jaspers K. Vernunft und Existenz. Groningen, 1935. S. 33.

2 Ibid. S. 33—34.

3 Ibid. S. 54.

Экзистенция — это то, что не может никогда стать объектом, а потому не является предметом не только научного познания, но и философского созерцания. Первое склонно отождествлять ее с наличным эмпирическим сущим, в лучшем случае — с «сознанием вообще», а второе — с духом. Экзистенция не может быть «найдена» среди предметного мира, ибо экзистенция есть свобода. Именно в свободе коренится бытие самости (Selbst). Отсюда вытекает важный для Ясперса принцип, который он формулирует с максимальной непреложностью: «или человек как предмет исследования — или человек как свобода» 1. Превращение человека в предмет познания психологии, антропологии, социологии, политической экономии предполагает абстрагирование именно от его свободы, т. е. от экзистенции.

В своем понимании свободы Ясперс опирается на кантовскую традицию. И у него сфера свободы (умопостигаемый мир, как его называет Кант) не может быть предметом теоретического познания: он служит границей последнего. Свобода у Ясперса, как и у Канта, отличается от индивидуального производства: свободный поступок диктуется отнюдь не «частным» эгоистическим интересом эмпирического индивида. Ведь, по Канту, свободное действие требует преодоления индивидом своей эгоистической природной склонности, следуя которой он, напротив, действует в силу естественной необходимости.

Однако есть и существенное различие между двумя немецкими философами. Для Канта, как известно, мир свободы, умопостигаемый мир, имеет свой закон, который, в отличие от природной необходимости, есть закон долженствования, т. е. обращен к человеческому сознанию в качестве требования — категорического императива, имеющего всеобщий и необходимый характер. Ясперс же исключает рассмотрение свободы с точки зрения всеобщности ее принципа. Ведь принцип всеобщности, по Ясперсу, присущ только рассудку, он имеет, так сказать, внутримировой характер, свобода же как атрибут экзистенции выходит за пределы имманентного мира — не только природного, но и нравственного — и соприкасается с трансцендентным. Как раз трансценденция — освобождает: в этом пункте Ясперс следует не за Кантом, а за Киркегором. «Поскольку я постиг себя, исходя из свободы, я тем самым постиг свою трансценденцию, исчезающим явлением которой как раз и оказываюсь я в самой моей свободе» 2.

Тут мы подходим к религиозному корню экзистенциальной философии Ясперса: ведь важнейшим отличием религиозного сознания является признание существования трансцендентной реальности, с которой связана жизнь и судьба человека. «Экзистенция,— пишет Ясперс,— нуждается в другом, а именно в трансценденции, благодаря которой она, не создающая самое себя, впервые выступает как независимый источник (Ursprung) в мире; без трансценденции экзистенция становится бесплодным и лишенным любви демоническим упрямством» 3. Свобода у Ясперса оказывается «связанной»: если по отношению к предметному миру экзистенция есть нечто безусловное, то по отношению к трансценденции она есть нечто «обусловленное». Но это — особого рода обусловленность: ведь трансценденция абсолютно непостижима для разума. Тут, однако, имеет место тоже своего рода необходимость: не природная и не нравственно-духовная, а личная, экзистенциальная. В отличие от кантовского категорического императива, который говорит человеку: «Ты должен, это твой долг», экзистенциальная «свободная необходимость» заявляет о себе по другому: «Я на том стою и не могу иначе».

1 Jaspers K. Der philosophische Glaube. München, 1962. S. 50.

2 Jaspers K. Philosophie. Bd. II. S. 199.

3 Jaspers K. Vernunft und Existenz. S. 48.

Но именно устранение всеобщности порождает у Ясперса трудность, с которой либерально ориентированный философ не может не считаться: оставаясь только на почве экзистенции, нет возможности отличить свободу от индивидуального произвола личности. Тут нет критерия для того, чтобы увидеть различие между Авраамом, приносящим по воле Бога в жертву своего единственного сына, и подпольным человеком Достоевского, заявляющего: пусть миру провалиться, а мне чтобы чай пить. Ведь оба находятся по ту сторону общезначимых требований этики, по ту сторону разума. Ясперсу, начавшему свой путь с критики рационализма и сциентизма, в 30-е годы пришлось столкнуться с нелегкой дилеммой: или формальная рациональность бюрократизирующегося общества, не оставляющего места для экзистенции и свободы, или бунт против разума, как его осуществлял Ницше. С приходом фашизма этот бунт принял зловещий характер. И вот в 1935 году философ пишет работу «Разум и экзистенция», где пытается найти выход из этой дилеммы. «С экзистенцией неразрывно связано нечто другое, направленное на единство всех способов объемлющего. Это не новое целое, а лишь постоянное требование и движение... Оно называется разумом» 1. Определение разума как требования и движения — кантовское: разум здесь выступает в своей регулятивной, а не конститутивной функции. Ясперс вслед за Кантом определяет разум как беспокойство, которое непрерывно побуждает нас двигаться вперед, к созданию целостности, никогда ее при этом не достигая.

«Сегодня задача состоит в том,— писал Ясперс уже после войны,— чтобы подлинный разум обосновать вновь — в самой экзистенции» 2. Теперь Ясперс сосредоточивается на том, чтобы раскрыть единство разума и экзистенции, тем самым возвращаясь к традициям классической европейской философии, которая от Платона и Аристотеля до Лейбница, Канта, Гегеля именно в разуме видела высшую человеческую способность. Связь между разумом и экзистенцией, подчеркивает теперь Ясперс, настолько тесна, что «каждый из этих моментов оказывается утраченным, если утрачивается другой» 3. Экзистенция, по Ясперсу, есть источник бытия, разум таким источником не является,однако без него экзистенция, «опирающаяся на чувство, переживание, слепой порыв, инстинкт и произвол, становится слепым насилием...» 4.

1 Jaspers K. Vernunft und Existenz. S. 45.

2 Jaspers K. Der philosophische Glaube. S. 146.

3 Jaspers K. Vernunft und Existenz. S. 48.

4 Ibid. S. 49.

Тут Ясперс вступает в полемику не только с Ницше, но и с Киркегором, противопоставлявшим разуму веру как начало полностью иррациональное, коренящееся в воле, которую Киркегор в духе традиции Оккама и Лютера трактовал как предшествующий всякому разуму корень человеческого бытия. Ясперс очень хорошо понимал, как и почему пришел Киркегор к антирационализму: в той же работе «Разум и экзистенция» он прекрасно анализирует истоки и смысл киркегорова понятия экзистенции. Однако как непосредственный практический опыт, возможность наблюдать идеологию и практику нацистского государства, так и собственно теоретические соображения побудили Ясперса переосмыслить понятие веры. Вера не противостоит разуму, а существует в союзе с ним — таков его вывод.

«Веру отнюдь нельзя рассматривать как нечто иррациональное. Эта полярность рационального и иррационального, напротив, запутала проблему экзистенции... То, что дух сознательно созидал себя на почве иррационального, было концом духа... Основой нашей веры не может быть то, что в своей сущности только негативно, иррационально, что ввергает во тьму безрассудства и беззакония. Философская вера, вера мыслящего человека всегда отличается тем, что она существует только в союзе со знанием. Она хочет знать то, что познаваемо, и понять самое себя» 1.

Проблема разума и экзистенции — это проблема универсального и уникального, всеобщего и единственного. Теоретически она встает как вопрос об истине: как совместить всеобщность истины с ее личным характером? Практически, как мы уже знаем, это проблема свободы в ее отличии от индивидуального своеволия. азрешить вопрос о связи разума и экзистенции Ясперс пытается на той почве, на которой с самого начала строилась его экзистенциальная философия: на почве коммуникации. Общение людей, связь их с себе подобными — это структурный момент человеческого бытия. «Сравнение человека с животными указывает на коммуникацию как универсальное условие человеческого бытия. Она настолько составляет его всеохватывающую сущность, что все есть человек и что есть для человека... обретается в коммуникации» 2. Вне коммуникации, стало быть, невозможна и человеческая свобода.

1Jaspers K. Der philosophische Glaube. S. 11 — 1.

2 Jaspers K. Vernunft und Existenz. S. 57.

Экзистенция не может быть опредмечена, но она может, по Ясперсу, сообщаться с другой экзистенцией, и этого достаточно, чтобы она существовала не как субъективная иллюзия, а как реальность особого рода. Ясперс, таким образом, вернулся к своей исходной теме — экзистенциальной коммуникации, но уже под новым углом зрения: высшая форма коммуникации теперь предстала как способ соединения разума и экзистенции. Если экзистенция — это бытие, то разум вносит в нее начало понимания, освещения изначально темного бытия.

Экзистенция как бытийное ядро личности с особой силой открывается самому человеку в так называемых пограничных ситуациях. Наиболее яркий случай пограничной ситуации, открывающий конечность экзистенции,— это смерть. Однако, поясняет Ясперс, «смерть как объективный факт эмпирического бытия еще не есть пограничная ситуация» 2. Только в том случае, если индивид оказывается перед лицом собственной смерти, смерти близкого человека, тогда смерть из абстрактной возможности (в конце концов ни для кого не секрет, что все умирают, однако мы редко над этим задумываемся) становится пограничной ситуацией. Не только смерть, но и смертельная болезнь, страдание, вина, борьба тоже ставят индивида в пограничную ситуацию, делая неизбежным осознание собственной конечности, вырывая его из мира повседневности, заботы, страсти и огорчения которого обнаруживают теперь свою несущественность. И лишь по-настоящему пережив хрупкость и конечность своего существования, человек может открыть для себя трансцендентный мир, точнее, его существование, таинственным образом связанное с его собственным. Лишь знаки трансцендентного, обнаруженные в этом имманентном мире, могут осветить новым смыслом человеческую экзистенцию, указав в то же время всю глубину и значимость экзистенциального общения с другими (другим) — перед лицом трансцендентного.

В 40-е годы Ясперс находит наконец понятие, которое позволяет ему свести как бы в единый узел те проблемы, над которыми он размышлял многие годы, и особенно проблему «разум и экзистенция» — понятие «философской веры». Это понятие позволяет ему более адекватно подойти как к вопросу о характере связи экзистенции с трансценденциеи, так и к важной для него теме истории, историчности человеческого бытия в таких послевоенных работах, как «Философская вера» и «Истоки истории и ее цель».

В 1947 году Ясперс был приглашен читать лекции в Базель; лекции эти и легли в основу книги «Философская вера», изданной год спустя в Мюнхене. В центре внимания работы — понятие философской веры, которая отличается от религиозной, в частности от христианской, тем, что она должна быть значима для всех людей, поскольку основывается не на откровении, а на опыте, доступном всякому человеку. Откровение отделяет верующих от всех тех, кто не верит в него, и тем самым препятствует взаимопониманию, создавая у верующих претензию на исключительность. Согласно убеждению Ясперса, такая претензия всегда исторически вредила христианам, ибо служила источником фанатизма, нетерпимости.

1Jaspers K. Philosophie. Bd. II. S. 202.

Здесь нельзя не заметить, что Ясперс не вполне справедлив по отношению к религии, в частности к христианству: в сущности, фанатизм и нетерпимость христианства к науке здесь оказываются сильно преувеличены 1.

Что же касается философии, то она переживала настоящий расцвет в христианской Европе XV—XIX веков; философская мысль в эпоху средних веков начиная с XI—XII веков, находясь под влиянием христианства, дала те богатые плоды, которые, в сущности, подготовили почву для развития новой философии в XV—XVII веках. Творчество Фомы Аквината, Дунса Скота, . Бэкона и У. Оккама по своей значимости и глубине не уступает самым основательным и продуманным учениям Нового времени.

Вернемся, однако, к проблеме философской веры. От религиозной веры последняя отличается тем, что в качестве своей предпосылки нуждается в некоторой дозе скептицизма, т. е. сознания, что есть такие вопросы, на которые не может быть дан рациональный ответ. Но, с другой стороны, она потому и вера, что допускает существование такой реальности, формой знания которой является скептицизм, или, выражаясь иначе, допускает существование реальности, знание о которой может выступать только в форме осознанного незнания,— эта-то реальность и есть предмет философской веры.

Здесь проходит граница, отделяющая ясперсов «скептицизм» от такого, который он характеризует как нигилизм. В этом пункте позиция Ясперса полемически заострена против Ницше и всей той традиции, которая с именем Ницше связана. Вспомним, что в «Рождении трагедии из духа музыки» Ницше переосмысливает традиционное для рационализма отношение к Сократу и последовавшей за Сократом философии Платона, платоников, Аристотеля, заявляя, что сократизм своим рационализмом разрушил античное мифологическое мировосприятие и своей иронией убил его, не предложив ничего взамен. То, что предлагал Сократ, а именно рациональное знание, могло, по убеждению Ницше, раскрыть только ту убийственную истину, что жизнь бессмысленна. И открытие этой истины привело греческую культуру к гибели, как оно приведет к гибели и всякую иную, если она решится вслед за Сократом провозгласить, что жизнь может быть построена на рациональных предпосылках. Скептицизм, с точки зрения Ницше, убивает миф, убивает тем самым незнание, а только оно дает человеку силы к жизни и сообщает ей смысл.

1 См. в этой связи мою работу: «Эволюция понятия науки с VI в. до н. э. по XVI в.» (М., 1980) и ее продолжение «Эволюция понятия науки. XVII— XVIII вв.» (М., 1987).

В той мере, в какой Ницше выступил как один из критиков идеологии Просвещения с ее гиперрационализмом, с ее требованием перекроить реальность, исходя из принципов человеческого разума, которому якобы все доступно, немецкий романтик оказался во многом прав. И Ясперс, как и многие другие, эту его правоту высоко оценил. Но Ницше пошел в своей критике слишком далеко:

справедливо не признав за человеческим разумом божественных прерогатив, он вообще отверг разум, противопоставив ему иррациональную волю,— в конечном счете она оказалась волей к власти, слепым жизненным порывом, витальностью, вожделением, страстью. Ясперс выступил с критикой такого противопоставления, а потому не согласился и с ницшеанской переоценкой мифа. Согласно Ницше, скептицизм показал, что разум бессилен разрешить вопрос о смысле жизни, который решал миф, и, стало быть, для демифологизированного сознания такого смысла вообще нет. Ясперс, напротив, пытается доказать, что демифологизация не несет с собой утраты смысла человеческого существования, но при одном условии: если допустить существование бытия, трансцендентного мысли. Согласно Ясперсу, скептицизм, обнаруживая границы знания, указывает тем самым не на ничто, а на нечто сущее, но непостижимое: оно является предметом незнания и, стало быть, веры. Незнание выступает для Ясперса не просто как субъективный показатель бессилия человеческого ума, но как объективный свидетель наличия особого рода бытия — трансценденции. Философская вера потому и вера, что существование трансцендентного не может быть доказано с помощью положительных аргументов разума; но она потому и философская, что все-таки предполагает знание о трансценденции, подтверждаемое отрицательными аргументами разума. Таким образом, скептическое незнание в позитивном аспекте есть знание о существовании трансцендентного. Трансценденция — это, по Ясперсу, тот единственный предмет, по отношению к которому вера и знание совпадают. Философская вера, как ее мыслит Ясперс, находится как бы на границе между верой религиозной и научным знанием, а потому может восприниматься как прафеномен и религии, и науки.

Такое истолкование философской веры предлагает Ясперс в своей работе «Истоки истории и ее цель», которая вышла в 1949 году и представляла собой попытку философа дать интерпретацию мирового исторического процесса с позиций философской веры. Философия истории Ясперса выросла из стремления мыслителя найти исторические истоки современности, связать порванные жестоким XX веком нити, соединяющие сегодняшнее человечество с более чем двухтысячелетним развитием, как бы восстановить разорванную связь времен. Поэтому в своей работе Ясперс по-прежнему размышляет над судьбой современного человечества, обсуждая проблемы науки, техники, индустриальной цивилизации, сегодняшней — уже послевоенной — ситуации в Европе и в мире.

Прошлое должно дать ответ — пусть не на вопрос о том, какова будет действительная судьба человечества (на этот вопрос, по Ясперсу, не может быть дан ответ, поскольку научное предвидение будущего, опосредованного человеческой свободой, невозможно), но на вопрос о том, какие возможности для современного развития таит в себе прошлое. «...Взгляд на человеческую историю ведет нас к тайне нашего человеческого бытия... Тот факт, что мы вообще имеем историю, что благодаря истории мы суть то, что мы суть.. позволяет нас спросить: откуда она происходит? куда она ведет? что она означает?» 1

В отличие от популярной в Германии, да и во всей Европе первой половины века теории культурных циклов, развитой сначала О. Шпенглером, а позднее — А. Тойнби, Ясперс делает акцент на том, что человечество имеет единое происхождение и единый путь развития, несмотря на то, что многие факты, казалось бы, говорят против этого. Однако научно доказать этот постулат, по Ясперсу, так же невозможно, как и доказать противоположный тезис. Именно там, где Шпенглер в своем стремлении обосновать положение о полной независимости развития отдельных культурных образований претендует на установление закономерности, которая позволила бы давать прогнозы так же точно, как их дает астрономия,— именно там он, по мнению Ясперса, оказывается несостоятельным с методологической точки зрения. Метод Шпенглера Ясперс квалифицирует как «физиогномический»: с его помощью можно толковать явления душевной жизни, стили искусства и типы «настроений», но нельзя установить никаких законов,— обстоятельство, на которое указывали многие критики Шпенглера, в том числе и старший современник Ясперса Макс Вебер. И конечно же эта критика вполне справедлива. Кроме того, в шпенглеровской концепции истории широко используются биологические аналоги, которые неправомерно переносятся на историческую реальность, приобретающую из-за этого фаталистический характер.

Не только Шпенглер с его концепцией «исторических циклов» является предметом критики Ясперса. Не согласен немецкий философ и с материалистическим толкованием истории, предложенной марксизмом, где определяющую роль в развитии общества играют экономические факторы. Не отвергая значения последних, Ясперс тем не менее убежден, что история как человеческая реальность определяется в наибольшей степени факторами духовными, среди которых первенствующую роль играют те, что связаны экзистенциальной жизнью, а стало быть, со смыслообразующей доминантой — толкованием трансцендентного.

Таким образом, в полемике со Шпенглером Ясперс настаивает на единстве мирового исторического процесса, а в полемике с марксизмом — на приоритете его «духовной составляющей». Поскольку, однако, единство исторического развития человечества научно доказать невозможно, он называет допущение этого единства постулатом веры (а именно философской веры). Ставя вопрос таким образом, Ясперс, в сущности, возвращается от «язычества» в истолковании истории как гераклитова «вечного огня, который мерами разгорается и мерами угасает» 2, к христианскому пониманию истории как единой линии, имеющей начало и конец, т. е. свое смысловое завершение. Европейская философия истории от Августина до Гегеля рассматривала исторический процесс с этой точки зрения и видела — хоть и с существенными изменениями — отправной пункт исторического развития в явлении Христа. Даже Гегель, пытавшийся нарисовать картину истории таким образом, чтобы христианство выступало лишь как один ее момент, не составил здесь исключения, поскольку этот момент оказался у него наивысшим, кульминационным пунктом мирового исторического процесса, а явление Сына Божьего он назвал «осью мировой истории».

1Jaspers K. Vom Ursprung und Ziel der Geschichte. Zürich. 1949. S. 15.

2Не случайно Шпенглер считал себя продолжателем гераклитовой традиции. См. его «Первовопросы» (Spengler O. Urfragen. München, 1965).

Ясперс, однако, обращаясь к линейной схеме истории, отказывается усматривать ее «ось» в боговоплощении, аргументируя это тем, что историческая ось должна иметь значение для всего человечества, в то время как явление Христа значимо только для христиан.

Вопрос, следовательно, ставится так: возможна ли вера, общая для всего человечества, которая объединяла бы, а не разъединяла разные культурные регионы планеты? Такую веру не смогли предложить, утверждает философ, мировые религии — ни буддизм, ни брахманизм, ни христианство, ни иудаизм, ни ислам, ибо они часто служили источниками взаимонепонимания и раздора. Ясперс убежден, что общей для человечества верой может быть только философская вера. Последняя, как пытается показать немецкий философ, имеет глубокие корни в исторической традиции, она древнее, чем христианство или ислам. Время рождения философской веры — это и есть искомая «ось мировой истории», или, как выражается Ясперс, «осевая эпоха». Это — время примерно между 800 и 200 годами до н. э. В этот промежуток времени возникли параллельно в Китае, Индии, Персии, Палестине и Древней Греции духовные движения, сформировавшие тот тип человека, который, согласно Ясперсу, существует и поныне. «Осевая эпоха» — время рождения и мировых религий, пришедших на смену язычеству, и философии, пришедшей на место мифологического сознания. Почти одновременно, независимо друг от друга, образовалось несколько духовных центров, внутренне друг другу родственных. Основное, что их сближало и что, следовательно, являлось основной характеристикой «осевой эпохи»,— это прорыв мифологического миросозерцания, составлявшего духовную основу «до-осевых культур». Человек здесь как бы впервые пробудился к ясному, отчетливому мышлению, возникла рефлексия, недоверие к непосредственному опыту и эмпирическому знанию — почва, на которой впервые произрастает философское мышление. Общим для этой эпохи, считает Ясперс, является то, что в человеческих пограничных ситуациях встают самые последние вопросы, что человек осознает хрупкость своего бытия и в то же время создает образы и идеи, с помощью которых он может жить дальше, что возникают религии спасения, что начинается рационализация.

«Осевая эпоха», как показывает Ясперс, кладет конец непосредственному отношению человека к миру и к самому себе. Он осознает свои границы, свое бессилие перед «последними вопросами бытия» — перед смертностью, конечностью, хрупкостью своего существования, перед трагической виной, которая становится основной темой и греческих трагиков, и древнееврейских пророков. Кстати, именно у пророков Палестины «осевой эпохи» Ясперс видит то обостренное самосознание личности и тот этический пафос, который в значительной мере свободен от культа и ритуала и позволяет видеть в пророках как бы предтеч философской веры.

Все эти вопросы вырастают в один общий — о смысле человеческого существования, о смысле бытия. «Завершилась эпоха мифологическая с ее самоуспокоенностью, с само-собой-понятностью. Началась борьба против мифа со стороны рациональности и рационального проясненного опыта (логос против мифа); борьба за трансцендентного единого Бога против демонов и борьба против неистинных образов Бога из этического возмущения против них... Это общее изменение человеческого бытия можно назвать одухотворением... Человек больше не замкнут в себе. Он неведом для самого себя, а потому открыт для новых безграничных возможностей» 1.

Пробуждение духа является, по Ясперсу, началом общей истории человечества, которое до того было разделено на локальные, не связанные между собой культуры. Идея Ясперса проста: подлинная связь между народами — духовная, а не родовая, не природная. Истинная же духовная жизнь рождается перед лицом «абсурдных ситуаций», ставящих перед человеком «последние вопросы»; только тут общение людей выходит на экзистенциальный уровень.

Именно то обстоятельство, что очаги напряженной, рефлектированной духовной жизни возникли параллельно в разных, далеких друг от друга культурах, служит для Ясперса важнейшим основанием для веры в духовное единство человечества, питаемого из таинственного, трансцендентного источника. «Тем, что тогда свершилось, что было создано и продумано, человечество живет по сей день. Каждый его новый подъем сопровождается обращением, возвращением к осевой эпохе, всякий духовный взлет может быть назван ренессансом осевой эпохи» 2.

Возникает вопрос: можно ли найти научное объяснение такого параллелизма в развитии независимых друг от друга обществ? До сих пор, говорит Ясперс, существует только одна гипотеза, которая при всей ее спорности позволяет хотя бы подойти к историческому обсуждению этой проблемы: это гипотеза А. Вебера о вторжении кочевых индоевропейских народов из Центральной Азии в Китай, Индию и на Запад. Им было присуще героико-трагическое сознание, характерное для племен-завоевателей, подверженных постоянному риску, и этот тип сознания, развившись и углубившись, способствовал тому, что произошло в «осевую эпоху».

1Jaspers K. Vom Ursprung und Ziel der Geschichte S 21 2 Ibid. S. 26.

Однако к гипотезе А. Вебера сам Ясперс относится довольно критически. Он выдвигает против нее эмпирические контраргументы, указывая, что ей противоречит ряд исторических фактов. Но важнее для Ясперса контраргументы принципиального характера: он не считает возможным дать каузальное объяснение параллелизма событий «осевой эпохи», корень которых выходит за пределы имманентного мира вообще. Ни гипотеза Вебера, ни поиски причин описываемых явлений в сфере социальных изменений того времени не могут, по Ясперсу, дать удовлетворительного ответа на поставленный вопрос. «Социальные условия проясняют факт, но не дают ему каузального объяснения. Ибо определенное социальное состояние само принадлежит к совокупному духовному феномену осевой эпохи. Оно представляет собой условие, которое не ведет с необходимостью к определенным творческим результатам» 1. «Осевое время» Ясперса — это священная эпоха мировой истории. А священная история потому и священна, что хотя она и происходит на земле, но корни и смысл ее — неземные. Напротив, для верующего человека она сама является последним истолкованием всего, что совершалось, совершается и свершится на Земле.

Однако философская вера и вера в откровение — это не одно и то же. Для Ясперса концепция «осевой эпохи» — постулат веры и в то же время допущение разума. Поэтому он считает возможным и даже желательным обсуждать гипотезы каузального объяснения этого феномена, но каждый раз указывает на их проблематический характер. «Может показаться,— пишет в этой связи Ясперс,— что я таким образом хотел доказать вмешательство Бога, не высказав этого явно. Отнюдь нет. Ибо это было бы не только salto mortale познания и псевдопознанием, но и навязчивостью по отношению к Богу. Скорее я хотел бы лишь воспрепятствовать удобному и ничего не говорящему пониманию истории как постижимого и необходимого поступательного развития человечества... Я хотел бы сохранить вопрос открытым и оставить место для новых познавательных подходов... Удивление перед тайной само является плодотворным познавательным актом и источником дальнейшего исследования» 2.

Здесь Ясперс еще раз дает критику просветительского представления о неограниченных возможностях человеческого разума — представления, породившего самоуверенность человека-завоевателя, опасную и для природы, и для него самого, ведущую к трагическим последствиям при попытках перестроить согласно рационалистическим схемам как природу, так и историю.

1 Jaspers K. Vom Ursprung und Ziel der Geschichte. S. 39. - Ibid. S. 40.

Поскольку Ясперс признает важное значение разума и науки, он с рационализмом и Просвещением, но поскольку он ограничивает знание, чтобы, как и его предшественник Кант, оставить место вере, он против рационализма и Просвещения. Единение людей бывает наиболее глубоким и гуманным лишь в том случае, если оно, по Ясперсу, основано на незнании: люди, объединенные вокруг трансцендентной тайны, последнего незнания, исполнены смирения и удивления, а не фанатизма и самоуверенности.

Вот почему, обращаясь к трем основным наукам о человеке — социологии, психологии и антропологии,— Ясперс указывает на возможную опасность там, где они, опираясь на рационалистический тезис о безграничных возможностях человеческого познания, строят теории, претендующие на то, чтобы быть руководством в практической жизни, пренебрегая при этом исторической традицией, нравственно-религиозными установлениями и представлениями прошлых поколений. К таким теориям Ясперс относит в сфере социологии марксизм, в сфере психологии — психоанализ Фрейда, в сфере антропологии — расовую теорию.

Ясперсово понятие экзистенциальной коммуникации, как мы теперь видим, претерпело некоторую эволюцию. Если проблема возможности экзистенциальной коммуникации первоначально ставилась философом в личностном плане, то позднее она получила значение всемирно-исторической задачи. Это перерастание проблемы из плана индивидуального в общечеловеческий привело к превращению вопроса об экзистенциальной коммуникации в вопрос о философской вере. Если условием экзистенциального общения является, с точки зрения Ясперса, общая судьба, «общая ситуация», делающая возможным взаимопонимание двух, трех, нескольких людей, то условием общечеловеческой коммуникации Ясперс считает общий духовный исток всего человечества — «осевую эпоху» как корень и почву общеисторического бытия. Если человечество отречется от этой своей общности в судьбе и вере, от общности высших духовных ценностей, спасающих человека в самых трудных, пограничных ситуациях, то возможность человеческого общения и взаимопонимания оборвется, а это может, согласно Ясперсу, закончиться мировой катастрофой, атомным пожаром или экологическим катаклизмом. Поэтому проблема общечеловеческих ценностей, взаимопонимания, открытости друг другу различных типов обществ, народов, религий — не роскошь, а жизненная необходимость.

Отсюда вытекает и особая роль философии в современном обществе. Философия, как говорит Ясперс, перестает быть делом только узких кружков или университетских курсов; она сегодня приобретает особую функцию — связать всех людей с помощью философской веры, которая, по замыслу Ясперса, должна служить противоядием против рационалистических утопий, претендующих на создание рая на земле, но в действительности разрушающих нравственные и культурные традиции и ввергающих в ад братоубийственных войн и взаимного недоверия тех, кто эти утопии пытается реализовать.

Быть может, по своему философскому дарованию Ясперс и уступает наиболее крупным мыслителям нашего столетия. Но по честности и ответственности своего мышления, по чуткости к самым жгучим и больным вопросам человеческой жизни в наше жестокое время, по стремлению к трезвости и ясности, нежеланию гипнотизировать читателя темными глубинами «непостижимого и невыразимого» (а Ясперсу не чужды были эти глубины, но он сохранил при этом пластическую прозрачность языка) немецкий философ превосходит многих своих современников и соотечественников, даже более одаренных, чем он.

П. П. Гайденко


Первая част. МИРОВАЯ ИСТОРИЯ

Первая часть
МИРОВАЯ ИСТОРИЯ

По широте и глубине перемен во всей человеческой жизни нашей эпохе принадлежит решающее значение. Лишь история человечества в целом может дать масштаб для осмысления того, что происходит в настоящее время.

Взор, обращенный в прошлое, погружает нас в тайну человеческого бытия. То, что у нас вообще есть история; что история сделала нас такими, какими мы кажемся сегодня; что продолжительность этой истории до настоящего момента сравнительно очень невелика,— все это заставляет нас задать ряд вопросов. Откуда это? Куда это ведет? Что это означает?

Человек издавна создавал для себя картину универсума: сначала в виде мифов (в теогониях и космогониях, где человеку отведено определенное место), затем калейдоскопа божественных деяний, движущих политическими судьбами мира (видение истории пророками), еще позже — данного в откровении целостного понимания истории от сотворения мира и грехопадения человека до конца мира и страшного суда (Августин*1).

Принципиально иным становится историческое сознание с того момента, как начинает опираться на эмпирические данные и только на них. Такая попытка проявляется уже в легендах о возникновении культуры из мира природы, распространившихся повсюду—от Китая до стран Запада. Сегодня реальный горизонт истории необычайно расширился. Библейское ограничение во времени — 6000-летнее существование мира — устранено. Перед нами разверзлась пропасть прошлого и будущего. Исследователи ищут в прошлом следы исторических событий, документы и памятники былых времен.

1 Звездочкой отмечен текст, комментируемый в конце книги (С. 510—520); цифрой в скобках — примечания К. Ясперса, приведенные на с. 280—286 (Прим. ред.).

Эмпирическая картина истории перед лицом этого необозримого многообразия может свестись к простому выявлению отдельных закономерностей и нескончаемому описанию множества событий: одно и то же повторяется, в различном обнаруживается подобное; существуют различные структуры политической власти в типичной последовательности их форм, существует также их историческое взаимопересечение; в сфере духовного существует равномерное чередование стилей и сглаживание неравномерностей длительности.

Но можно стремиться и к сознанию единой обобщающей картины мира в ее целостности: тогда выявляется наличие различных культурных сфер и их развитие; они рассматриваются отдельно и во взаимодействии; постигается их общность в постановке смысловых проблем и возможность их взаимопонимания; и наконец, разрабатывается некое смысловое единство, в котором все это многообразие обретает свое место (Гегель) (*1).

Каждый, кто обращается к истории, невольно приходит к этим универсальным воззрениям, превращающим историю в некое единство. Эти воззрения могут быть некритичными, более того, неосознанными и поэтому непроверенными. В историческом мышлении они обычно являются само собой разумеющимися предпосылками.

Так, в XIX в. мировой историей считалось только то, что после предварительных стадий — Египта и Месопотамии — произошло в Греции и Палестине и привело к нашему времени; все прочее относили к этнографии и выносили за рамки подлинной истории. Всемирная история была историей Запада (Ранке*).

Напротив, позитивизм XIX в. требовал равных прав для всех людей. История есть там, где живут люди. Мировая история охватывает во времени и пространстве весь земной шар. По своему пространственному распределению она упорядочивается географически (Гельмольт *). История была повсюду. Борьба суданских негров в историческом плане столь же значима, как Марафон и Саламин*, и, пожалуй, даже превосходит их по числу участвовавших в ней людей.

Благодаря вычленению в истории целостных культур вновь стали уделять внимание соотношению рангов и структур (*2).

Из чисто природного человеческого существования вырастают наподобие организмов — так гласит это воззрение — культуры, как самостоятельные формы жизни, имеющие начало и конец; они ни в коей мере не взаимосвязаны, но иногда могут соприкасаться и мешать друг другу. Шпенглер насчитывает 8, Тойнби — 21 подобное историческое образование*. Шпенглер определяет время существования культуры в тысячу лет, Тойнби не считает, что оно может быть точно определено. Согласно Шпенглеру, существование каждой такой культурной целостности определяется необходимостью некоего тотального процесса; закономерность метаморфозы возможно морфологически вывести, сопоставляя аналогичные фазы различных культур; в физиогномическом образе ему все представляется символом. Тойнби проводит многостороннее исследование социологических аспектов причинных связей. Он оставляет место для свободного выбора человека, но, несмотря на это, целое в его концепции предстает как некий необходимый процесс. Основываясь на своих концепциях истории как целостности, оба названных исследователя прогнозируют будущее (*3).

Оригинальную всеохватывающую картину исторического развития дал в нашу эпоху — помимо Шпенглера и Тойнби — Альфред Вебер *. Его концепция универсальной истории, культурная социология, остается по существу очень открытой, несмотря на склонность делать предметом познания культуру как целостность. Тонкая историческая интуиция и безошибочное чутье в определении ранга духовных творений позволяют ему нарисовать процесс исторического развития, не возводя в принцип ни тезис о рассеянных, не соотносящихся друг с другом культурных организмах, ни единство человеческой истории как таковой. В его концепции, по существу, представлен всемирно-исторический процесс, который он расчленяет на первичные культуры, вторичные культуры первой и второй ступени и доводит до истории западноевропейской экспансии, идущей с 1500 г.

Не считая нужным более подробно останавливаться на этих воззрениях, я попытаюсь в свою очередь набросать схему некой целостной исторической картины.

При создании этой схемы я исходил из уверенности, что человечество имеет единые истоки и общую цель. Эти истоки и эта цель нам неизвестны, во всяком случае, в виде достоверного знания. Они ощутимы лишь в мерцании многозначных символов. Наше существование ограничено ими. В философском осмыслении мы пытаемся приблизиться к тому и другому, к истокам и к цели.

Все мы, люди, происходим от Адама, все мы связаны родством, созданы Богом по образу и подобию Его.

Вначале, у истоков, откровение бытия было непосредственной данностью. Грехопадение открыло перед нами путь, на котором познание и имеющая конечный характер практика, направленная на временные цели, позволили нам достигнуть ясности.

На завершающей стадии мы вступаем в сферу гармонического созвучия душ, в царство вечных духов, где мы созерцаем друг друга в любви и в безграничном понимании.

Все это символы, а не реальности. Смысл же доступной эмпирическому познанию мировой истории — независимо от того, присущ ли он ей самой или привнесен в нее нами, людьми,— мы постигаем, только подчинив ее идее исторической целостности. Эмпирические данные мы рассматриваем под углом зрения того, насколько они соответствуют идее единства или противоречат ей.

И тогда перед нашим взором разворачивается такая картина исторического развития, в которой к истории относится все то, что, во-первых, будучи неповторимым, прочно занимает свое место в едином, единственном, процессе человеческой истории и, во-вторых, является реальным и необходимым во взаимосвязи и последовательности человеческого бытия.

Попытаемся же наметить такую схему, где структура мировой истории будет отражена с наибольшей полнотой и с сохранением ее безусловного единства.


ПРЕДИСЛОВИЕ

ИСТОКИ ИСТОРИИ И ЕЕ ЦЕЛЬ

Перевод с немецкого М. И. Левиной
Вступительная статья П. П. Гайденко
Составление М. И. Левиной, П. П. Гайденко
Комментарии В. Н. Катасонова

Истоки истории и ее цель// Ясперс К. Смысл и назначение истории: Пер. с нем. 2-е изд. — М.: Республика, 1994. — 527 с. — (Мыслители XX в.).

В сборник работ одного из самых ярких представителей экзистенциализма, К. Ясперса (1883—1969), включены три книги, объединенные темой судеб духовности в кризисную эпоху, противостояния человека и безличной власти, смысла, происхождения и цели человеческой истории. Это — ''Истоки истории и ее цель", "Философская вера" и "Духовная ситуация эпохи".
Рассчитана на читателей, интересующихся философией и историей культуры.

ПРЕДИСЛОВИЕ

История человечества в значительной степени исчезла из нашей памяти. Лишь исследовательские поиски в какой-то мере приближают нас к ней.
Глубина длительной доистории — всеобщей основы,— по существу, не проясняется тусклым светом нашего знания. Данные исторического времени — времени письменной документации — случайны и неполны, число источников растет лишь начиная с XVI в. Будущее неопределенно, это область беспредельных возможностей.
Между безмерной доисторией и неизмеримостью будущего лежат 5000 лет известной нам истории, ничтожный отрезок необозримого существования человека. Эта история открыта в прошлое и будущее. Ее нельзя ограничить ни с той, ни с другой стороны, чтобы обрести тем самым замкнутую картину, полный самодовлеющий ее образ.
В этой истории находимся мы и наше время. Оно становится бессмысленным, если его заключают в узкие рамки сегодняшнего дня, сводят к настоящему. Цель моей книги — содействовать углублению нашего сознания современности.
Настоящее совершается на основе исторического прошлого, воздействие которого мы ощущаем в себе; поэтому первая часть книги посвящена предшествовавшей нам мировой истории.
С другой стороны, свершение настоящего определяется и скрытым в нем будущим, ростки которого мы, принимая или отвергая, считаем своими.
Во второй части книги мы пытаемся говорить о настоящем и будущем.
Но свершенное настоящее заставляет нас заглянуть в вечные истоки. Пребывая в истории, выйти за пределы всего исторического, достигнуть всеобъемлющего; это — последнее, что недоступно нашему мышлению, но коснуться чего мы все-таки можем. Цель третьей части — пояснить смысл истории.

Карл Ясперс

Базель, август 1948


ПРИМЕЧАНИЯ

(1) Непреходящее значение для философии истории имеют работы Вико. Монтескье, Лессинга, Канта, Гердера, Фихте, Гегеля, Маркса и Макса Вебера. Обзор литературы дан в следующих работах: Ttiyssen J. Geschichte der Geschichtsphilosophit. В., 1936; Kocholl K. Die Philosophie der Geschichte. Bd 1. Göttingen, i878.

(2) Spengler O. Der Untergang des Abendlandes. München, 1923; Weber A. Kulturgeschichte als Kultursoziologie. Leiden, 1935; Weber A. Das. Tragische und die Geschichte. Hamburg, 1943; Weber A. Abschied von der bisherigen Geschichte. Hamburg, 1946; Toynbee A. A study of history. L., 1935.

(3) Тойнби осторожен в своих прогнозах. Он прорывает или обволакивает нарисованную им картину христианским воззрением. В принципе, согласно его теории, культура может продолжать существовать, не приближаясь к гибели. На нее не распространяется слепая необходимость биологического старения и смерти. То, что произойдет, зависит отчасти от свободы человека. Иногда помогает Бог.
Шпенглер настаивает на том, что он первый, по его мнению, методически разработал исторический прогноз с достоверностью астронома. Многие находят в его концепции аргументы, подтверждающие то, что они уже смутно ощущали сами. Его проникновенной картине, где переливающиеся в игре своих граней отношения колеблются между произвольными построениями и убедительностью, его диктаторской убежденности можно противопоставить два принципиальных возражения:
Во-первых, интерпретация с помощью символов, сравнений и аналогий действительно в ряде случаев помогает характеризовать «дух», общее настроение; однако ей, как и всякому определению с помощью физиогномического метода, свойствен тот недостаток, что в ней реальность не методически познается, а интерпретируется в своей бесконечности на основе возможностей. Тем самым нарушается столь претенциозно выдвинутая идея «необходимости» того, что происходит. Смена морфологических форм постигается в рамках каузальности, смысловая очевидность — как реальная необходимость развития. Там, где Шпенглер дает больше чем характеристику явлений, он методологически несостоятелен. . Если в его аналогиях подчас заключены подлинные проблемы, то ясность они обретают не в физиогномическом видении как таковом, а лишь в том случае, если данное утверждение может быть проверено исследованием каузальных связей и конкретных свойств явления. Интуиция, якобы позволяющая всегда ухватить в особенном целое, должна быть превращена в определенность, которая может быть обоснована, а при этом приходится отказываться от проникновения в ц«лое. Тогда прекращается субстанциализация и гипостазирование культурных це-лостностей. Существуют лишь идеи относительного духовного целого и схемы подобных идей в идеально-типических конструкциях. Посредством этих идей и схем можно, опираясь на определенные принципы, установить связь между многообразными явлениями. Однако сами эти идеи всегда остаются внутри всеобъемлющей целостности и не могут полностью ощутить эту целостность как некое тело.
Во-вторых, в противовес шпенглеровскому абсолютному делению на изолированные, параллельно существующие культуры следует указать на их эмпирически выявляемые соприкосновения, влияния, заимствования (буддизм в Китае, христианство на Западе), которые, по Шпенглеру, ведут только к нарушениям и псевдоморфозам, а в действительности указывают на лежащую в их основе общность.
Правда, понять, что такое эта общность основы,— задача бесконечная как в аспекте познания, так и практического осуществления. Каждое определенным образом выявленное единство — например биологический тип, общезначимое рассудочное мышление, общие черты человеческой природы — не есть единство как таковое. Предположение, что человек потенциально повсюду один и тот же, столь же верно, как и противоположное.— что человек повсюду различен, что он дифференцирован вплоть до особенностей отдельных индивидуумов.
Единство обязательно должно быть связано со способностью понимать друг друга. Шпенглер это отрицает: различные культуры, утверждает он, в корне различны, друг для друга непостижимы. Мы, например, не понимаем древних греков.
Этому параллельному существованию вечно чуждого друг другу противостоит возможность и отчасти реальность взаимного понимания и заимствования. Все, что люди мыслят, делают и создают, все это затрагивает всех, в конечном счете речь идет об одном и том же.

(4) Lasulx E. Neuer Versuch einer alten Philosophie der Geschichte. Wien, 1952. S. 137.

(5) Laotse. Der Weg der Tugend. Hrsg. von V. Strauss. Leipzig, 1870. S. LXIV.

(6) Mayer E. Geschichte des Altertums. Stuttgart, 1884. Bd. 1. Teil 2. S. 935.

(7) Lasaulx E. Op. cit. S. 137.

(8) Laotse. Op. cit. S. LXIV.

(9) Keyserling H. Das Buch vom Ursprung. Baden-Baden, IÜ47. S. 151.

(10) Weber A. Kulturgeschichte als Kultursoziologie. Leiden, 1935.

(11) Portmann A. Biologische Fragmente zu einer Lehre vom Menschen. Basel, 1944; id. Vom Ursprung des Menschen. Basel, 1944. См. также мою работу: Jaspers K- Der philosophische Glaube. München, 1948. (См. настоящее издание, «Философская вера».— Прим. ред.)

(12) Сходную картину нарисовал Альфред Вебер. Он относит великие культуры древности — египетскую и вавилонскую — вместе с поныне существующими культурами Китая и Индии к одному типу первичных, остающихся неисторическими, магически связанных культур, которым противостоят вторичные, существовавшие только на Западе культуры.
Основная идея, согласно которой производите»!' деление на первичные и вторичные культуры, безусловно указывающая на действительное положение дел, тем не менее не представляется нам убедите. n.iinw. Вторичной была уже вавилонская культура по отношению к шумерийской. нндоарийская по отношению к доарийской и, вероятно, новые вторгшиеся в Киглн народы также заимствовали его культуру, вместе с тем преобразуя ее.
Уж совсем неубедительно, по нашему мнению, применение упомянутого деления к Китаю и Индии, с одной стороны, западному миру — с другой. Осознав духовный размах и глубину осевого времени, нельзя принять эту параллель: Египет, Вавилон, Индия, Китай — и противостоящий им всем Запад с его греко-иудей ской основой в качестве единственно новой культуры. Напротив, осевое время охватывает также мир Индии и Китая.
Культуры Китая и Индии, известные нам, вышли из осевого времени, они не первичны, но уже вторичны, как и Запад; что же касается Египта и Вавилона, то там изменения были так же ничтожны, как в древних культурах Индии и Китая (о которых мы имеем столь незначительные данные, что можем быть уверены только в их существовании; но мы отнюдь не представляем себе их культуру с такой отчетливостью, как культуру Египта и Вавилона). Поэтому Китай и Индию в целом нельзя считать наряду с Египтом и Вавилоном первичными культурами. Китай и Индия и первичны и вторичны по своей культуре. На ранней стадии своего развития они могут быть приравнены к первичным культурам, а позже, после прорыва осевого времени, они составляют параллель вторичным культурам Запада. Параллель между Египтом и Месопотамией, с одной стороны, Индией и Китаем, с другой, закономерна лишь для фактически одновременных периодов их истории. Начиная с осевого времени, Китай и Индия уже не могут быть поставлены в один ряд с великими культурами древности — по своему смыслу они служат параллелью осевому времени Запада. Египет и Вавилон не знали осевого времени.
Историческая конструкция Альфреда Вебера отправляется от следующего принципа: «Показать, как в рамках развития в целом формировались и сменяли друг друга замкнутые культуры». Поэтому он решительно выступает против оперирования эпохами, которые он считает «лишенными содержания перспектива ми». Однако в силу своей свободной от всякой догматичности позиции и исторической проницательности он приходит к близким нам выводам. В его трудах есть место, которое кажется фрагментом из совершенно другой исторической концепции; мы приведем его в качестве подтверждения нашей точки зрения. Правда, это высказывание остается случайным в его общей концепции, и он не делает из него никаких выводов. Альфред Вебер пишет:
«В период IX—VI вв. до н. э. три сложившиеся культурные сферы мира, переднеазиатско-греческая, индийская и китайская, странным образом почти одновременно и, по-видимому, независимо друг от друга пришли к универсальным по своей направленности поискам в области религии и философии, к общим ответам и решениям. Начиная с этого момента, с Зороастра, иудейских пророков, греческих философов, с Будды, Лаоцзы и Конфуция, здесь синхронно разрабатывались интерпретации мира и воззрения, которые, будучи впоследствии развиты и преобразованы, систематизированы, возрождены или трансформированы и реформированы, в ходе их влияния друг на друга составили в своей совокупности мировую религию и философскую интерпретацию истории человечества, к религиозному аспекту которой с конца этого периода, т. е. с XVI в., ничего существенно нового добавлено не было» (Weber A. Kulturgeschichte als Kuitursoziologie. Leiden, 1935. S. 7—8).
Интерпретация Альфредом Вебером воздействия народов-кочевников выявляет причину возникновения вторичных культур на Западе (того, что мы называем осе-вым временем), но одновременно и причину духовного преобразования в Китае и Индии, которые он тем не менее относит к первичным культурам.
Альфред Вебер описывает действительно глубокие изменения, которые произошли в это время в Индии и Китае и были, по существу, такими же коренными, как изменения в Западной Европе: в Индии — это первичная стадия буддизма, происходившее тогда преобразование магически-метафизического начала в этическое начало в джайнизме и учении Будды, а в Китае — это преобразование посредством буддизма. Однако Альфред Вебер считает несомненным, что магическое начало там вновь утверждается, что в этих странах речь идет не о «коренном преобразовании», а лишь об «ассимилировании» того вечного и неизменного, которое объемлет как Китай, так и Индию. Азию отличает от Запада, по его мнению, господство высшего неизменного начала.
Есть ли здесь действительно радикальное различие? Не заключено ли именно в этом нечто общее, постоянно грозящая всем нам опасность того, что, поднявшись до уровня немагического, человеческого, разумного, вознесясь над демонами к Богу, мы в конце концов можем вновь пасть в бездну магии и демонологии?

(13) См.: Jaspers K. Descartes und die Philosophie. В., 1937.

(14) Гегель Г. В. Ф. Философия религии. М., 1976. Т. 1. С. 392—393.

(15) Мильтон Дж. Потерянный и возвращенный рай. М., 1888. С. 277—278.

(16) Гегель Г. В. Ф. Соч. Т. 8. С. 22.

(17) Выявить подобные тенденции означает указать на некие возможности без уверенности в том, в какой мере эти тенденции могут быть осуществлены. Совсем иное, если технический мир в целом рассматривается как нечто до конца понятое — хоть как манифестация нового героического образа человеческого бытия, хоть как творение дьявола. Тогда демония техники субстантивируется как нечто подлинно демоническое, и при таком истолковании значение труда либо превозносится, либо полностью отрицается, мир механизированного труда восхваляется или отвергается. В основе того и другого лежат причины, коренящиеся в механизированном труде. Однако в своей абсолютизации обе эти противоречивые возможности ведут к заблуждению. Именно такими они предстают перед нами в серьезных по своему общему значению трудах братьев Юнгеров.
Эрнст Юнгер в своей книге «Рабочий» (Jünger E. Der Arbeiter. Hamburg, 1932) дал следующую пророческую картину мира техники: труд как тотальная мобилизация, завершающаяся материальной битвой; образ рабочего, непоколебимого в своей твердости; значение нигилизма, бесцельного, просто разрушающего. Юнгер рисует «рабочего» как будущего господина мира. Он стоит по ту сторону гуманности и варварства, индивидуума и массы. Труд — форма его жизни, он знает, что несет ответственность в рамках всей системы труда. Техника овеществляет все как средство власти. С помощью техники человек становится господином самого себя и господином мира. Новый человек, предстающий в образе рабочего, обретает черты окостенения. Он уже не спрашивает: почему и для чего? Он желает и верит, независимо от содержания этого желания и этой веры.
Фридрих Георг Юнгер (Jünger F. G. Ober die Perfektion der Technik. Frankfurt a. M., 1944), напротив, дает безутешную, безвыходную картину техники: то элементарное, что подчинено техникой, распространяется вширь именно в технике. Рациональное мышление, само столь бедное элементарными силами, приводит здесь в движение огромные элементарные силы, но делает это посредством принуждения, с помощью враждебных насильственных средств. В индустриальном пейзаже, пишет Юнгер, заключено нечто вулканическое, в нем обнаруживаются все явления, связанные с извержением вулкана: лава, пепел, фумаролы, дым, газ, озаренные пламенем ночные облака и далеко распространяющееся опустошение.
Ф. Г. Юнгер оспаривает тезис, согласно которому техника освобождает человека от труда и увеличивает его досуг. Он, правда справедливо, указывает на то, что об уменьшении труда сегодня не может быть и речи. Однако в целом, конечно, неверно, что кажущееся уменьшение труда всегда, как он полагает, связано с ростом его в другом месте. Оспаривая тезис, будто техника увеличивает богатство, Юнгер совершает скачок в сферу иного «богатства», где утверждается, что богатство — это бытие, а не имущество. Нельзя также считать убедитель-ным доводом то, что Юнгер неоправданно возлагает ответственность за рационализацию, совершаемую в условиях нужды (в частности, при разрушениях во время войны), на технику. Его описания современной организации общества, живущего в обстановке нужды, поразительно верны: эта организация не создает богатства, это просто способ распределить то, что сохранилось в сфере, где ощущается недостаток. Организация распределения в убыточном хозяйстве является последним, что остается в неприкосновенности, она становится тем могущественнее, чем более растет бедность. Сама эта организация погибает только тогда, когда распределять больше нечего. Подобные рассуждения должны безусловно относиться не к технике, а к пережитому нами ужасному феномену — к последствиям войны, которые ошибочно рассматриваются здесь как необходимые следствия техники. Картины братьев Юнгеров противоположны по оценке техники, но сходны по типу мышления. Это — как бы подобие мифологического мышления: не знание, а образ, не анализ, а набросок видения,— однако все это дано в категориях современного мышления, и читатель легко может счесть, что перед ним результат рационального познания.
Отсюда односторонность и страстность авторов этих концепций. Они ничего не взвешивают, не привлекают никаких противоположных мнений, разве только избирательно, чтобы, опровергнув их, утвердить значимость своих слов.
Здесь — не трезвость знания, а эмоциональность, которая не преодолевается ни претензией на четкую и трезвую формулировку, ни холодными диктаторскими констатациями и оценками. Это позиция прежде всего эстетическая, которая основана на удовольствии, доставляемом продуктом духовного творчества; в работах Эрнста Юнгера это привело к литературным достоинствам высокого ранга.
В сущности говоря, такое мышление не создает ничего верного. Однако в беспочвенности нашего времени, когда рассудительность утеряна, методическое познание отвергнуто и люди отказались от основательного знания или поисков его на протяжении всей жизни, такое мышление полно искушений. Поэтому в тоне авторитарной решимости нет ничего действительно обязывающего читателя. В содержании книги, даже во всей позиции автора легко может произойти изменение; тип мышления остается, тема, мнение и цель меняются.

(18) О массе см.: Le Bon G. Psychologie de foules. P., 1899; Ortega у Gasset. La rebeliön de las masas. Madrid, 1929 (в рус. пер.— Ортега-и-Гассет. Восстание масс // Вопросы философии. 1989. № 3—4.— Прим. ред.).

(19) Groot J. J. de. Universismus. В., 1918. S. 383—384.

(20) Токвиль А. О демократии в Америке. М., 1897. С. 340.

(21) Burckhardt l. Wertgeschichtliche Betrachtungen. Bern, 1941. S. 218.

(22) Id. Briefe. Hrsg. von F. Kaphahn. Leipzig, 1935. S. 348.

(23) Nietzsche F. Also sprach Zarathustra. Leipzig, 1910. S. 19—20.

(24) См. с. 197—198 настоящей работы.

(25) Все то, что я излагаю в тексте, не могло бы стать мне ясным без знакомства с проникновенным пониманием этого X. Арендт. (Arendt H. Sechs Essays. Heidelberg, 1948).

(26) О тотальном планировании см.: Lipnmann W. An Inquiry into the Principles of the Qood Society. Boston, 1937; Hayek F. A. The Road to Serfdom. Chicago, 1944; Röpke W. Die Qesellschaftskrise der Gegenwart. Zürich, 1942.

(27) Липман У. и Хайек Ф. Э. полностью раскрыли проблему тотального планирования. По Липману, следствия тотального планирования могут быть сформу- , лированы в нескольких фразах:
С ростом плана уменьшается гибкость и приспособляемость экономики. Попытки предотвратить нужду и анархию с помощью тотального планирования в действительности увеличивают то и другое. Насилие, направленное на преодоление хаоса, вызывает лишь еще больший хаос.
Давление, осуществляемое организацией, перерастает в террор, ибо взрыв назревающего недовольства может быть предотвращен лишь постоянно усиливающимся давлением. Тотальное планирование связано с вооружением и войной, это холодная война, вызванная прекращением свободного общения между странами.
Тотальное планирование проникает в мельчайшие; группы населения. Растет --тенденция ставить всему пределы, бесцеремонно проводить разного рода частные решения посредством применения политической силы.
Эти тенденции планового хозяйства действуют и помимо желания активно участвующих в нем лиц; они усиливаются, так как коренятся в природе вещей. В плановом хозяйстве заключены тенденции, которые, выходя за его рамки, ведут к изменению всего человеческого существования, даже его духовного мира, тенденции, скрытые от тех идеалистов, которые начали борьбу за планирование. Хайек дал этим тенденциям следующую убедительную характеристику:
1. Плановое хозяйство уничтожает демократию. Если демократия есть правление и контроль над ним посредством парламента, дискуссии и решения большинства, то демократия возможна только там, где задачи государства ограничены областями, в которых решения принимаются большинством в ходе свободной дискуссии. Парламент не может контролировать тотальное планирование. Вероятнее всего, что в этих условиях он самораспустится, приняв закон о предоставлении правительству чрезвычайных полномочий.
2. Плановое хозяйство разрушает правовое государство. Правовое государство функционирует на основе законов, незыблемых даже при диктатуре большинства, так как отменить их можно только законодательным путем, а на это нужно время, в течение которого данное большинство может быть подвергнуто контролю со стороны другого большинства. Тотальное планирование, напротив, нуждается в господстве посредством директив, постановлений, полномочий, которые принимают вид некоей легальности, но, по существу, основаны на неконтролируемом произволе бюрократии и тех, кто стоит у власти и допускает любое изменение.
Правовое государство защищает от произвола стоящего у власти большинства, абсолютная значимость которого основана только на результате демократических выборов. Однако такое большинство может быть столь же своевольным и диалектичным в своих действиях, как и отдельные индивидуумы. Не истоки правительственной власти, а ее ограничение предотвращает произвол. Это происходит посредством ориентации на твердые нормы, которым в правовом государстве подчинена и государственная власть. Напротив, тотальное планирование апеллирует к большинству массы, которая, голосуя, даже не знает, какое решение она, собственно говоря, принимает.
3. Плановое хозяйство ведет к абсолютной тотальности. Представление, что авторитарное управление можно ограничить сферой экономики,— не более чем иллюзия. Не существует чисто экономических целей. Завершение тотального планирования ведет к отмене денег, этого орудия свободы. Если вознаграждение за труд будет производиться не в деньгах, а в форме публичных наград, привилегий, должностей, предоставляющих власть над другими, в виде лучших жилищных условий, лучшего питания, возможности путешествовать или получать образование, то это сведется к тому, что вознаграждаемый будет лишен права выбора, а вознаграждающий будет устанавливать не только степень вознаграждения, но и его конкретную форму (Hayek F. Op. sit. P. 90). Вопрос заключается в том, «будем ли мы сами решать, что более и что менее важно для нас, или предоставим это ведомству по экономическому планированию» (Hayek F. Op. cit. P. 91).
4. Тотальное планирование так влияет на отбор правящей элиты, что у власти оказываются люди, лишенные каких-либо выдающихся дарований. Тоталитарная Дисциплина требует однообразия. Его легче всего найти на низших уровнях нравственной и духовной жизни. Самый низкий общий знаменатель охватывает наибольшее число людей. Преимущество отдается послушным и легковерным, чьи смутные представления легко могут быть изменены в должном направлении, чьи страсти легко могут быть возбуждены. Легче всего сойтись в ненависти и зависти.
Особенно пригодны здесь люди прилежные, дисциплинированные, энергичные и беспощадные, которые любят порядок, добросовестно выполняют свои обязанности, беспрекословно повинуются<начальству и постоянно готовы жертвовать собой и проявить физическую смелость. Непригодны в этих'условиях люди Терпимые, относящиеся с уважением к другим и k их мнениям, духовно независимые, несгибаемые, способные отстаивать свои убеждения и перед начальством, те, кто обладает гражданским мужеством, кто готов помочь слабым и больным, кто отвергает и презирает голую силу;—эти люди живут, сохраняя прежнюю традицию личной свободы.
5. Тотальное планирование нуждается в пропаганде и достигает того, что истина исчезает из общественной жизни. Люди, используемые в качестве средств, должны верить в цели. Поэтому соответственно направляемая пропаганда является необходимым жизненным условием тоталитарного режима. Сообщения и воззрения заранее препарируются. Уважение к истине, более того, само понимание истины должны быть уничтожены. Теории, которые отвечают требованиям и назначение которых состоит в том, чтобы служить постоянному самооправданию и исключать все остальные теории, неизбежно должны парализовать духовную жизнь. Тотальное планирование начинает с разума, пытаясь предоставить ему полное господство, а кончает тем, что уничтожает разум. Все дело в том, что здесь не был понят процесс, от которого зависит влияние разума и который сводится к взаимодействию индивидуумов, обладающих различными законами и высказывающих различные мнения.
6. Тотальное планирование уничтожает свободу. «Основанное на свободной конкуренции рыночное хозяйство— единственная экономическая и общественная система, направленная на то. чтобы посредством децентрализации довести до минимума власть человека над человеком» (Hayek F. Op. cit. P. 145). «Преобразование экономической власти в политическую ведет к тому, чтобы превратить власть всегда ограничиваемую в такую, от которой нельзя уйти» (Ibid.). Для того чтобы тотальное планирование могло сохранить себя на своем губительном пути, оно должно уничтожить все то, что ему угрожает: истину, т. е. свободную науку и свободное слово писателя, справедливое решение, т. е. независимость суда, открытую дискуссию, т. е. свободу прессы.
Липман и Хайек выявили, как нам кажется, такие связи, доказать несостоятельность которых с помощью достаточно веских контраргументов нелегко. Опыт нашего времени и идеально-типические, конструкции сочетаются в этой картине, которую каждый современный политический или государственный деятель должен постоянно иметь перед глазами хотя бы как возможность.

(28) Попытка непосредственно осуществить справедливость силой создает такие условия, при которых невозможно сохранить даже самую элементарную справедливость.

(29) Исайя 2,4.

(30) О марксизме, психоанализе и расовой теории см. мою работу: Jaspers К. Die geistige Situation der Zeit. В., 1931. (См. наст, издание «Духовная ситуация времени».— Прим. ред.) Эту раннюю работу я рассматриваю как дополнение к настоящей книге. Та, ранняя, была задумана вне исторических рамок, эта, более поздняя,— исторична по своему характеру. Обе относятся к современности.

(31) Гегель Г. В. Ф. Соч. М.; Л., 1934. Т. 7. С. 17—18.

(32) Но и то, что в истории природы необратимо, окончательно, единично, не содержит в себе того, что мы называем историчностью в мире людей.
Человеческая история обретает смысл лишь из «историчности экзистенции». В основе ее лежат процессы, аналогичные процессам, происходящим в мире природы. Однако эта основа не есть ее сущность.
Объективирующие категории естественных процессов неприменимы для понимания бытия духа и экзистенции человека, для постижения которых нужны принципиально иные объективирующие категории.
По вопросу об «историчности» см. мою работу: Jaspers K- Philosophie. В., 1932. Bd. 2. S. 118-119.

(33) Речь идет о величайшей полярности — католицизм и разум. См. мою работу: Jaspers K. Von der Wahrheit. München. 1948. S. 832—868.


Третья часть. О СМЫСЛЕ ИСТОРИИ

Третья часть

О СМЫСЛЕ ИСТОРИИ

Что мы понимаем под всемирно-исторической точкой зрения? Мы стремимся понять историю как некое целое, чтобы тем самым понять и себя. История является для нас воспоминанием, о котором мы не только знаем, но в котором корни нашей жизни. История — основа, однажды заложенная, связь с которой мы сохраняем, если хотим не бесследно исчезнуть, а внести свой вклад в бытие человека.

Историческое воззрение создает ту сферу, в которой пробуждается наше понимание природы человека. Сложившееся в нашем сознании (картина исторического развития) становится фактором наших стремлений. В зависимости от того, как мы мыслим историю, устанавливаются границы наших возможностей, открывается перед нами содержание вещей или возникает искушение, которое уводит нас от действительности. Исторически познанное является — даже в своей достоверности и объективности — не безразличным содержанием, но моментом нашей жизни. Когда же исторические данные используются для пропаганды, это воспринимается как ложь об истории. Задача представить себе исторический процесс в целом требует от нас всей серьезности и ответственности.

Можно по-разному относиться к нашему историческому прошлому: в одном случае мы созерцаем в нем близкое нашему сердцу величие. Мы черпаем силы в том, что было, что определило наше становление, что является для нас образцом. Совершенно безразлично, когда жил великий человек. Все располагается как бы на одной, вневременной плоскости значимого. Исторические, данные воспринимаются тогда нами как нечто не историческое, а непосредственно присутствующее в нашей жизни.

Но можно и сознательно воспринимать величие прошлого исторически, во временной последовательности событий. Мы ставим вопрос о времени и месте происходившего. Цель — это путь во времени. Время расчленено. Не все всегда было, каждая эпоха обладает своим особым величием. В значении прошлого были свои вершины и спады. Бывают эпохи покоя, которые как будто создают го, что будет существовать вечно, эпохи, которые сами ощущают себя как некое завершение. Но бывают и эпохи больших перемен, переворотов, которые в своем крайнем выражении проникают едва ли не в самую глубину человеческого бытия.

Поэтому вместе с историей меняется и историческое мышление. В наше время оно определяется осознанием кризиса, которое в течение последних ста лет или более постепенно углублялось и теперь характеризует мышление почти всех людей.

Уже Гегель видел закат европейского мира. «Сова Минервы начинает свой полет в сумерки» (*31),— говорил он о своей собственной философии; однако у него это было сознанием не гибели, а завершения.

Своей кульминации сознание кризиса достигло у Кьеркегора и Ницше. С этого момента получает широкое распространение идея поворота в историческом развитии, завершения истории в том смысле, какой ей придавали раньше, идея радикального изменения самого человеческого бытия.

После первой мировой войны речь шла уже не только о закате Европы, но о закате всех культур. Появилось ощущение конца человеческого существования вообще, преобразования, охватывающего все народы и всех людей без исключения, которое ведет то ли к уничтожению, то ли к рождению нового. Это еще не было самым концом, но знание о том, что конец возможен, стало всеобщим. Одни воспринимали это с трепетом и ужасом, другие — с полным спокойствием, то с натуралистически-биологических или социологических позиций, то с метафизически-субстанциальных. Настроение Клагеса, Шпенглера или Альфреда Вебера резко отличается друг от друга. Однако никто из них не сомневается в реальности кризиса, беспримерного по своему историческому значению.

Понять, ощущая эту близость кризиса, себя и нашу современную ситуацию должно помочь нам знание истории.

Одно, как мы полагаем, должно устоять во всех катаклизмах: человек, как таковой, и его самоосмысление в философствовании. Ведь и в периоды упадка — учит нас история — существовало высокое философское мышление.

Воля к самопониманию с универсально-исторических позиций и является, быть может, выражением подобного непоколебимого стремления к философствованию, которое в поисках своей основы взирает на будущее, не пророчествуя, но веря, не приводя в уныние, но ободряя. Нашему воспоминанию истории не должно быть пределов вширь и вглубь. Значение истории как целого мы, пожалуй, лучше всего поймем, достигнув ее границ. Эти границы мы постигаем, сопоставляя историю с тем, что не есть история, с тем, что ей предшествует и что находится вне ее, и, проникая в конкретно-историческое, для того, чтобы понять его глубже, лучше и шире.

На вопрос о значении исторического целого мы, однако, окончательного ответа не получаем. Между тем уже самый этот вопрос и критически углубляемые попытки получить на него ответ помогают нам преодолеть скоропалительные выводы, сделанные на основе мнимого знания, которое сразу же исчезает; преодолеть склонность к неоправданным нападкам на свое время, критиковать которое так легко, к осуждению тотальных банкротств, которые уже кажутся едва ли не старомодными, к претензиям на способность дать людям нечто совершенно новое, основополагающее, что нас спасет, и противопоставляя это всему развитию от Платона до Гегеля или Ницше, которое это новое якобы преодолевает. Собственному мышлению придается тогда поразительно большое значение, несмотря на всю скудость его содержания (мимикрия предельной, но обоснованной структуры сознания у Ницше). Однако помпезное отрицание и заклинание пустоты еще не есть собственная действительность. Сенсация, вызванная борьбой, может служить основой мнимой духовной жизни лишь до той поры, пока не растрачен капитал.

То, что составляет в истории лишь физическую основу, что возвращается, сохраняя свою идентичность, что есть регулярно повторяющаяся каузальность,— все это неисторическое в истории.

В потоке того, что только происходит, историчность выступает как нечто своеобразное и неповторимое. Она являет собой традицию, сохраняющую свою авторитетность, и в этой традиции континуум, созданный воспоминанием об отношении к прошлому. Историчность — это преобразование явления в сознательно проведенных смысловых связях.

В историческом сознании присутствует нечто исконно свое, индивидуальное, значение которого не может быть убедительно обосновано какой-либо общей ценностью, присутствует сущность в своем исчезающем временном облике. Историческое подвержено разрушению, но во времени оно вечно. Отличительная черта этого бытия состоит в том, что оно есть история и не обладает длительностью на все времена. Ибо в отличие от того, что просто происходит, служит только материалом для простого повторения общих форм и законов, история есть то происходящее, которое, пересекая время, уничтожая его, соприкасается с вечным.

Почему вообще существует история? Именно потому, что человек конечен, незавершен и не может быть завершен, он должен в своем преобразовании во времени познать вечное, и он может познать его только на этом пути. Незавершенность человека и его историчность — одно и то же. Границы человеческой природы исключают ряд возможностей. На Земле не может быть идеального состояния. Не существует правильного мирового устройства. Нет совершенного человека. Постоянно повторяющиеся конечные состояния возможны только как возврат к естественному ходу событий. Из-за того, что в истории постоянно действует незавершенность, все должно беспрерывно меняться. История сама по себе не может быть завершена. Она может кончиться лишь в результате внутренней несостоятельности или космической катастрофы.

Однако вопрос, что же в истории есть собственно историческое в его завершении волею Вечного, заставляет нас обратить на него внимание, но вынести об историческом явлении полное и окончательное суждение мы не можем. Ибо мы — не божество, творящее суд, а люди, пользующиеся своим мышлением, чтобы соприкоснуться с историчностью, которую мы тем настойчивее ищем, чем лучше мы ее понимаем. История — это одновременно происходящее и его самосознание, история и знание истории. Такая история как бы со всех сторон граничит с бездной. Если она окажется низвергнутой в нее, она перестанет быть историей. В нашем сознании она должна быть объединена и вычленена следующими основными свойствами:

Во-первых, история обладает границами, которые отделяют ее от других реальностей — от природы и космоса. Историю со всех сторон окружает безграничное пространство сущего вообще.

Во-вторых, в истории есть внутренние структуры, формирующиеся посредством превращения простой реальности индивидуального и неизбежно погибающего. История становится таковой лишь посредством единения всеобщего и индивидуального, но таким образом, что она показывает индивидуальность неповторимого значения, единично-всеобщее. Она есть переход как выражение бытия.

В-третьих, история становится идеей целого, если задать вопрос: в чем состоит единство истории?

Бездны: бездна природы — вне истории и в качестве вулканической основы истории, в качестве основы являющей себя в истории реальности в ее исчезающем переходном бытии, в бесконечной разбросанности, из которой все время стремится сложиться то единство, которое всегда ставится под вопрос. Способность видеть и осознавать все эти бездны углубляет понимание подлинно исторического.


Ясперс Карл. Истоки истории и ее цель

Ясперс К.

Истоки истории и ее цель

Пер. с нем. с немецкого М. И. Левиной. 2-е изд. — М.: Республика, 1994. — (Мыслители XX в.).

Вступительная статья П. П. Гайденко
ПРЕДИСЛОВИЕ

Первая часть. МИРОВАЯ ИСТОРИЯ
I. ОСЕВОЕ ВРЕМЯ
1. Характеристика осевого времени
2. Попытка наметить структуру мировой истории, отправляясь от осевого времени
3. Проверка тезиса: осевое время
II. СХЕМА МИРОВОЙ ИСТОРИИ
III. ДОИСТОРИЯ
1. История и доистория
2. Отношение к доистории
3. Хронологическая схема доистории
4. Что произошло в доисторический период
5. Общая картина доистории
6. Проблема взаимосвязанности всех людей
IV. ВЕЛИКИЕ ИСТОРИЧЕСКИЕ КУЛЬТУРЫ ДРЕВНОСТИ
1. Общий обзор
2. Какие события непосредственно вели к началу истории
3. Общность и различия великих культур древности
V. ОСЕВОЕ ВРЕМЯ И ЕГО ПОСЛЕДСТВИЯ
1. Структурирование мировой истории осевым временем
2. Мировая история после прорыва осевого времени
3. Значение индогерманских народов
4. История Западного мира
VI. СПЕЦИФИКА ЗАПАДНОГО МИРА
VII. ЕЩЕ РАЗ: СХЕМА МИРОВОЙ ИСТОРИИ

Вторая часть. НАСТОЯЩЕЕ И БУДУЩЕЕ
I. ПРИНЦИПИАЛЬНО НОВЫЙ ФАКТОР: НАУКА И ТЕХНИКА
1. Современная наука
а) Характеристика современной науки
б) Происхождение современной науки
в) Искажения современной науки и ее задачи
2. Современная техника
а) Сущность техники
б) Сущность труда
в) Оценка труда и техники
II. СИТУАЦИЯ В СОВРЕМЕННОМ МИРЕ
1. Характеристика современного положения
2. Как возникло современное положение!
3. Выводы
III. ПРОБЛЕМА БУДУЩЕГО
1. Цель — свобода
2. Основные тенденции
а) Единство мира
б) Вера

Третья часть. О СМЫСЛЕ ИСТОРИИ
I. ГРАНИЦЫ ИСТОРИИ.
1. Природа и история
2. Наследование и традиция
3. История и космос
II. ОСНОВНЫЕ СТРУКТУРЫ ИСТОРИИ
1. Всеобщее и индивидуальное
2. История как стадия перехода
III. ЕДИНСТВО ИСТОРИИ
1. Факты, указывающие на единство
2. Единство как смысл и цель истории
3. Единство в тотальной концепции истории
4. Выводы
IV. НАШЕ СОВРЕМЕННОЕ ИСТОРИЧЕСКОЕ СОЗНАНИЕ
V. ПРЕОДОЛЕНИЕ ИСТОРИИ

ПРИМЕЧАНИЯ

Библиотека Фронтистеса